<!DOCTYPE html><html id="phx-wrapper" lang="en-us"><head><title>Opening Bell: 1.11.21 - Dealbreaker</title><link rel="canonical" href="https://dealbreaker.com/2021/01/opening-bell-1-11-2021"><meta property="author" content="Dealbreaker"><meta name="description" content="Trumpless Twitter; how do you like dem apples, D-Sol?; the TikTok trade; heli-commutes aren’t just for the summer anymore; and more!"><meta name="keywords" content="Opening Bell"><meta name="section" content="Opening Bell"><meta name="pagetype" content="article"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci0278f10ac000266d"><meta name="published" content="2021-01-11T13:39:27Z"><meta name="dcterms.rightsHolder" content="Breaking Media Inc."><meta name="dcterms.dateCopyrighted" content="2021"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://dealbreaker.com/2021/01/opening-bell-1-11-2021"><meta name="twitter:image" content="https://dealbreaker.com/.image/t_share/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg"><meta name="twitter:description" content="Trumpless Twitter; how do you like dem apples, D-Sol?; the TikTok trade; heli-commutes aren’t just for the summer anymore; and more!"><meta name="twitter:domain" content="dealbreaker.com"><meta property="og:type" content="article"><meta property="og:url" content="https://dealbreaker.com/2021/01/opening-bell-1-11-2021"><meta property="og:title" content="Opening Bell: 1.11.21"><meta property="og:description" content="Trumpless Twitter; how do you like dem apples, D-Sol?; the TikTok trade; heli-commutes aren’t just for the summer anymore; and more!"><meta property="og:image" content="https://dealbreaker.com/.image/t_share/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg"><meta property="og:site_name" content="Dealbreaker"><meta property="fb:pages" content="329757046866"><meta property="fb:app_id" content="148725768475669"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Dealbreaker"><meta name="parsely-title" content="Opening Bell: 1.11.21 - Dealbreaker"><meta name="parsely-link" content="https://dealbreaker.com/2021/01/opening-bell-1-11-2021"><meta name="parsely-image-url" content="https://dealbreaker.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg"><meta name="parsely-post-id" content="ci0278f10ac000266d"><meta name="parsely-pub-date" content="2021-01-11T13:39:27Z"><meta name="parsely-section" content="Opening Bell"><meta name="parsely-author" content="Dealbreaker"><meta name="parsely-tags" content="Opening Bell"><meta name="sailthru.title" content="Opening Bell: 1.11.21"><meta name="sailthru.image.full" content="https://dealbreaker.com/.image/t_share/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg"><meta name="sailthru.date" content="2021-01-11T13:39:27Z"><meta name="sailthru.author" content="Dealbreaker"><meta name="sailthru.tags" content="Opening Bell"><meta name="sailthru.description" content="Trumpless Twitter; how do you like dem apples, D-Sol?; the TikTok trade; heli-commutes aren’t just for the summer anymore; and more!"><meta name="phx:content-item-id" content="ci0278f10ac000266d"><meta name="phx:content-object-type" content="ContentArticle"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://dealbreaker.com/2021/01/opening-bell-1-11-2021","name":"Opening Bell: 1.11.21","description":"Trumpless Twitter; how do you like dem apples, D-Sol?; the TikTok trade; heli-commutes aren’t just for the summer anymore; and more!","image":[{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg","width":1200,"height":1200},{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg","width":1200,"height":675},{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_4:3%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg","width":1200,"height":900}],"headline":"Opening Bell: 1.11.21","datePublished":"2021-01-11T13:39:27Z","dateModified":"2021-01-11T13:39:30Z","keywords":"Opening Bell","publisher":{"@type":"Organization","name":"Dealbreaker","logo":{"@type":"ImageObject","url":"https://dealbreaker.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg","width":231,"height":60}},"author":{"@type":"Person","name":"Dealbreaker"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/uxe7yva.css" as="style"><link rel="preload" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&family=IBM+Plex+Sans:wght@400;500&display=swap" as="style"><link rel="preconnect" href="/.bootscripts/webcomponents/accordion.min.js?v=2021-01-08-211758-7c24efe-018377"><link rel="preconnect" href="/.bootscripts/webcomponents/simpleForm.min.js?v=2021-01-08-211758-7c24efe-018377"><link rel="preconnect" href="/.bootscripts/webcomponents/tabs.min.js?v=2021-01-08-211758-7c24efe-018377"><link rel="preconnect" href="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2021-01-08-211758-7c24efe-018377"><link rel="preconnect" href="/.bootscripts/webcomponents/timeago.min.js?v=2021-01-08-211758-7c24efe-018377"><link rel="preconnect" href="/.bootscripts/webcomponents/stickyNav.min.js?v=2021-01-08-211758-7c24efe-018377"><link rel="preconnect" href="/.bootscripts/webcomponents/sodoRunner.min.js?v=2021-01-08-211758-7c24efe-018377"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTYwMzA4NzQzMjUzMjcyNTE2/small.svg"><link rel="dns-prefetch" href="https://saymedia-com.videoplayerhub.com/videoloader.js"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"><link rel="dns-prefetch" href="https://adserver-eu.adtech.advertising.com"><link rel="dns-prefetch" href="https://c.deployads.com">
<script>var appCacheBuster = "v=2021-01-08-211758-7c24efe-018377";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}</script><script>"use strict";window.phxBooleans={};function addPhxBoolean(name,value){phxBooleans[name]=value}</script><script>addPhxBoolean('alt-demo-data', false);</script><script>addPhxBoolean('use-hummingbird', true);</script><script>addPhxBoolean('onsite-salish-recirculation-widget', true);</script><script>"use strict";(function(){if(window.document.location.hash&&window.document.location.hash.indexOf("phxLighthouseDebug")!==-1&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("layout-shift")&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){var nodeString=function nodeString(node){var str=node.localName?node.localName:"unknown";if(node.className){str+="."+node.className}if(node.id){str+="#"+node.id}return str};var debugLog=function debugLog(timestamp,msg){console.log("[phxLighthouseDebug] "+(timestamp|0)+"ms "+msg)};new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){if(entry.hadRecentInput)return;var nodeStrings=entry.sources.map(function(s){return nodeString(s.node)});debugLog(entry.startTime,"CLS "+entry.value+" from:\n  "+nodeStrings.join("\n  "))})}).observe({type:"layout-shift",buffered:true});new PerformanceObserver(function(list){var perfEntries=list.getEntries();var entry=perfEntries[perfEntries.length-1];debugLog(entry.startTime,"LCP: "+nodeString(entry.element))}).observe({entryTypes:["largest-contentful-paint"]});debugLog(Date.now()-window.performance.timing.navigationStart,"Enabled")}})();</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var DETECTION_TIMEOUT=3000;var POST_LCP_TIME=1500;var detectionTimeout=setTimeout(function(){reject(false)},DETECTION_TIMEOUT);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}waitTimeout=setTimeout(function(){if(phxBooleans["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)}).catch(function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)});observer.observe({entryTypes:["largest-contentful-paint"]})})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script id="subscription-common">"use strict";(function(){function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}function getRGISUserId(){var cookieVal=getCookieValue("RGIS");if(cookieVal){if(!cookieVal.startsWith("-")){cookieVal=cookieVal.replace(/"/g,"");var userid=cookieVal.split("|")[0];var validRegex=/(^\d+)/;if(validRegex.test(userid)){return userid.match(validRegex)[0]}}}return null}function getTempestPremiumUserId(){var cookieVal=getCookieValue("userToken");if(cookieVal){var userInfoParts=decodeURIComponent(cookieVal).split(":");if(userInfoParts.length===3){return userInfoParts[0]}}return null}function getSalishUser(){var cookieVal=getCookieValue("user");if(cookieVal){try{var obj=JSON.parse(decodeURIComponent(cookieVal));return obj.username}catch(e){console.error("Error parsing salish user cookie: "+e)}}return null}function phxGetLoggedInStatus(){var rgis=getRGISUserId();if(rgis){return{"type":"rgis","id":rgis}}var salishId=getSalishUser();if(salishId){return{"type":"salish","id":salishId}}var tempestPrem=getTempestPremiumUserId();if(tempestPrem){return{"type":"tempestPremium","id":tempestPrem}}return null}window.phxGetLoggedInStatus=phxGetLoggedInStatus;window.phxIsLoggedIn=function(){return!!phxGetLoggedInStatus()}})();</script><script>window.TempestIdentityPromise = Promise.resolve();</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>window.googleAnalyticsConfig = {"trackers":[{"name":"_tempestTracker","id":"UA-1778701-17","cookieDomain":"www.dealbreaker.com","sendEvents":true,"customDimensionMap":{"pageType":1,"parentSectionName":2,"authorName":3,"publicationQuarter":4,"originalPublishDate":7,"channelName":11,"subscriptionStatus":12,"sectionPath":13,"eeaStatus":14,"trackedRichTermNames":16,"primaryDomain":21,"mavenChannel":22,"coreVertical":23,"specialtyVerticals":24,"hasMavenUid":29,"author":30,"demonetizedReason":32,"sanitizedTitle":33,"videoTitle":34,"videoAuthorName":35,"monetization":36,"memberId":37,"contentItemId":38,"gaUserId":39,"contributorContent":42,"features":43,"mavenPageType":44,"suid":46,"membershipOfferSlug":48,"membershipProductName":49,"membershipProductCode":50,"membershipPlanCodes":51,"membershipFlowType":52,"siteType":53},"customEventDimensionMap":{"videoMonetizationState":47}},{"name":"_siteTracker0","id":"UA-1733573-1","cookieDomain":"www.dealbreaker.com","sendEvents":true,"contentItemIdPrefix":null,"customDimensionMap":{"subscriptionStatus":null,"trackedRichTermNames":null,"sectionPath":null,"publicationQuarter":7,"memberId":null,"authorName":1,"contentItemId":null,"pageType":6,"channelName":8,"parentSectionName":5,"gaUserId":null}}],"initialModel":{"title":"Opening Bell: 1.11.21","sanitizedTitle":"Opening Bell 11121","pageType":"Article Page","mavenPageType":"article","sectionPath":"Opening Bell","parentSectionName":"Opening Bell","authorName":"Dealbreaker","author":"tm-ci023cf8a8600527dc","videoAuthorName":"","videoTitle":"","publicationQuarter":"2021Q1","trackedRichTermNames":"","originalPublishDate":"2021-01-11","path":"/2021/01/opening-bell-1-11-2021","contributorContent":0,"subscriptionStatus":"Unsubscribed","monetization":"1","channelName":"Web","coreVertical":"finance","primaryDomain":"dealbreaker.com","mavenChannel":"dealbreaker.com","contentItemId":"ci0278f10ac000266d","siteType":null,"features":""}} || {trackers: []};
var googleAnalyticsConfigPromiseResolved;
window.googleAnalyticsPromise = new Promise(function(resolve, reject) {
      googleAnalyticsConfigPromiseResolved = resolve;
});
Promise.all([window.GdprStatus.isApplicableSafe(), window.GdprStatus.getMavenUidSafe(), window.GdprStatus.demonetizedReasonSafe(), window.TempestIdentityPromise]).then(function(results) {
   var isApplicable = results[0];
   var mavenUid = results[1];
   var demonetizedReason = results[2];
   var ti = results[3];
  (function (googleAnalyticsConfig) {"use strict";googleAnalyticsConfig.sendPageView=function(model){model.hasMavenUid=mavenUid?"1":"0";model.demonetizedReason=demonetizedReason?demonetizedReason:"0";var moreFeatures=phxTrackedFeatures?Object.keys(phxTrackedFeatures).map(function(name){var status=phxTrackedFeatures[name]?"1":"0";return name+":"+status}).join(";"):"";model.features=model.features?model.features+";"+moreFeatures:moreFeatures;model.subscriptionStatus=ti&&ti.benefits.premiumExperience?"Premium":"Unsubscribed";var userStatus=window.phxGetLoggedInStatus();if(userStatus&&userStatus["type"]=="rgis"){model.memberId=userStatus["id"]}var matches=window.location.search.match(/(^\?|&)suid=([^&]+)/);if(matches)model.suid=matches[2];ga(function(){for(var i=0;i<googleAnalyticsConfig.trackers.length;i++){var tracker=googleAnalyticsConfig.trackers[i];var config={};var prefix="";if(tracker.name){config.name=tracker.name;prefix=tracker.name+"."}if(tracker.cookieDomain){config.cookieDomain=tracker.cookieDomain}if(tracker.sampleRate){config.sampleRate=tracker.sampleRate}model.eeaStatus=isApplicable?"1":"0";if(isApplicable){config.storage="none";config.storeGac=false}ga("create",tracker.id,config);model.gaUserId=ga.getAll()[0].get("clientId");if(isApplicable){ga(prefix+"set","displayFeaturesTask",null)}if(tracker.name==="_tempestTracker"&&mavenUid){ga(prefix+"set","userId",mavenUid)}ga(prefix+"set","page",model.path);ga(prefix+"set","title",model.title);ga(prefix+"set","anonymizeIp",true);var cd=tracker.customDimensionMap;for(var k in cd){if(!cd[k]||!cd.hasOwnProperty(k)){continue}var val=model[k];if(k==="contentItemId"&&tracker.contentItemIdPrefix){val=tracker.contentItemIdPrefix+"-"+val}else if(k==="features"&&typeof val==="string"){if(!window.mavenUidLongerTimeout){val=val.replace("use-longer-uid-timeout:1","use-longer-uid-timeout:0")}}if(val!==undefined&&val!==null&&val!==""){ga(prefix+"set","dimension"+cd[k],""+val)}}ga(prefix+"send","pageview",model.path)}})};googleAnalyticsConfig.initialModel.positionInSession="initial";window.criticalElementsPromise.then(function(r){googleAnalyticsConfig.sendPageView(googleAnalyticsConfig.initialModel);googleAnalyticsConfigPromiseResolved()});  })(window.googleAnalyticsConfig);
});
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2021-01-08-211758-7c24efe-018377"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = window.phoenixTrackClickEvent._q || [];
    window.phoenixTrackClickEvent._q.push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2021-01-08-211758-7c24efe-018377"></phoenix-script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">(function(typekitId) {"use strict";var link=document.createElement("link");link.rel="stylesheet";link.href="https://use.typekit.net/"+typekitId+".css";window.fontLoadedPromise=new Promise(function(resolve,reject){link.onload=link.onerror=resolve});var thisScript=document.getElementById("typekit-loader");thisScript.insertAdjacentElement("afterend",link);})('uxe7yva');</script><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=b80178331b59ef0ca3e1fe5bf2a6e6c4&amp;v=2021-01-08-211758-7c24efe-018377"><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&amp;family=IBM+Plex+Sans:wght@400;500&amp;display=swap"><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2021-01-08-211758-7c24efe-018377"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-hummingbird":true,"onsite-salish-recirculation-widget":true});
    this.membership.init({"exclusiveContent":{"loginCta":"","enabled":false,"subscribeUrl":""},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":false,"subscribePageLogin":false}});
});</script><script>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</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var profile;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}if(profile){var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}})(window,'268a88b6647a');</script><script>"use strict";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><phoenix-script delay-load load-after-critical-elements src="/runtime/alpha.js?v=2021-01-08-211758-7c24efe-018377"></phoenix-script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><phoenix-script delay-load load-after-critical-elements src="/runtime/beta.js?v=2021-01-08-211758-7c24efe-018377"></phoenix-script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><phoenix-script delay-load load-after-critical-elements src="/runtime/gamma.js?v=2021-01-08-211758-7c24efe-018377"></phoenix-script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];criticalElementsPromise.then(function() {  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];  s.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";  el.parentNode.insertBefore(s, el);  var t = document.createElement("script"), el2 = document.getElementsByTagName("script")[0];  t.src = "/runtime/delta.js?v=2021-01-08-211758-7c24efe-018377";  el2.parentNode.insertBefore(t, el2);});</script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    Promise.all([gdpr.isApplicable(), window.criticalElementsPromise]).then(function(values) {
        var isApplicable = values[0];
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2021-01-08-211758-7c24efe-018377"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2021-01-08-211758-7c24efe-018377"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2021-01-08-211758-7c24efe-018377"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2021-01-08-211758-7c24efe-018377"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="LZ85b3pOdAmMB_UFAt836qHhPD3cqyhLHjCKTXqYrfo"><meta name="generator" content="Tempest - maven.io"><link rel="shortcut icon" href="/favicon.ico"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Dealbreaker - Main - RSS feed" href="https://dealbreaker.com/.rss/full/"><link rel="amphtml" href="https://dealbreaker.com/.amp/2021/01/opening-bell-1-11-2021"></head><body class="mm-alt-demo-data-enabled mm-use-hummingbird-enabled mm-onsite-salish-recirculation-widget-enabled is-sidebar-enabled" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2021-01-08-211758-7c24efe-018377" media="print" delay-load load-after-critical></phoenix-style><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/steve-mnuchin" title="Steve Mnuchin">Steve Mnuchin</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/cryptocurrencies" title="Cryptocurrencies">Cryptocurrencies</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/deutsche-bank" title="Deutsche Bank">Deutsche Bank</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/category-banks" title="Banks">Banks</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/category-hedge-funds" title="Hedge Funds">Hedge Funds</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/category-mbas" title="MBAs">MBAs</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/page/subscribe" title="Newsletter">Newsletter</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/bonuses" title="Bonuses">Bonuses</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/careers" title="Careers">Careers</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="" title="Our Sites">Our Sites</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-9"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-9" aria-label="button-toggler-offcanvas-9" id="toggler-offcanvas-9"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-9" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-9" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-9-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-0" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://abovethelaw.com/" title="Above The Law">Above The Law</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-1" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://howappealing.abovethelaw.com/" title="How Appealing">How Appealing</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-2" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakingdefense.com/" title="Breaking Defense">Breaking Defense</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-3" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakingenergy.com/" title="Breaking Energy">Breaking Energy</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-4" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakinggov.com/" title="Breaking Gov">Breaking Gov</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-5" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://fashionista.com/" title="Fashionista">Fashionista</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-6" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://medcitynews.com/" title="MedCity News">MedCity News</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/privacy-policy" title="Privacy Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Policy</em></a></li><li phx-track-id="Item"><a href="/page/send-tips" title="Send Tips" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Send Tips</em></a></li><li phx-track-id="Item"><a href="/page/about" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a href="/page/advertising" title="Advertising" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertising</em></a></li><li phx-track-id="Item"><a href="/page/subscribe" title="Newsletter" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Newsletter</em></a></li><li phx-track-id="Item"><a href="https://dealbreaker.com/.rss/teaser/" title="RSS" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>RSS</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/dealbreaker" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/DealbreakerOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_facebook"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper"><div><phoenix-balloon-header class="m-balloon-header" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-95946085b9f5421ebdefa69db4f1bf35"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-8217aeffa96540ac9894f4448afe541f"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-3f212b30f75443e5b04d8212edfb11f3"></div><span class="bt-uid-tg" uid="5ae8a99794-168" style="display: none !important"></span></div></div></phoenix-balloon-header></div><div class="m-ad-outofpage" id="ad-7135d8760f124a9c907a0780ad1e2119"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg" alt="Logo" style="max-height:113px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link mm-special-link " phx-track-id="section"><a href="/tag/wework" target="" onclick="return phoenixTrackClickEvent(this, event);">WeWork</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/cryptocurrencies" target="" onclick="return phoenixTrackClickEvent(this, event);">Cryptocurrencies</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/deutsche-bank" target="" onclick="return phoenixTrackClickEvent(this, event);">Deutsche Bank</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/category-banks" target="" onclick="return phoenixTrackClickEvent(this, event);">Banks</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/category-hedge-funds" target="" onclick="return phoenixTrackClickEvent(this, event);">Hedge Funds</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/category-mbas" target="" onclick="return phoenixTrackClickEvent(this, event);">MBAs</a></li><li class="m-site-nav--link mm-special-button " phx-track-id="section"><a href="/page/subscribe" target="" onclick="return phoenixTrackClickEvent(this, event);">Newsletter</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/bonuses" target="" onclick="return phoenixTrackClickEvent(this, event);">Bonuses</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/careers" target="" onclick="return phoenixTrackClickEvent(this, event);">Careers</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div></div></phoenix-sticky-nav><phoenix-sodo-runner class="m-sodo-component mm-sodo-component--recirculatingcontent">
        <div id="RecirculatingContent" class="m-sodo-component--container">
            <style class="jss-ssr">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</style>
        <div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper RecirculatingContent1 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden;pointer-events:"><div class="RecirculatingContent2" id="RecirculatingContent"></div></div></div>
        <script class="sodo-def" type="application/json">
            {"id":"RecirculatingContent","sodoElement":{"type":"SodoThemeProvider","props":{"classNameProdPrefix":"RecirculatingContent"},"children":[{"type":"RecirculatingContent","props":{"config":{"mlt":{"source":"tempest","ids":["ci0278f10ac000266d"]},"channels":["dealbreaker"],"minWindowHeightToShow":400,"li-siteName":"Dealbreaker"}},"children":[]}]}}
          </script>
        </div>
    </phoenix-sodo-runner><header class="m-header mm-header--standard mm-header--center mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/dealbreaker" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/DealbreakerOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_facebook"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="/page/send-tips" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Send Tips</a></li><li class="m-header--tertiary-link m-header--link"><a href="/page/about" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">About</a></li><li class="m-header--tertiary-link m-header--link"><a href="/page/advertising" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Advertising</a></li><li class="m-header--tertiary-link m-header--link"><a href="https://dealbreaker.com/.rss/teaser/" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">RSS</a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4NzQzMjUzMjcyNTE2/small.svg&quot;);" href="/" aria-label="Dealbreaker" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-site-nav--protected mm-site-nav--condensed mm-site-nav--header-alignment-center"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg" alt="Logo" style="max-height:113px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link mm-special-link " phx-track-id="section"><a href="/tag/wework" target="" onclick="return phoenixTrackClickEvent(this, event);">WeWork</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/cryptocurrencies" target="" onclick="return phoenixTrackClickEvent(this, event);">Cryptocurrencies</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/deutsche-bank" target="" onclick="return phoenixTrackClickEvent(this, event);">Deutsche Bank</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/category-banks" target="" onclick="return phoenixTrackClickEvent(this, event);">Banks</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/category-hedge-funds" target="" onclick="return phoenixTrackClickEvent(this, event);">Hedge Funds</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/category-mbas" target="" onclick="return phoenixTrackClickEvent(this, event);">MBAs</a></li><li class="m-site-nav--link mm-special-button " phx-track-id="section"><a href="/page/subscribe" target="" onclick="return phoenixTrackClickEvent(this, event);">Newsletter</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/bonuses" target="" onclick="return phoenixTrackClickEvent(this, event);">Bonuses</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/careers" target="" onclick="return phoenixTrackClickEvent(this, event);">Careers</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div></div></div></header><section class="m-page-container trackable click"></section><div class="m-page m-detail mm-detail mm-feature" ng-class="pageClasses"><script type="application/json" id="pageItemData">{"id":"ci0278f10ac000266d","isDetailPage":true,"objectType":"ContentArticle","originalPublicationTimestamp":"2021-01-11T13:39:27Z","path":"/2021/01/opening-bell-1-11-2021","publicationTimestamp":"2021-01-11T13:39:27Z","title":"Opening Bell: 1.11.21","viewProperties":{"viewMeta":{"showLimitedSiteFooter":false,"disableSiteHeader":false,"disableSiteFooter":false,"suppressDisplayAds":false},"analyticsModel":{"title":"Opening Bell: 1.11.21","sanitizedTitle":"Opening Bell 11121","pageType":"Article Page","mavenPageType":"article","sectionPath":"Opening Bell","parentSectionName":"Opening Bell","authorName":"Dealbreaker","author":"tm-ci023cf8a8600527dc","videoAuthorName":"","videoTitle":"","publicationQuarter":"2021Q1","trackedRichTermNames":"","originalPublishDate":"2021-01-11"}},"commentsEnabled":true,"dek":"Trumpless Twitter; how do you like dem apples, D-Sol?; the TikTok trade; heli-commutes aren’t just for the summer anymore; and more!","disqusId":"e52e1caf-5411-11eb-9188-068c902ce191","isCanvas":true,"primaryImage":{"altText":"trump-tweet1","authorProfileId":"ci023cf8a6600027dc","createdPrincipalId":"up023aab5cd000250a","height":600,"cloudinaryVersionId":1547488870,"id":"ci023cf8ae700b27dc","objectType":"ContentPhoto","isReadonlyContent":false,"primaryPhotoId":"ci023cf8ae700b27dc","width":900,"publicId":"MTYxMjc3MTE0MjI4NjgwNjY4","format":"jpg","createdTimestamp":"2019-01-14T18:01:11Z","primaryContentSiteId":"cs02394295300027a8","title":"trump-tweet1","bytes":32459,"defaultCaption":"","primarySiteId":"cs02394295300027a8","migrationId":"Photo:220546"},"primaryImageId":"ci023cf8ae700b27dc","primarySectionIds":["ci023cf8a7000527dc"],"sectionIds":[["ci023cf8a7000527dc"]],"slug":"opening-bell-1-11-2021","teaser":"Trumpless Twitter; how do you like dem apples, D-Sol?; the TikTok trade; heli-commutes aren’t just for the summer anymore; and more!","hasGallery":false,"associatedRichTerms":[{"id":"ci023cf8a7000527dc","objectType":"ContentRichTerm","originalPublicationTimestamp":"2019-01-14T17:52:33Z","path":"/opening-bell","publicationTimestamp":"2019-01-14T17:52:55Z","title":"Opening Bell","commentsEnabled":true,"disqusId":"18937db5-1826-11e9-b993-025f192f501e","slug":"opening-bell"}]}</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/" itemid="https://dealbreaker.com/" itemprop="item" content="https://dealbreaker.com/" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/opening-bell" itemid="https://dealbreaker.com/opening-bell" itemprop="item" content="https://dealbreaker.com/opening-bell" itemscope itemtype="https://schema.org/WebPage" title="Opening Bell"><span itemprop="name">Opening Bell</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-feature"><div><header class="m-detail-header mm-detail-header--featured"><div class="m-detail-header--container"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 1921px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 2560w,https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 5120w"><source media="(min-width: 1921px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 2560w,https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 5120w"><source type="image/webp" media="(min-width: 1281px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 1920w,https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 3840w"><source media="(min-width: 1281px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 1920w,https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 3840w"><source type="image/webp" media="(min-width: 961px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 1280w,https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 2560w"><source media="(min-width: 961px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 1280w,https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 2560w"><source type="image/webp" media="(min-width: 675px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 768w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 960w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 1536w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 1920w"><source media="(min-width: 675px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 768w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 960w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 1536w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 1920w"><source type="image/webp" media="(max-width: 674px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 375w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 675w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 750w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 1350w"><source media="(max-width: 674px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 375w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 675w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 750w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 1350w"><img class="m-detail-header--feature-image" alt="Opening Bell: 1.11.21" decoding="async" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg"></picture><div class="m-detail-header--aspect-ratio-wrapper"><div class="m-detail-header--aspect-ratio-pusher"></div></div></phoenix-picture><div class="m-detail-header--content"><h1 class="m-detail-header--title">Opening Bell: 1.11.21</h1><div class="m-detail-header--dek">Trumpless Twitter; how do you like dem apples, D-Sol?; the TikTok trade; heli-commutes aren’t just for the summer anymore; and more!</div><div class="m-detail-header--meta"><dl><dt>Author:</dt><dd class="m-detail-header--meta-item"><a class="m-detail-header--meta-author" href="/author/dealbreaker" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Dealbreaker</a></dd><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago locale="en-us"><time datetime="2021-01-11T08:39:27-05:00" title="2021-01-11T13:39:27Z">Jan 11, 2021</time></phoenix-timeago></dd></dl></div></div></div></header><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdealbreaker.com%2F2021%2F01%2Fopening-bell-1-11-2021', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fdealbreaker.com%2F2021%2F01%2Fopening-bell-1-11-2021&amp;text=Opening%20Bell%3A%201.11.21', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdealbreaker.com%2F2021%2F01%2Fopening-bell-1-11-2021&amp;media=https%3A%2F%2Fdealbreaker.com%2F.image%2Ft_share%2FMTYxMjc3MTE0MjI4NjgwNjY4%2Ftrump-tweet1.jpg&amp;description=Opening%20Bell%3A%201.11.21.%20Trumpless%20Twitter%3B%20how%20do%20you%20like%20dem%20apples%2C%20D-Sol%3F%3B%20the%20TikTok%20trade%3B%20heli-commutes%20aren%E2%80%99t%20just%20for%20the%20summer%20anymore%3B%20and%20more!', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><p><a href="https://www.reuters.com/article/us-twitter-stocks-trump/twitter-shares-slump-8-after-trump-account-suspension-idUSKBN29G0XG" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Twitter shares dive 7% after Trump account suspension</a> [Reuters]<br>&#x201C;Trump has a very high and loyal following and a lot of those eyeballs will go away if Trump is permanently restricted from posting,&#x201D; said Andrea Cicione, head of strategy at brokerage TS Lombard.<br>Other social media platforms, including Facebook Inc, have been quick to issue similar bans on the outgoing president last week after the violence at Capitol Hill./But the fall in Twitter&#x2019;s shares in premarket trading was much heavier than for any of its peers.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-header-ad not-size-b not-size-c not-size-d" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-02b34dbe8f9d4098bcabc783129ed8d9"></div></div></div></aside><p><a href="https://www.wsj.com/articles/investors-assumed-democracy-would-endure-theyve-been-right-so-far-11610110801" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Investors Assumed Democracy Would Endure; They&#x2019;ve Been Right, So Far</a> [WSJ]<br>While markets are quick to pick up on any threat to the country&#x2019;s economic health, they are a poor barometer of its democratic health. Investors crave conditions that are good for growth and profits but are agnostic about whether those conditions are achieved through democratic or undemocratic means&#x2026;. After China imposed a national-security law on Hong Kong last summer, snuffing out the territory&#x2019;s democratic movement, the Hang Seng stock index rallied. The ruling parties in Poland and Hungary have steadily eroded the independence of the judiciary, media and civic society during the past decade, but both countries have grown faster than the European Union as a whole. Businesses applauded the economic policies of Indian Prime Minister Narendra Modi even as he undercuts the rights of the country&#x2019;s Muslim minority.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-d1753275982f4e30aa593f6a43c5aa6c"></div></div></div></aside><p><a href="https://www.marketwatch.com/story/trump-has-less-than-a-scaramucci-left-in-office-notes-anthony-scaramucci-11610330749" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Trump has less than a &#x2018;scaramucci&#x2019; left in office, notes Anthony Scaramucci</a> [MarketWatch]<br>The former hedge-fund manager, who has broken with Trump in the years since &#x2014; for example, observing last fall that Trump had unified the country &#x2026; against him &#x2014; was White House communication director for just 10 days in 2017. </p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-1796589c53364563bc1dc87c9ecb56b0"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-bb079c187e264286962fbe31f4da2b4c"></div></div></div></aside><p><a href="https://www.reuters.com/article/us-china-usa-hkex/goldman-jpmorgan-m-stanley-to-delist-some-hong-kong-products-after-u-s-ban-idUSKBN29F0EY" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Wall Street firms reduce exposure to Chinese telcos as U.S. ban approaches</a> [Reuters]<br>Goldman Sachs, JPMorgan and Morgan Stanley said in filings to the Stock Exchange of Hong Kong on Sunday evening that they will delist 500 Hong Kong-listed structured products that are linked to telecom companies China Mobile, China Telecom and China Unicom or are linked to local indexes including the Hang Seng Index - whose components include the telecom companies&#x2026;. State Street said an exchange-traded fund it manages which tracks the Hang Seng Index would not make any new investments in sanctioned stocks, though it would continue to maintain its existing shareholdings&#x2026;.<br>Alex Wong, director at Ample Finance Group in Hong Kong, said the delistings would &#x201C;not have too much impact&#x201D;, as customers could switch to Europe or China based issuers.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-4ad29ac5012b4388ba1ca95e2918ff74"></div></div></div></aside><p><a href="https://www.bloomberg.com/news/articles/2021-01-08/goldman-traders-score-2-billion-in-commodities-comeback-year" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Goldman Traders Score $2 Billion in Commodities&#x2019; Comeback Year</a> [Bloomberg]<br>Goldman&#x2019;s business generated more than $2 billion in revenue for its best annual showing in about a decade, according to people with knowledge of the matter. That was a much needed redemption: The unit&#x2019;s prowess once earned the bank the nickname &#x201C;Wall Street Refiner,&#x201D; but a prolonged slump in recent years was starting to raise doubts about the group&#x2019;s future.</p><p><a href="https://www.wsj.com/articles/tiktok-and-discord-are-the-new-wall-street-trading-desks-11610361004" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">TikTok and Discord Are the New Wall Street Trading Desks</a> [WSJ]<br>As trading by individual investors boomed during the coronavirus pandemic, so has the popularity of online communities where they gather&#x2026;. &#x201C;People fall in love with [some stocks] and they get in these echo chambers, where they are all shouting, like, &#x2018;We&#x2019;re going to buy Tesla forever!&#x2019;&#x201D; said Blake Bassett, a 31-year-old delivery driver who began trading several years ago. &#x201C;People post all day like it&#x2019;s a football game&#x2026;.&#x201D;<br>Some new investors are drawn by the camaraderie that the platforms offer&#x2026;. &#x201C;We actually would join like a Zoom call, and we would live-trade together. And that was pretty much my life,&#x201D; said [Georgina] Allen, who is now back at work.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-e2b1dd60b8c24a06b0f18ccbd276fa99"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-946a8ea23c414470864fd9c0ff5e6a64"></div></div></div></aside><p><a href="https://www.nytimes.com/2021/01/09/business/Brexit-British-economy.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">A Week Into Full Brexit, the Pain for U.K. Businesses Has Arrived </a>[NYT]<br>Within a week, implications of the Brexit trade deal with the European Union are being felt by businesses up and down the country as food deliveries are delayed for not having the right customs paperwork, logistics companies halt the shipment of goods, and retailers discover their supply chains might be obsolete&#x2026;. &#x201C;People forget just how difficult things were in the past,&#x201D; [EY&#x2019;s Sally] Jones said.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-0a54bbb3f8b243dba3e848f4368ad75a"></div></div></div></aside><p><a href="https://www.bloomberg.com/news/articles/2021-01-08/nyc-is-set-to-get-a-12-minute-175-helicopter-commute-option" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">NYC Is Set to Get a 12-Minute, $175 Helicopter Commute Option</a> [Bloomberg]<br>Weekday helicopter service between Westchester County Airport and Manhattan is slated to arrive as early as March, according to Rob Wiesenthal, chief executive officer of Blade Urban Air Mobility&#x2026;. &#x201C;We believe people will be willing to pay to go once a week by Blade, because we&#x2019;re saving so much friction,&#x201D; Wiesenthal said. &#x201C;These people are working remotely four days a week, and it can feel comfortable to do this once a week&#x2026;.&#x201D;<br>Ross and Blade are also working on a plan to introduce vertiports -- vertical take-off and landing stations -- and electric aircraft within four years.</p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9beef-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl></dl></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/dealbreaker" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Dealbreaker</a></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdealbreaker.com%2F2021%2F01%2Fopening-bell-1-11-2021', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fdealbreaker.com%2F2021%2F01%2Fopening-bell-1-11-2021&amp;text=Opening%20Bell%3A%201.11.21', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdealbreaker.com%2F2021%2F01%2Fopening-bell-1-11-2021&amp;media=https%3A%2F%2Fdealbreaker.com%2F.image%2Ft_share%2FMTYxMjc3MTE0MjI4NjgwNjY4%2Ftrump-tweet1.jpg&amp;description=Opening%20Bell%3A%201.11.21.%20Trumpless%20Twitter%3B%20how%20do%20you%20like%20dem%20apples%2C%20D-Sol%3F%3B%20the%20TikTok%20trade%3B%20heli-commutes%20aren%E2%80%99t%20just%20for%20the%20summer%20anymore%3B%20and%20more!', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-5fdca8817c364c2088c0da8081501d63","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-5fdca8817c364c2088c0da8081501d63","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8a9b37c-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8a9b37c-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-93dc16e26e084ca090d93e783cadfbf1","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"slotId":"ad-93dc16e26e084ca090d93e783cadfbf1","visClasses":["not-size-a","not-size-b"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"></aside></div></article></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA5ODAzMDM2NDUyODA0/section_header_art_xtrasmall_related.svg" alt="Related"></h1></div></div><section class="m-card-group-container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--standard-cards" config="{&quot;siteDomain&quot;:&quot;dealbreaker.com&quot;,&quot;size&quot;:8,&quot;widgetName&quot;:&quot;tempest_tile-hub_dealbreaker_article-page_related-1-1&quot;}" percentage_for_personalized_recommendation="50"><div class="l-grid--item"><phoenix-super-link href="https://dealbreaker.com/2020/07/opening-bell-7-29-2020" onclick="return phoenixTrackRecommendationClickEvent('cardclick','https://dealbreaker.com/2020/07/opening-bell-7-29-2020','tempest_tile-hub_dealbreaker_article-page_related-1-1',50)"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sIm1ldGEiOlsiYm9keSIsImltYWdlIiwibGFiZWwiXX0="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://dealbreaker.com/2020/07/opening-bell-7-29-2020" title="Opening Bell: 7.29.20"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc0MzA3MTU3MDIwMjU1NzQw/zucktrump.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc0MzA3MTU3MDIwMjU1NzQw/zucktrump.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc0MzA3MTU3MDIwMjU1NzQw/zucktrump.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc0MzA3MTU3MDIwMjU1NzQw/zucktrump.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc0MzA3MTU3MDIwMjU1NzQw/zucktrump.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc0MzA3MTU3MDIwMjU1NzQw/zucktrump.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc0MzA3MTU3MDIwMjU1NzQw/zucktrump.webp 320w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc0MzA3MTU3MDIwMjU1NzQw/zucktrump.webp 640w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc0MzA3MTU3MDIwMjU1NzQw/zucktrump.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc0MzA3MTU3MDIwMjU1NzQw/zucktrump.jpg 320w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc0MzA3MTU3MDIwMjU1NzQw/zucktrump.jpg 640w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc0MzA3MTU3MDIwMjU1NzQw/zucktrump.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc0MzA3MTU3MDIwMjU1NzQw/zucktrump.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="zucktrump"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="https://dealbreaker.com/2020/07/opening-bell-7-29-2020"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 7.29.20</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Sorry, Republicans, but people aren’t freeloading wastrels; hedge funds suffering with mere $200 million allocations; DJ D-Sol had an early night; and more!</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://dealbreaker.com/2020/06/opening-bell-6-19-2020" onclick="return phoenixTrackRecommendationClickEvent('cardclick','https://dealbreaker.com/2020/06/opening-bell-6-19-2020','tempest_tile-hub_dealbreaker_article-page_related-1-1',50)"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sIm1ldGEiOlsiYm9keSIsImltYWdlIiwibGFiZWwiXX0="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://dealbreaker.com/2020/06/opening-bell-6-19-2020" title="Opening Bell: 6.19.20"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTczMzc5NTAyMDY2Mzc4NTE0/juneteenth.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTczMzc5NTAyMDY2Mzc4NTE0/juneteenth.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTczMzc5NTAyMDY2Mzc4NTE0/juneteenth.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTczMzc5NTAyMDY2Mzc4NTE0/juneteenth.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTczMzc5NTAyMDY2Mzc4NTE0/juneteenth.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTczMzc5NTAyMDY2Mzc4NTE0/juneteenth.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTczMzc5NTAyMDY2Mzc4NTE0/juneteenth.webp 320w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTczMzc5NTAyMDY2Mzc4NTE0/juneteenth.webp 640w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTczMzc5NTAyMDY2Mzc4NTE0/juneteenth.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTczMzc5NTAyMDY2Mzc4NTE0/juneteenth.jpg 320w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTczMzc5NTAyMDY2Mzc4NTE0/juneteenth.jpg 640w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTczMzc5NTAyMDY2Mzc4NTE0/juneteenth.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTczMzc5NTAyMDY2Mzc4NTE0/juneteenth.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="juneteenth"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="https://dealbreaker.com/2020/06/opening-bell-6-19-2020"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 6.19.20</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Juneteenth; Hertz goes cap-in-hand; that $2 billion doesn’t exist; D.J. D-Sol’s not-so-star turn; and more!</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://dealbreaker.com/2018/09/opening-bell-9-20-18" onclick="return phoenixTrackRecommendationClickEvent('cardclick','https://dealbreaker.com/2018/09/opening-bell-9-20-18','tempest_tile-hub_dealbreaker_article-page_related-1-1',50)"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sIm1ldGEiOlsiYm9keSIsImltYWdlIiwibGFiZWwiXX0="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://dealbreaker.com/2018/09/opening-bell-9-20-18" title="Opening Bell: 9.20.18"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 320w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 640w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 320w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 640w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="trump-tweet1"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="https://dealbreaker.com/2018/09/opening-bell-9-20-18"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 9.20.18</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Trump shades OPEC; Tilray still batsh!t; S&P tech scene getting funky; Florida coastline covered in pot; and more!</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-fc27f7ad60e1462db2bb596c569e4ccf","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-fc27f7ad60e1462db2bb596c569e4ccf","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-f11e65762194405eb723405b602fbbc3","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-1","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-f11e65762194405eb723405b602fbbc3","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-76cf58f9898c43e1a3752b87b066c6b1","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-2","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-76cf58f9898c43e1a3752b87b066c6b1","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><phoenix-super-link href="https://dealbreaker.com/2020/09/opening-bell-9-29-2020" onclick="return phoenixTrackRecommendationClickEvent('cardclick','https://dealbreaker.com/2020/09/opening-bell-9-29-2020','tempest_tile-hub_dealbreaker_article-page_related-1-1',50)"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sIm1ldGEiOlsiYm9keSIsImltYWdlIiwibGFiZWwiXX0="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://dealbreaker.com/2020/09/opening-bell-9-29-2020" title="Opening Bell: 9.29.20"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTE1NTcxNDQ3Mjg1/senate-holds-confirmation-hearing-for-treasury-security-nominee-steven-mnuchin.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTE1NTcxNDQ3Mjg1/senate-holds-confirmation-hearing-for-treasury-security-nominee-steven-mnuchin.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTE1NTcxNDQ3Mjg1/senate-holds-confirmation-hearing-for-treasury-security-nominee-steven-mnuchin.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTE1NTcxNDQ3Mjg1/senate-holds-confirmation-hearing-for-treasury-security-nominee-steven-mnuchin.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTE1NTcxNDQ3Mjg1/senate-holds-confirmation-hearing-for-treasury-security-nominee-steven-mnuchin.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTE1NTcxNDQ3Mjg1/senate-holds-confirmation-hearing-for-treasury-security-nominee-steven-mnuchin.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTE1NTcxNDQ3Mjg1/senate-holds-confirmation-hearing-for-treasury-security-nominee-steven-mnuchin.webp 320w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTE1NTcxNDQ3Mjg1/senate-holds-confirmation-hearing-for-treasury-security-nominee-steven-mnuchin.webp 640w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTE1NTcxNDQ3Mjg1/senate-holds-confirmation-hearing-for-treasury-security-nominee-steven-mnuchin.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTE1NTcxNDQ3Mjg1/senate-holds-confirmation-hearing-for-treasury-security-nominee-steven-mnuchin.jpg 320w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTE1NTcxNDQ3Mjg1/senate-holds-confirmation-hearing-for-treasury-security-nominee-steven-mnuchin.jpg 640w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTE1NTcxNDQ3Mjg1/senate-holds-confirmation-hearing-for-treasury-security-nominee-steven-mnuchin.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxMjc3MTE1NTcxNDQ3Mjg1/senate-holds-confirmation-hearing-for-treasury-security-nominee-steven-mnuchin.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="(Getty Images)"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="https://dealbreaker.com/2020/09/opening-bell-9-29-2020"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 9.29.20</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">“Competent and completely loyal;” gilding and underwriting; TikTok takes; and more!</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://dealbreaker.com/2020/10/opening-bell-10-5-2020" onclick="return phoenixTrackRecommendationClickEvent('cardclick','https://dealbreaker.com/2020/10/opening-bell-10-5-2020','tempest_tile-hub_dealbreaker_article-page_related-1-1',50)"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="4" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sIm1ldGEiOlsiYm9keSIsImltYWdlIiwibGFiZWwiXX0="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://dealbreaker.com/2020/10/opening-bell-10-5-2020" title="Opening Bell: 10.5.20"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc1ODgzNDc5ODExMTA1ODQ3/trump-walter-reed.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc1ODgzNDc5ODExMTA1ODQ3/trump-walter-reed.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc1ODgzNDc5ODExMTA1ODQ3/trump-walter-reed.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc1ODgzNDc5ODExMTA1ODQ3/trump-walter-reed.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc1ODgzNDc5ODExMTA1ODQ3/trump-walter-reed.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc1ODgzNDc5ODExMTA1ODQ3/trump-walter-reed.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc1ODgzNDc5ODExMTA1ODQ3/trump-walter-reed.webp 320w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc1ODgzNDc5ODExMTA1ODQ3/trump-walter-reed.webp 640w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc1ODgzNDc5ODExMTA1ODQ3/trump-walter-reed.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc1ODgzNDc5ODExMTA1ODQ3/trump-walter-reed.jpg 320w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc1ODgzNDc5ODExMTA1ODQ3/trump-walter-reed.jpg 640w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc1ODgzNDc5ODExMTA1ODQ3/trump-walter-reed.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc1ODgzNDc5ODExMTA1ODQ3/trump-walter-reed.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="trump walter reed"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="https://dealbreaker.com/2020/10/opening-bell-10-5-2020"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 10.5.20</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Trading-floor diagnoses; CFTC less technologically incompetent these days; employee-owned investment consultant not anymore; and more!</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://dealbreaker.com/2012/03/opening-bell-03-15-12" onclick="return phoenixTrackRecommendationClickEvent('cardclick','https://dealbreaker.com/2012/03/opening-bell-03-15-12','tempest_tile-hub_dealbreaker_article-page_related-1-1',50)"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="5" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfSx7ImJyZWFrcG9pbnQiOiJCIiwiaW1hZ2VQcm9maWxlIjoid2ViOnN0YW5kYXJkIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sIm1ldGEiOlsiYm9keSIsImltYWdlIiwibGFiZWwiXX0="><div class="m-card--media"></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="https://dealbreaker.com/2012/03/opening-bell-03-15-12"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 03.15.12</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Goldman Roiled by Op-Ed Loses $2.2 Billion for Shareholders (Bloomberg) Goldman Sachs slid $4.17 to $120.37 yesterday, leaving the shares still up 33 percent this year...Smith, who also wrote that he was quitting after 12 years at the company, blamed Blankfein, 57, and President Gary D. Cohn, 51, for a “decline in the firm’s moral fiber.” They responded in a memo to current and former employees, saying that Smith’s assertions don’t reflect the firm’s values, culture or “how the vast majority of people at Goldman Sachs think about the firm and the work it does on behalf of our clients.” You Have Less Than Two Hours To Sign Up For The Dealbreaker NCAA Tournament Challenge (DB) Do it here, do it now, or lose us forever (the password is: animalliar). SEC Cracks Down On Pre-IPO Trading (WSJ) Federal regulators are cracking down on an obscure but booming market for trading shares in companies before they go public. The Securities and Exchange Commission brought charges against two money managers, alleging they misled and overcharged investors on funds formed to buy shares of Facebook Inc., Twitter Inc. and other social-media companies. A so-called secondary market in these companies' private shares has grown rapidly as more investors seek to buy into the companies before their initial public offerings, hoping to profit later from a "pop" in the stock price after the IPO. The allegations by the SEC mark the first major regulatory blow to the market, which the agency says emerged in 2009 and which industry participants say has been fueled lately on the anticipation of a Facebook IPO in the coming months. Citi Rejection Stings Pandit (WSJ) The board of directors held a meeting by telephone shortly after the Federal Reserve said Tuesday it had turned down the capital plan the New York company submitted as part of its latest "stress test," according to people familiar with the situation. Neither Citigroup nor the Fed disclosed what the bank had been seeking, but in recent months the bank's executives had repeatedly said they wanted to return capital to shareholders through dividends or share buybacks in 2012. "Everyone was taken by surprise," said a person with knowledge of the reaction among Citigroup executives and board members. Jobless Claims in U.S. Decrease, Matching Four-Year Low (Bloomberg) Claims for jobless benefits dropped last week in the U.S., matching the lowest level in four years, more evidence the labor market is improving. Applications for unemployment insurance payments fell by 14,000 to 351,000 in the week ended March 10, Labor Department figures showed today. Economists forecast 357,000, according to the median estimate in a Bloomberg News survey. Claims reached the same level a month ago, the lowest since March 2008. UBS Cuts Bonus Pool (WSJ, DB) That would be putting it mildly. JPMorgan's Dimon Responds to Goldman Column (Reuters) J.P. Morgan CEO Jamie Dimon told employees to resist taking advantage of competitors and to focus instead on strengthening the bank's own standards, in an internal memo sent in response to the firestorm engulfing Goldman Sachs after a former banker published his resignation letter in the New York Times. Meredith Whitney: Banks Oversold, Muni Defaults Still Coming (CNBC) "The banks should trade at tangible (book value) or a little better," she said. "But that doesn't mean they're off to the races and that there's tremendous momentum behind the fundamentals of these banks." Goldman fights back after employee's scathing public exit (NYP) After the memo was distributed, Goldman brass went into damage-control mode, fielding calls from investors and clients searching for reaction from the 143-year-old firm. Blankfein was light-hearted about the surprise attack but tried to be extremely responsive to client inquiries about it, sources said. Privately, some Goldman officials played down Smith’s significance within the firm, describing him as a “disgruntled mid-level employee.” Two Billionaires Side With Greg Smith Against Goldman (Forbes) Jim Clark said Smith’s criticism of Goldman’s treatment of its customers is “what I experienced over the four to five years” he entrusted some of his funds with the firm’s private wealth management division...Billionaire Stephen Jarislowsky, CEO of Canadian investment firm Jarislowsky, Fraser, says he also supports Smith’s op-ed. “It’s about ethics and fiduciary responsibility, and the lack thereof,” explains Jarislowsky. “If you’re a fiduciary you should work for your client and not for anyone else. If you’re a doctor, you’re not supposed to work for your pocketbook, but for your client’s health.” Chinese Economy Already in ‘Hard Landing,’ JPMorgan’s Mowat Says (Bloomberg) China’s economy is already in a so- called “hard landing,” according to Adrian Mowat, JPMorgan Chase & Co.’s chief Asian and emerging-market strategist. “If you look at the Chinese data, you should stop debating about a hard landing,” Mowat, who is based in Hong Kong, said at a conference in Singapore yesterday. “China is in a hard landing. Car sales are down, cement production is down, steel production is down, construction stocks are down. It’s not a debate anymore, it’s a fact.” Arrest warrant issued for Russell Brand over iPhone rage (NYP) Brand was named in a police report on Monday night after allegedly grabbing a photographer's cell phone out of his hand and hurling it through the window of a law firm. The paparazzo, Timothy Jackson, filed a police report immediately after the incident, citing "criminal damages." According to Jackson, he had been out with several fellow photographers when he started taking pictures of the 36-year-old British comedian and actor with his iPhone. Brand allegedly "flipped out," snatched the cell phone and threw it at a building, breaking a window in the process. His reps have contacted the law firm and offered to pay for the broken window.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://dealbreaker.com/2020/08/opening-bell-8-27-2020" onclick="return phoenixTrackRecommendationClickEvent('cardclick','https://dealbreaker.com/2020/08/opening-bell-8-27-2020','tempest_tile-hub_dealbreaker_article-page_related-1-1',50)"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="6" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sIm1ldGEiOlsiYm9keSIsImltYWdlIiwibGFiZWwiXX0="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://dealbreaker.com/2020/08/opening-bell-8-27-2020" title="Opening Bell: 8.27.20"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MjAzMzUwMjM0NjEz/jeffbezos.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MjAzMzUwMjM0NjEz/jeffbezos.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MjAzMzUwMjM0NjEz/jeffbezos.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MjAzMzUwMjM0NjEz/jeffbezos.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MjAzMzUwMjM0NjEz/jeffbezos.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MjAzMzUwMjM0NjEz/jeffbezos.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MjAzMzUwMjM0NjEz/jeffbezos.webp 320w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MjAzMzUwMjM0NjEz/jeffbezos.webp 640w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MjAzMzUwMjM0NjEz/jeffbezos.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MjAzMzUwMjM0NjEz/jeffbezos.jpg 320w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MjAzMzUwMjM0NjEz/jeffbezos.jpg 640w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MjAzMzUwMjM0NjEz/jeffbezos.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxMjc3MjAzMzUwMjM0NjEz/jeffbezos.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="By Yolo0906 (Own work) [CC BY-SA 4.0], via Wikimedia Commons"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="https://dealbreaker.com/2020/08/opening-bell-8-27-2020"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 8.27.20</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Time’s up at TikTok; Bridgewater downsizing; be careful what you wish for Alex Karp; and more!</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://dealbreaker.com/2018/09/opening-bell-9-6-18" onclick="return phoenixTrackRecommendationClickEvent('cardclick','https://dealbreaker.com/2018/09/opening-bell-9-6-18','tempest_tile-hub_dealbreaker_article-page_related-1-1',50)"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="7" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3F1YXJlIiwic2l6ZXMiOlt7InNpemUiOjMyMH1dfV0sIm1ldGEiOlsiYm9keSIsImltYWdlIiwibGFiZWwiXX0="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://dealbreaker.com/2018/09/opening-bell-9-6-18" title="Opening Bell: 9.6.18"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 320w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 640w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 320w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 640w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="trump-tweet1"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event) &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="https://dealbreaker.com/2018/09/opening-bell-9-6-18"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 9.6.18</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">White House coming apart at the seams; Unemployment bottoms out; Chaos rules; A very bad day at the beach; and more!</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section></section></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9c908-168" style="display: none !important"></span></div><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-policy" target="" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/send-tips" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Send Tips</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/advertising" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertising</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscribe" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Newsletter</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://dealbreaker.com/.rss/teaser/" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">RSS</a></li></ul><div class="m-footer--copyright">&copy; 2021 Breaking Media Inc.</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-fe051ea0c0e84b139c6532c2d0a05578","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,60],[320,50],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-fe051ea0c0e84b139c6532c2d0a05578","adUnitPath":"/88059007/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-fe051ea0c0e84b139c6532c2d0a05578"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-ea959da901304b8f8f9be63dc87b6c5d","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[768,66],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-ea959da901304b8f8f9be63dc87b6c5d","adUnitPath":"/88059007/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-ea959da901304b8f8f9be63dc87b6c5d"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-cdb07ab253454fa3a26bbbe7e1628b74","visClasses":["not-size-a","not-size-b"],"slotConfig":{"config":{"sizes":[[900,65],[970,90],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-cdb07ab253454fa3a26bbbe7e1628b74","adUnitPath":"/88059007/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-cdb07ab253454fa3a26bbbe7e1628b74"></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2021-01-08-211758-7c24efe-018377"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2021-01-08-211758-7c24efe-018377"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2021-01-08-211758-7c24efe-018377"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2021-01-08-211758-7c24efe-018377"></script><script id="phx-webcomponent-recommendations" async src="/.bootscripts/webcomponents/recommendations.min.js?v=2021-01-08-211758-7c24efe-018377"></script><script id="phx-webcomponent-card" async src="/.bootscripts/webcomponents/card.min.js?v=2021-01-08-211758-7c24efe-018377"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2021-01-08-211758-7c24efe-018377"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2021-01-08-211758-7c24efe-018377"></script><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2021-01-08-211758-7c24efe-018377"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2021-01-08-211758-7c24efe-018377"></script><script id="phx-webcomponent-iconFallback" async src="/.bootscripts/webcomponents/iconFallback.min.js?v=2021-01-08-211758-7c24efe-018377"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2021-01-08-211758-7c24efe-018377"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2021-01-08-211758-7c24efe-018377"></script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accordion.min.js?v=2021-01-08-211758-7c24efe-018377"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/simpleForm.min.js?v=2021-01-08-211758-7c24efe-018377"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/tabs.min.js?v=2021-01-08-211758-7c24efe-018377"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2021-01-08-211758-7c24efe-018377"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/timeago.min.js?v=2021-01-08-211758-7c24efe-018377"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/stickyNav.min.js?v=2021-01-08-211758-7c24efe-018377"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/sodoRunner.min.js?v=2021-01-08-211758-7c24efe-018377"></phoenix-script><phoenix-script src="https://ml314.com/js.aspx?eid=80830" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance")}function _iterableToArray(iter){if(Symbol.iterator in Object(iter)||Object.prototype.toString.call(iter)==="[object Arguments]")return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr)){for(var i=0,arr2=new Array(arr.length);i<arr.length;i++){arr2[i]=arr[i]}return arr2}}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2021-01-08-211758-7c24efe-018377"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2021-01-08-211758-7c24efe-018377"></phoenix-script><script type="text/template" id="videoplayer-tag">(function(src){"use strict";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);})('https://saymedia-com.videoplayerhub.com/videoloader.js')</script><phoenix-script block-premium block-on-ccpa-reject block-on-gdpr-vendor-consent="blockthrough" block-on-gdpr-purpose-consent="advertising" delay-load script-id="videoplayer-tag"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://dealbreaker.com/2021/01/opening-bell-1-11-2021","title":"Opening Bell: 1.11.21","description":"Trumpless Twitter; how do you like dem apples, D-Sol?; the TikTok trade; heli-commutes aren’t just for the summer anymore; and more!","thumbnail":"https://dealbreaker.com/.image/t_share/MTYxMjc3MTE0MjI4NjgwNjY4/trump-tweet1.jpg","published_time":"2021-01-11T13:39:27Z","author":"Dealbreaker","section":"Opening Bell"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,o,r,a,i,e,s,f){f=null!=t[o]&&"function"==typeof t[o].now?t[o].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(r)[0],(s=c.createElement(r)).async=1,"https://cdn"==a?(t[i].s=f,s.onerror=function(e){t[i].e=e,n(t,c,o,r,a+"-fallback",i)}):(t[i].r=f,s.onerror=function(e){window.liftIgniterLoadPromiseRejected("li beacon fallback failed to load.")}),s.src=a+".petametrics.com/"+jsKey+".js?ts="+(new Date/216e5|0),e.parentNode.insertBefore(s,e)}(window,document,"performance","script","https://cdn","$p");Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var igCookie=consented&&window.GdprStatus.getCookie(cookieName);if(igCookie&&igCookie!=="donottrack"&&igCookie!==mavenUid){window.GdprStatus.fetchMavenContext(igCookie,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-01-08-211758-7c24efe-018377#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>