<!DOCTYPE html><html id="phx-wrapper" lang="en-us"><head><title>Opening Bell: 8.23.31 - Dealbreaker</title><link rel="canonical" href="https://dealbreaker.com/2021/08/opening-bell-8-23-2021"><meta property="author" content="Dealbreaker"><meta name="description" content="“There is no going back;” dividends, Eurozone rise; the cult of Cathie; and more!"><meta name="keywords" content="Opening Bell"><meta name="section" content="Opening Bell"><meta name="pagetype" content="article"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci028b666500002426"><meta name="published" content="2021-08-23T14:02:51Z"><meta name="dcterms.rightsHolder" content="Breaking Media Inc."><meta name="dcterms.dateCopyrighted" content="2021"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://dealbreaker.com/2021/08/opening-bell-8-23-2021"><meta name="twitter:image" content="https://dealbreaker.com/.image/t_share/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg"><meta name="twitter:description" content="“There is no going back;” dividends, Eurozone rise; the cult of Cathie; and more!"><meta name="twitter:domain" content="dealbreaker.com"><meta property="og:type" content="article"><meta property="og:url" content="https://dealbreaker.com/2021/08/opening-bell-8-23-2021"><meta property="og:title" content="Opening Bell: 8.23.31"><meta property="og:description" content="“There is no going back;” dividends, Eurozone rise; the cult of Cathie; and more!"><meta property="og:image" content="https://dealbreaker.com/.image/t_share/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg"><meta property="og:site_name" content="Dealbreaker"><meta property="fb:pages" content="329757046866"><meta property="fb:app_id" content="148725768475669"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Dealbreaker"><meta name="parsely-title" content="Opening Bell: 8.23.31 - Dealbreaker"><meta name="parsely-link" content="https://dealbreaker.com/2021/08/opening-bell-8-23-2021"><meta name="parsely-image-url" content="https://dealbreaker.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg"><meta name="parsely-post-id" content="ci028b666500002426"><meta name="parsely-pub-date" content="2021-08-23T14:02:51Z"><meta name="parsely-section" content="Opening Bell"><meta name="parsely-author" content="Dealbreaker"><meta name="parsely-tags" content="Opening Bell"><meta name="sailthru.title" content="Opening Bell: 8.23.31"><meta name="sailthru.image.full" content="https://dealbreaker.com/.image/t_share/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg"><meta name="sailthru.date" content="2021-08-23T14:02:51Z"><meta name="sailthru.author" content="Dealbreaker"><meta name="sailthru.tags" content="Opening Bell"><meta name="sailthru.description" content="“There is no going back;” dividends, Eurozone rise; the cult of Cathie; and more!"><meta name="phx:content-item-id" content="ci028b666500002426"><meta name="phx:content-object-type" content="ContentArticle"><meta name="phx:exclusive-content-type" content="free"><meta property="phx:site-keyword" content="dealbreaker"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://dealbreaker.com/2021/08/opening-bell-8-23-2021","name":"Opening Bell: 8.23.31","description":"“There is no going back;” dividends, Eurozone rise; the cult of Cathie; and more!","image":[{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg","width":1200,"height":1200},{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg","width":1200,"height":675},{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_4:3%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg","width":1200,"height":900}],"headline":"Opening Bell: 8.23.31","datePublished":"2021-08-23T14:02:51Z","dateModified":"2021-08-23T14:02:53Z","keywords":"Opening Bell","publisher":{"@type":"Organization","name":"Dealbreaker","logo":{"@type":"ImageObject","url":"https://dealbreaker.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg","width":231,"height":60}},"author":{"@type":"Person","name":"Dealbreaker"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="https://dealbreaker.com/.image/MTYwMzA4ODczNDQ0NDY4Njc2/fav-icons.png"><style type="text/css">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</style><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/uxe7yva.css" as="style"><link rel="preload" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&family=IBM+Plex+Sans:wght@400;500&display=swap" as="style"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTYwMzA4NzQzMjUzMjcyNTE2/small.svg"><link rel="dns-prefetch" href="https://saymedia-com.videoplayerhub.com/videoloader.js"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"><link rel="dns-prefetch" href="https://adserver-eu.adtech.advertising.com"><link rel="dns-prefetch" href="https://c.deployads.com">
<script>var appCacheBuster = "v=2021-08-19-142115-ca6e196-021975";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}</script><script>"use strict";window.phxBooleans={};function addPhxBoolean(name,value){phxBooleans[name]=value}</script><script>addPhxBoolean('alt-demo-data', false);</script><script>addPhxBoolean('use-hummingbird', true);</script><script>addPhxBoolean('onsite-salish-recirculation-widget', true);</script><script>"use strict";(function(){if(window.document.location.hash&&window.document.location.hash.indexOf("phxLighthouseDebug")!==-1&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("layout-shift")&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){var debugLog=function debugLog(timestamp,msg){console.log("[phxLighthouseDebug] "+(timestamp|0)+"ms "+msg)};var getParentNodeRecursive=function getParentNodeRecursive(nextNode,original,num){if(nextNode.nodeName==="HTML"){return{node:original,num:0}}if(nextNode.className||nextNode.id){return{node:nextNode,num:num}}return getParentNodeRecursive(nextNode.parentNode,original,num+1)};var nodeString=function nodeString(node){var str="unknown";var num=0;if(node){var newNode=getParentNodeRecursive(node,node,num);num=newNode.num;node=newNode.node;if(node.localName){str=node.localName}else if(node.nodeName){str=node.nodeName}if(node&&node.className){str+="."+node.className}if(node&&node.id){str+="#"+node.id}if(num>0){str="childof["+num+"]:"+str}}return str};if(PerformanceObserver.supportedEntryTypes.includes("layout-shift")){var transformString=function transformString(previousRect,currentRect){var str="";if(!previousRect||!currentRect){if(!previousRect)str+="np";if(!currentRect)str+="nc";return str}if(!previousRect.width||!previousRect.height||!currentRect.width||!currentRect.height){if(!previousRect.width)str+="npw";if(!previousRect.height)str+="nph";if(!currentRect.width)str+="ncw";if(!currentRect.height)str+="nch";return str}if(previousRect.width!==currentRect.width){if(previousRect.width<currentRect.width){str+="he"}else{str+="hc"}if(previousRect.left===currentRect.left){str+="fl"}else if(previousRect.right===currentRect.right){str+="fr"}else if(previousRect.left+previousRect.right===currentRect.left+currentRect.right){str+="fc"}else if(previousRect.left<currentRect.left&&previousRect.right<currentRect.right){str+="sr"}else if(previousRect.left>currentRect.left&&previousRect.right>currentRect.right){str+="sl"}}else{if(previousRect.left<currentRect.left){str+="htsr"}else if(previousRect.left>currentRect.left){str+="htsl"}}if(previousRect.height!==currentRect.height){if(previousRect.height<currentRect.height){str+="ve"}else{str+="vc"}if(previousRect.top===currentRect.top){str+="ft"}else if(previousRect.bottom===currentRect.bottom){str+="fb"}else if(previousRect.top+previousRect.bottom===currentRect.top+currentRect.bottom){str+="fc"}else if(previousRect.top<currentRect.top&&previousRect.bottom<currentRect.bottom){str+="sd"}else if(previousRect.top>currentRect.top&&previousRect.bottom>currentRect.bottom){str+="su"}}else{if(previousRect.top<currentRect.top){str+="vtsd"}else if(previousRect.top>currentRect.top){str+="vtsu"}}return str};var fmtTransformString=function fmtTransformString(src){var unknownSrc={width:"unknown",height:"unknown",left:"unknown",right:"unknown",top:"unknown",bottom:"unknown"};var pr=src.previousRect||unknownSrc;var cr=src.currentRect||unknownSrc;return"width:".concat(pr.width,"->").concat(cr.width,",height:").concat(pr.height,"->").concat(cr.height,",left:").concat(pr.left,"->").concat(cr.left,",right:").concat(pr.right,"->").concat(cr.right,",top:").concat(pr.top,"->").concat(cr.top,",bottom:").concat(pr.bottom,"->").concat(cr.bottom)};var getNodeStringAndTransformString=function getNodeStringAndTransformString(nsList,sources,tsSummaryList){var str="";for(var i=0;i<nsList.length;i++){str+="["+tsSummaryList[i]+"] "+nsList[i]+" "+fmtTransformString(sources[i])+"\n  "}return str};new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){if(entry.hadRecentInput)return;var nodeStrings=entry.sources.map(function(s){return nodeString(s.node)});var transformStringsSummary=entry.sources.map(function(s){return transformString(s.previousRect,s.currentRect)});debugLog(entry.startTime,"CLS "+entry.value+" from:\n  "+getNodeStringAndTransformString(nodeStrings,entry.sources,transformStringsSummary))})}).observe({type:"layout-shift",buffered:true})}if(PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){new PerformanceObserver(function(list){var perfEntries=list.getEntries();var entry=perfEntries[perfEntries.length-1];debugLog(entry.startTime,"LCP: "+nodeString(entry.element))}).observe({entryTypes:["largest-contentful-paint"]})}if(PerformanceObserver.supportedEntryTypes.includes("first-input")){new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){var delay=entry.processingStart-entry.startTime;debugLog(entry.startTime,"FID: delay "+delay+" ms; name: "+entry.name+"; target: "+nodeString(entry.target))})}).observe({type:"first-input",buffered:true})}debugLog(Date.now()-window.performance.timing.navigationStart,"Enabled")}})();</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var DETECTION_TIMEOUT=3000;var POST_LCP_TIME=1500;var detectionTimeout=setTimeout(function(){resolve(false)},DETECTION_TIMEOUT);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}waitTimeout=setTimeout(function(){if(phxBooleans["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)})["catch"](function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)});observer.observe({entryTypes:["largest-contentful-paint"]})})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script id="subscription-common">"use strict";(function(){function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}function getRGISUserId(){var cookieVal=getCookieValue("RGIS");if(cookieVal){if(!cookieVal.startsWith("-")){cookieVal=cookieVal.replace(/"/g,"");var userid=cookieVal.split("|")[0];var validRegex=/(^\d+)/;if(validRegex.test(userid)){return userid.match(validRegex)[0]}}}return null}function getTempestPremiumUserId(){var cookieVal=getCookieValue("userToken");if(cookieVal){var userInfoParts=decodeURIComponent(cookieVal).split(":");if(userInfoParts.length===3){return userInfoParts[0]}}return null}function getSalishUser(){var cookieVal=getCookieValue("user");if(cookieVal){try{var obj=JSON.parse(decodeURIComponent(cookieVal));return obj.username}catch(e){console.error("Error parsing salish user cookie: "+e)}}return null}function phxGetLoggedInStatus(){var rgis=getRGISUserId();if(rgis){return{"type":"rgis","id":rgis}}var salishId=getSalishUser();if(salishId){return{"type":"salish","id":salishId}}var tempestPrem=getTempestPremiumUserId();if(tempestPrem){return{"type":"tempestPremium","id":tempestPrem}}return null}window.phxGetLoggedInStatus=phxGetLoggedInStatus;window.phxIsLoggedIn=function(){return!!phxGetLoggedInStatus()}})();</script><script>window.TempestIdentityPromise = Promise.resolve();</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = window.phoenixTrackClickEvent._q || [];
    window.phoenixTrackClickEvent._q.push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">"use strict";window.fontLoadedPromise=new Promise(function(resolve){window.fontLoadedResolve=resolve});</script><link rel="stylesheet" href="https://use.typekit.net/uxe7yva.css" onload="window.fontLoadedResolve()"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=967dd6d8155079d655942f8fd6d4e6a9&amp;v=2021-08-19-142115-ca6e196-021975"><script src="/.bootscripts/runtime.min.js?v=2021-08-19-142115-ca6e196-021975"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&amp;family=IBM+Plex+Sans:wght@400;500&amp;display=swap"><script src="/.bootscripts/vendors-react.min.js?v=2021-08-19-142115-ca6e196-021975"></script><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2021-08-19-142115-ca6e196-021975"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-hummingbird":true,"onsite-salish-recirculation-widget":true});
    this.membership.init({"exclusiveContent":{"subscribeUrl":"","loginCta":"","enabled":false,"meteredContentEnabled":false},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":false,"subscribePageLogin":false}});
    this.siteBasePath = '';
});</script><script>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</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var profile;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}if(profile){var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}})(window,'268a88b6647a');</script><script>"use strict";var name="adScripts:alpha";var startMark="phxMark:prebidStart";var endMark="phxMark:prebidEnd";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];if(window.performance&&window.performance.mark){window.performance.mark(startMark);pbjs.que.push(function(){window.performance.mark(endMark);window.performance.measure(name,startMark,endMark)})}</script><script async src="/runtime/alpha.js?v=2021-08-19-142115-ca6e196-021975"></script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta.js?v=2021-08-19-142115-ca6e196-021975"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><script async src="/runtime/gamma.js?v=2021-08-19-142115-ca6e196-021975"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/runtime/delta.js?v=2021-08-19-142115-ca6e196-021975"></script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    Promise.all([gdpr.isApplicable(), window.criticalElementsPromise]).then(function(values) {
        var isApplicable = values[0];
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2021-08-19-142115-ca6e196-021975"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2021-08-19-142115-ca6e196-021975"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2021-08-19-142115-ca6e196-021975"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2021-08-19-142115-ca6e196-021975"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="LZ85b3pOdAmMB_UFAt836qHhPD3cqyhLHjCKTXqYrfo"><meta name="generator" content="Tempest - maven.io"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Dealbreaker - Main - RSS feed" href="https://dealbreaker.com/.rss/full/"><link rel="amphtml" href="https://dealbreaker.com/.amp/2021/08/opening-bell-8-23-2021"></head><body class="mm-alt-demo-data-enabled mm-use-hummingbird-enabled mm-onsite-salish-recirculation-widget-enabled has-legacy-nav is-detail-page is-sidebar-enabled is-balloon-header-active" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2021-08-19-142115-ca6e196-021975" media="print" delay-load load-after-critical></phoenix-style><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas m-overlay is-left-drawer" overlay-name="offcanvas" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-off-canvas--menu m-overlay--content"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/steve-mnuchin" title="Steve Mnuchin">Steve Mnuchin</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/cryptocurrencies" title="Cryptocurrencies">Cryptocurrencies</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/deutsche-bank" title="Deutsche Bank">Deutsche Bank</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/category-banks" title="Banks">Banks</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/category-hedge-funds" title="Hedge Funds">Hedge Funds</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/category-mbas" title="MBAs">MBAs</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/page/subscribe" title="Newsletter">Newsletter</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/bonuses" title="Bonuses">Bonuses</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/careers" title="Careers">Careers</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="" title="Our Sites">Our Sites</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-9"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-9" aria-label="button-toggler-offcanvas-9" id="toggler-offcanvas-9"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-9" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-9" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-9-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-0" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://abovethelaw.com/" title="Above The Law">Above The Law</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-1" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://howappealing.abovethelaw.com/" title="How Appealing">How Appealing</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-2" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakingdefense.com/" title="Breaking Defense">Breaking Defense</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-3" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakingenergy.com/" title="Breaking Energy">Breaking Energy</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-4" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakinggov.com/" title="Breaking Gov">Breaking Gov</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-5" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://fashionista.com/" title="Fashionista">Fashionista</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-6" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://medcitynews.com/" title="MedCity News">MedCity News</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/privacy-policy" title="Privacy Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Policy</em></a></li><li phx-track-id="Item"><a href="/page/send-tips" title="Send Tips" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Send Tips</em></a></li><li phx-track-id="Item"><a href="/page/about" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a href="/page/advertising" title="Advertising" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertising</em></a></li><li phx-track-id="Item"><a href="/page/subscribe" title="Newsletter" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Newsletter</em></a></li><li phx-track-id="Item"><a href="https://dealbreaker.com/.rss/teaser/" title="RSS" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>RSS</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/dealbreaker" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/DealbreakerOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_facebook"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><phoenix-overlay class="m-overlay is-right-drawer" overlay-name="right-drawer"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-overlay--content m-nav-widget"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-nav-widget--header"><div class="m-nav-widget--header-title"><strong></strong><span class="m-nav-widget--header-caption"></span></div><div class="m-nav-widget--header-subtitle">August 23, 2021</div></div><div class="m-nav-widget--content"></div></div></phoenix-overlay><div class="m-page-wrapper is-below-header-ad"><div class="m-ad-outofpage" id="ad-97fad6336e1b4dc7bcaa932f1111e9a4"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg" alt="Dealbreaker home" style="max-height:113px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link mm-special-link " phx-track-id="section"><a href="/tag/wework" target="" onclick="return phoenixTrackClickEvent(this, event);">WeWork</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/cryptocurrencies" target="" onclick="return phoenixTrackClickEvent(this, event);">Cryptocurrencies</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/deutsche-bank" target="" onclick="return phoenixTrackClickEvent(this, event);">Deutsche Bank</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/category-banks" target="" onclick="return phoenixTrackClickEvent(this, event);">Banks</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/category-hedge-funds" target="" onclick="return phoenixTrackClickEvent(this, event);">Hedge Funds</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/category-mbas" target="" onclick="return phoenixTrackClickEvent(this, event);">MBAs</a></li><li class="m-site-nav--link mm-special-button " phx-track-id="section"><a href="/page/subscribe" target="" onclick="return phoenixTrackClickEvent(this, event);">Newsletter</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/bonuses" target="" onclick="return phoenixTrackClickEvent(this, event);">Bonuses</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/careers" target="" onclick="return phoenixTrackClickEvent(this, event);">Careers</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div></div></phoenix-sticky-nav><phoenix-sodo-runner is-sodo class="m-sodo-component mm-sodo-component--recirculatingcontent">
        <div id="RecirculatingContent" class="m-sodo-component--container">
            <style class="jss-ssr">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</style>
        <div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper RecirculatingContent1 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden;pointer-events:"><div class="RecirculatingContent2" id="RecirculatingContent"></div></div></div>
        <script class="sodo-def" type="application/json">
            {"id":"RecirculatingContent","reactElementDef":{"type":"SodoThemeProvider","props":{"classNameProdPrefix":"RecirculatingContent"},"children":[{"type":"RecirculatingContent","props":{"config":{"mlt":{"source":"tempest","ids":["ci028b666500002426"]},"channels":["dealbreaker"],"minWindowHeightToShow":400,"li-siteName":"Dealbreaker"}},"children":[]}]}}
          </script>
        </div>
    </phoenix-sodo-runner><header class="m-header mm-header--standard mm-header--center mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/dealbreaker" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/DealbreakerOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_facebook"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="/page/send-tips" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Send Tips</a></li><li class="m-header--tertiary-link m-header--link"><a href="/page/about" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">About</a></li><li class="m-header--tertiary-link m-header--link"><a href="/page/advertising" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Advertising</a></li><li class="m-header--tertiary-link m-header--link"><a href="https://dealbreaker.com/.rss/teaser/" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">RSS</a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4NzQzMjUzMjcyNTE2/small.svg&quot;);" href="/" aria-label="Dealbreaker" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-site-nav--protected mm-site-nav--condensed mm-site-nav--header-alignment-center"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg" alt="Dealbreaker home" style="max-height:113px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link mm-special-link " phx-track-id="section"><a href="/tag/wework" target="" onclick="return phoenixTrackClickEvent(this, event);">WeWork</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/cryptocurrencies" target="" onclick="return phoenixTrackClickEvent(this, event);">Cryptocurrencies</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/deutsche-bank" target="" onclick="return phoenixTrackClickEvent(this, event);">Deutsche Bank</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/category-banks" target="" onclick="return phoenixTrackClickEvent(this, event);">Banks</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/category-hedge-funds" target="" onclick="return phoenixTrackClickEvent(this, event);">Hedge Funds</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/category-mbas" target="" onclick="return phoenixTrackClickEvent(this, event);">MBAs</a></li><li class="m-site-nav--link mm-special-button " phx-track-id="section"><a href="/page/subscribe" target="" onclick="return phoenixTrackClickEvent(this, event);">Newsletter</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/bonuses" target="" onclick="return phoenixTrackClickEvent(this, event);">Bonuses</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/careers" target="" onclick="return phoenixTrackClickEvent(this, event);">Careers</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div></div></div></header><div class="m-balloon-header has-legacy-nav is-below-header-ad"><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-477f72c9c0e4487da2262f4d3f77bfa2"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-b not-size-c not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-2cd9ae6844cb4feb9593c4e7e5019bea"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-c not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-3a5d354945f54594924682a9966872dc"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-b not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b not-size-c m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-1eacfef553d647aaa508ccc176af08f5"></div><span class="bt-uid-tg" uid="5ae8a99794-168" style="display: none !important"></span></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-b not-size-c has-legacy-nav"></div></div><section class="m-page-container trackable click"></section><div class="m-page m-detail mm-detail mm-feature" ng-class="pageClasses"><script type="application/json" id="pageItemData">{"id":"ci028b666500002426","isDetailPage":true,"objectType":"ContentArticle","originalPublicationTimestamp":"2021-08-23T14:02:51Z","path":"/2021/08/opening-bell-8-23-2021","publicationTimestamp":"2021-08-23T14:02:51Z","title":"Opening Bell: 8.23.31","viewProperties":{"viewMeta":{"suppressContentRecommendations":false,"showLimitedSiteFooter":false,"disableSiteHeader":false,"disableSiteFooter":false,"suppressDisplayAds":false},"analyticsModel":{"title":"Opening Bell: 8.23.31","exclusiveContentType":"free","sanitizedTitle":"Opening Bell 82331","pageType":"Article Page","mavenPageType":"article","sectionPath":"Opening Bell","parentSectionName":"Opening Bell","authorName":"Dealbreaker","author":"tm-ci023cf8a8600527dc","videoAuthorName":"","videoTitle":"","publicationQuarter":"2021Q3","trackedRichTermNames":"","originalPublishDate":"2021-08-23"}},"commentsEnabled":true,"dek":"“There is no going back;” dividends, Eurozone rise; the cult of Cathie; and more!","disqusId":"5e8beb65-041a-11ec-8862-02d13751460b","isCanvas":true,"primaryImage":{"createdPrincipalId":"up023c94b9f000250a","height":800,"cloudinaryVersionId":1629727267,"id":"ci028b666a400025a2","attribution":{"sourceName":"Carl Lender from Sunrise, USA, CC BY 2.0 <https://creativecommons.org/licenses/by/2.0>, via Wikimedia Commons"},"objectType":"ContentPhoto","isReadonlyContent":false,"primaryPhotoId":"ci028b666a400025a2","width":1200,"hasFaces":false,"publicId":"MTgzMzUyODE1ODI4MDg0MTMw","format":"jpg","createdTimestamp":"2021-08-23T14:01:08Z","primaryContentSiteId":"cs02394295300027a8","title":"empty office","bytes":151479,"primarySiteId":"cs02394295300027a8"},"primaryImageId":"ci028b666a400025a2","primarySectionIds":["ci023cf8a7000527dc"],"sectionIds":[["ci023cf8a7000527dc"]],"slug":"opening-bell-8-23-2021","teaser":"“There is no going back;” dividends, Eurozone rise; the cult of Cathie; and more!","hasGallery":false,"associatedRichTerms":[{"id":"ci023cf8a7000527dc","objectType":"ContentRichTerm","originalPublicationTimestamp":"2019-01-14T17:52:33Z","path":"/opening-bell","publicationTimestamp":"2019-01-14T17:52:55Z","title":"Opening Bell","commentsEnabled":true,"disqusId":"18937db5-1826-11e9-b993-025f192f501e","slug":"opening-bell"}]}</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="https://dealbreaker.com" itemid="https://dealbreaker.com" itemprop="item" content="https://dealbreaker.com" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/opening-bell" itemid="https://dealbreaker.com/opening-bell" itemprop="item" content="https://dealbreaker.com/opening-bell" itemscope itemtype="https://schema.org/WebPage" title="Opening Bell"><span itemprop="name">Opening Bell</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-feature"><div><header class="m-detail-header mm-detail-header--featured"><div class="m-detail-header--container"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 1921px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.webp 2560w,https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.webp 5120w"><source media="(min-width: 1921px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg 2560w,https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg 5120w"><source type="image/webp" media="(min-width: 1281px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.webp 1920w,https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.webp 3840w"><source media="(min-width: 1281px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg 1920w,https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg 3840w"><source type="image/webp" media="(min-width: 961px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.webp 1280w,https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.webp 2560w"><source media="(min-width: 961px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg 1280w,https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg 2560w"><source type="image/webp" media="(min-width: 675px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.webp 768w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.webp 960w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.webp 1536w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.webp 1920w"><source media="(min-width: 675px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg 768w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg 960w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg 1536w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg 1920w"><source type="image/webp" media="(max-width: 674px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.webp 375w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.webp 675w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.webp 750w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.webp 1350w"><source media="(max-width: 674px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg 375w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg 675w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg 750w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg 1350w"><img class="m-detail-header--feature-image" alt="Opening Bell: 8.23.31" decoding="async" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg"></picture><div class="m-detail-header--aspect-ratio-wrapper"><div class="m-detail-header--aspect-ratio-pusher"></div></div></phoenix-picture><div class="m-detail-header--content"><h1 class="m-detail-header--title">Opening Bell: 8.23.31</h1><div class="m-detail-header--dek">“There is no going back;” dividends, Eurozone rise; the cult of Cathie; and more!</div><div class="m-detail-header--meta"><dl><dt>Author:<dd class="m-detail-header--meta-item"></dd><a class="m-detail-header--meta-author" href="/author/dealbreaker" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Dealbreaker</a></dt><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago locale="en-us"><time datetime="2021-08-23T10:02:51-04:00" title="Aug 23, 2021">Aug 23, 2021</time></phoenix-timeago></dd></dl></div></div></div><p class="m-detail-header--image-meta"><span class="m-detail-header--image-attribution">Carl Lender from Sunrise, USA, CC BY 2.0 &lt;https://creativecommons.org/licenses/by/2.0&gt;, via Wikimedia Commons</span></p></header><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--featured mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><div class="m-detail-header--dek">“There is no going back;” dividends, Eurozone rise; the cult of Cathie; and more!</div></div></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdealbreaker.com%2F2021%2F08%2Fopening-bell-8-23-2021', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fdealbreaker.com%2F2021%2F08%2Fopening-bell-8-23-2021&amp;text=Opening%20Bell%3A%208.23.31', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdealbreaker.com%2F2021%2F08%2Fopening-bell-8-23-2021&amp;media=https%3A%2F%2Fdealbreaker.com%2F.image%2Ft_share%2FMTgzMzUyODE1ODI4MDg0MTMw%2Fempty-office.jpg&amp;description=Opening%20Bell%3A%208.23.31.%20%E2%80%9CThere%20is%20no%20going%20back%3B%E2%80%9D%20dividends%2C%20Eurozone%20rise%3B%20the%20cult%20of%20Cathie%3B%20and%20more!', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><p><a href="https://www.wsj.com/articles/remote-work-may-now-last-for-two-years-worrying-some-bosses-11629624605" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Remote Work May Now Last for Two Years, Worrying Some Bosses</a> [WSJ]<br>Even staffers who once bristled at doing their jobs outside of an office have come to embrace the flexibility and productivity of at-home life over the past 18 months, many say. Surveys have shown that enthusiasm for remote work has only increased as the pandemic has stretched on&#x2026;. As more time passes until offices reopen, it could become difficult to convince existing employees to willingly upend their new lives and return to pre-pandemic schedules in offices, executives say.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-header-ad not-size-b not-size-c not-size-d" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-a2c61ce45b7344e9a8b6250161a3d6dd"></div></div></div></aside><p><a href="https://www.cnbc.com/2021/08/23/shareholder-payouts-to-hit-1point4-trillion-in-2021-nearing-pre-pandemic-levels.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Dividend payouts to hit $1.4 trillion in 2021, nearing pre-pandemic levels, research shows</a> [CNBC]<br>The research, published Monday, said 84% of companies around the world either increased or maintained their dividends compared to the same quarter in 2020&#x2026;. &#x201C;The rebound has been so much stronger than we anticipated, and I think it is very encouraging that we are seeing these companies feeling strong enough to return cash back to shareholders,&#x201D; Jane Shoemake, client portfolio manager for global equity income at Janus Henderson, told CNBC on Monday.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-63ad9c504e684712877d3d3f75c6eccf"></div></div></div></aside><p><a href="https://www.cnbc.com/2021/08/23/euro-zone-pmis-august-2021-coronavirus-summer-travel.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Euro zone business activity remains robust in August as jobs boom</a> [CNBC]<br>&#x201C;Encouragement comes from a second month of job creation at the strongest for 21 years, which reflects efforts by firms to boost operating capacity and meet demand, which should ultimately further help bring price pressures down,&#x201D; Chris Williamson, chief business economist at IHS Markit, said in a statement&#x2026;. Growth estimates last month showed that the euro area had bounced back from a technical recession (defined as two consecutive quarters of economic contraction) by growing by 2% in the second quarter of this year.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-d7b38b694482484aa59cd5857686572c"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-04a2ccced5984775a62a8b079c8d4fc9"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-08f9f05da8964b618806cb0b882f4ac5"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-c6eb3c009d4d442da533ee98e1e1078f"></div></div></div></aside><p><a href="https://www.nytimes.com/2021/08/22/business/cathie-wood-ark-stocks.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">God, Money, YOLO: How Cathie Wood Found Her Flock</a> [NYT]<br>Ms. Wood is a 65-year-old creature of Wall Street&#x2019;s asset management industry and the well-heeled Connecticut suburbs, as well as a deeply religious donor to conservative political campaigns&#x2026;. &#x201C;I listened to her and I was like, &#x2018;That&#x2019;s how I think,&#x2019;&#x201D; said Casey Flores, a 30-year-old amateur trader from Richmond, Va., who first saw Ms. Wood on CNBC over a year ago and was soon following her every trade. &#x201C;I just was like, &#x2018;I like this lady&#x2026;.&#x2019;&#x201D;<br>Ms. Wood now manages nearly $85 billion &#x2014; up from less than $10 billion at the end of 2019.</p><p><a href="https://www.wsj.com/articles/new-appetite-for-mortgage-bonds-that-sidestep-fannie-and-freddie-11629711001" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">New Appetite for Mortgage Bonds That Sidestep Fannie and Freddie</a> [WSJ]<br>The so-called private-label mortgage market&#x2014;in which financial firms serve the middleman role of creating giant pools of loans and selling them to investors&#x2014;had more than $42 billion of issuance in the second quarter. That is the most since the pandemic started and almost the most for any quarter since the last financial crisis&#x2026;.</p><p><a href="https://www.wsj.com/articles/u-s-banks-and-money-transfer-firms-tread-carefully-in-taliban-controlled-afghanistan-11629557127" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">U.S. Banks and Money-Transfer Firms Tread Carefully in Taliban-Controlled Afghanistan</a> [WSJ]<br>The decision by wire-transfer services Western Union Co. and MoneyGram International Inc. to stop doing business in Afghanistan restricts the flow of overseas payments that are a key source of support for many Afghan families&#x2026;. Earlier guidance by the world&#x2019;s terror-finance watchdog organization, the Financial Action Task Force, warned member countries they must freeze the assets of the Taliban given the Taliban&#x2019;s designation as a terrorist group by the U.S., the United Nations and other countries, &#x201C;and to ensure that no funds or other assets are made available, directly or indirectly&#x201D; to them.</p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9beef-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl></dl></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/dealbreaker" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Dealbreaker</a></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdealbreaker.com%2F2021%2F08%2Fopening-bell-8-23-2021', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fdealbreaker.com%2F2021%2F08%2Fopening-bell-8-23-2021&amp;text=Opening%20Bell%3A%208.23.31', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdealbreaker.com%2F2021%2F08%2Fopening-bell-8-23-2021&amp;media=https%3A%2F%2Fdealbreaker.com%2F.image%2Ft_share%2FMTgzMzUyODE1ODI4MDg0MTMw%2Fempty-office.jpg&amp;description=Opening%20Bell%3A%208.23.31.%20%E2%80%9CThere%20is%20no%20going%20back%3B%E2%80%9D%20dividends%2C%20Eurozone%20rise%3B%20the%20cult%20of%20Cathie%3B%20and%20more!', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x250"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x250"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-8e2018e52337417b910c84bed0cf8064","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-8e2018e52337417b910c84bed0cf8064","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x250&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-808b5ee0d2d547138de8d7f60e8fa23e","visClasses":["not-size-a","not-size-b","not-size-c"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-808b5ee0d2d547138de8d7f60e8fa23e","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8a9b37c-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x250"],"blockthroughTag":"5ae8a9b37c-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-e65fae821e2c4814afb6e64be931ac3f","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"slotId":"ad-e65fae821e2c4814afb6e64be931ac3f","visClasses":["not-size-a","not-size-b","not-size-d"]}' auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8a9b37c-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8a9b37c-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-20c48a964dcb4dd08143fd8b484c9042","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"slotId":"ad-20c48a964dcb4dd08143fd8b484c9042","visClasses":["not-size-a","not-size-b","not-size-c"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"></aside></div></article></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h2 class="m-component-header--image" role="heading" aria-level="2"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA5ODAzMDM2NDUyODA0/section_header_art_xtrasmall_related.svg" alt="Related"></h2></div></div><section class="m-card-group-container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--standard-cards" config="{&quot;siteDomain&quot;:&quot;dealbreaker.com&quot;,&quot;size&quot;:8,&quot;widgetName&quot;:&quot;tempest_tile-hub_dealbreaker_article-page_related-1-1&quot;}" percentage_for_personalized_recommendation="50"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/01/opening-bell-1-28-2021" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/01/opening-bell-1-28-2021','tempest_tile-hub_dealbreaker_article-page_related-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/01/opening-bell-1-28-2021" title="Opening Bell: 1.28.21"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc4NTUyODE1Njc1Nzc4ODg4/iron-man.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc4NTUyODE1Njc1Nzc4ODg4/iron-man.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc4NTUyODE1Njc1Nzc4ODg4/iron-man.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc4NTUyODE1Njc1Nzc4ODg4/iron-man.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc4NTUyODE1Njc1Nzc4ODg4/iron-man.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc4NTUyODE1Njc1Nzc4ODg4/iron-man.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc4NTUyODE1Njc1Nzc4ODg4/iron-man.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="iron man"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/01/opening-bell-1-28-2021"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 1.28.21</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">The still-anemic economy; rivals rise; Iron Man’s back nine; fade to Black? and more!</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2018/10/opening-bell-10-30-18" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2018/10/opening-bell-10-30-18','tempest_tile-hub_dealbreaker_article-page_related-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2018/10/opening-bell-10-30-18" title="Opening Bell: 10.30.18"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTk0NzU5OTcyMzQx/trump.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTk0NzU5OTcyMzQx/trump.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTk0NzU5OTcyMzQx/trump.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTk0NzU5OTcyMzQx/trump.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTk0NzU5OTcyMzQx/trump.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTk0NzU5OTcyMzQx/trump.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxMjc3MTk0NzU5OTcyMzQx/trump.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="trump"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2018/10/opening-bell-10-30-18"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 10.30.18</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">POTUS back on her bullshit; GE says "remember dividends"; BlackRock is a dying canary in a coal mine; Paranormal pornstars; and more!</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2013/03/opening-bell-03-07-13" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2013/03/opening-bell-03-07-13','tempest_tile-hub_dealbreaker_article-page_related-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2013/03/opening-bell-03-07-13"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 03.07.13</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Fed's Fisher Pins Slow Growth on Politicians (WSJ) Federal Reserve Bank of Dallas President Richard Fisher on Wednesday blamed both major U.S. political parties for a "horrid" political climate in Washington, and said monetary policy alone can't drive the economy. "We provided the fuel for economic recovery," Mr. Fisher said of the central bank, describing the Fed's stimulus as "very high-octane, dirt-cheap gasoline." But he said that neither Republican nor Democratic politicians in Washington have done their part by putting policies in place that spur the private sector "to take the cheap fuel that we have provided and step on the accelerator." Banks Said to Weigh Defying Fed With Dividend Disclosures (Bloomberg) The largest U.S. banks are weighing whether to disregard a Federal Reserve request and announce their dividend plans shortly after the central bank’s stress tests are released, people with knowledge of the process said. The Fed has asked 18 firms, including JPMorgan and Goldman Sachs, to wait until next week, even though the lenders will get preliminary word today about whether their capital plans were approved. Bank executives are concerned that investors could be confused and are considering whether securities laws may require prompt disclosure of their plans for dividends and share repurchases, the people said. Paulson Gold Fund Down 18% as Metal’s Slump Foils Rebound (Bloomberg) John Paulson posted an 18 percent decline in his Gold Fund last month as a slump in the metal, after more than a decade of gains, undermined efforts by the billionaire hedge-fund manager to rebound from two years of losses in some strategies. The $900 million Gold Fund, which invests in bullion- related equities and derivatives, is down 26 percent this year, Paulson & Co. said yesterday in a client update obtained by Bloomberg News. The firm’s Advantage funds also fell in February after the metal and related stocks weakened as signs of economic optimism curbed gold demand. “Despite the volatility and drawdown of our gold equity positions, we believe in the long-term outlook for these positions as quantitative easing programs continue around the world, credit expands in the United States, and gold equities continue to trade at a significant discount” to historical average valuations, the hedge fund said in a letter sent yesterday to investors, which was obtained by Bloomberg News. Carl Icahn Rachets Up Dell Fight (WSJ) In a letter released by Dell Thursday, Mr. Icahn said he has a "substantial" position in the company, and asked Dell to pay a per-share dividend of $9 if the deal is voted down by shareholders. He said that by his calculations, that transaction would be superior to the current going-private offer, citing a "stub" value of $13.81 a share which, combined with the special dividend, represents a 67% premium to the current $13.65 per-share offer price. Dell 'Welcomes' Carl Icahn to Go-Shop Process (CNBC) Dell on Thursday said it welcomed Carl Icahn, who has built up a 100 million share stake in the company, and other interested parties as the computer maker seeks to go private. The special committee appointed by the board said it was conducting a "robust go-shop process" and was looking at other alternatives after a $24.4 billion buyout led by founder Michael Dell faced opposition from some shareholders. Bad-News Bears Crash The Party (WSJ) For all their conviction, the bears realize it may be awhile before their dark predictions come true. "Unfortunately, I am bearish and I have been wrong," said Samer Nsouli, chief investment officer at Lyford Group International, a hedge fund, who argues that recent weakness in copper and oil is a portent of a global slowdown. "Make no mistake, it will end in tears. The eternal question is when." Lions Maul Two To Death In Kariba (Herald) Two people were yesterday  mauled to death by lions in Mahombekombe suburb in the resort town of Kariba. Sources say the man only identified as Musinje and the woman Sharai Mawera, were attacked while spending time in a bushy area with the man managing to escape, leaving the woman behind. The man went on to report the case to police who, with the assistance of officers from the Zimbabwe Parks and Wildlife Management Authority, went in search of the lions. During the search they found an arm belonging to a man with investigations pointing to the lions having made a kill the previous night. That, the sources say, could have been the reason the lions did not completely eat the woman. BofA Times An Options Trade Well (WSJ) Bank of America's trading desk last June purchased options to buy 150,000 shares of Constellation Brands, an aggressive wager that the wine-and-beer seller's shares would rise, according to a Wall Street Journal analysis of options-market data and of quarterly regulatory filings made by institutional investors. The trade helped push the volume in thinly traded Constellation options that day to more than 13 times the previous 30 days' daily average, the options data show. A week later, Constellation announced a pact to buy a Mexican beer maker out of a joint venture that imports Corona Extra and other beers into the U.S. market. Bank of America led a duo of banks that financed the $1.85 billion deal. Constellation shares soared 24% on June 29, the day the deal was made public, and Bank of America generated an estimated paper profit of more than $1 million from the options trading, the options-market data indicate. China Imitates Singer (NYP) Paul Singer’s battle with Argentina over defaulted debt is beginning to ripple through the bond world. Creditors looking to force deadbeat countries to pay up are turning to the controversial legal argument Singer used to press his case against the South American country in the US courts. On Monday, China’s Ex-Im Bank, which has an unpaid judgment worth $32 million against Grenada, sued the tiny Caribbean country in New York federal court to get its money back. China wheeled out the same “equal treatment” argument that Singer’s Elliott Management used against Argentina, and which was recently upheld at the appeals level for the first time in the US. China’s move marks the first time a creditor other than Singer and his cohorts have tested the maneuver in the US. Obama Tries Charm Offensive to Woo Republicans on Deficit (Bloomberg) The president broke bread last night with a dozen Republican senators, hosting a dinner at a luxury Washington hotel near the White House. Next week, he’ll visit Capitol Hill to meet separately with Republicans and Democrats in the Senate. Obama has also spoken by telephone with at least a half- dozen Republican lawmakers over the past few days about the budget and other priorities of his second term, including a rewrite of immigration laws and controlling gun violence. “There have been some problems, but we’re all adults and you just have to put the country ahead of party and you’ll be fine,” Senator Lindsey Graham of South Carolina, who helped organize the dinner, said before the meal. The increased outreach marks a shift in strategy for the White House, amid signs the president’s poll numbers are falling after he and Republicans were unable to avert the across-the- board spending cuts that took effect March 1. Jobless Claims in U.S. Unexpectedly Fall to a Six-Week Low (Bloomberg) First-time jobless claims unexpectedly fell by 7,000 to 340,000 in the week ended March 2, the lowest since the period ended Jan. 19, according to data today from the Labor Department in Washington. The median forecast of 50 economists surveyed by Bloomberg called for an increase to 355,000. The four-week average dropped to a five-year low. JC Penney Board Can’t Be 'Delusional': Ex-CEO (CNBC) Former JC Penney CEO Allen Questrom told CNBC on Wednesday that the company's board of directors is wrong in thinking the struggling retailer can change its fortunes under current boss Ron Johnson. "The board has to take action. They can't be delusional like Ron Johnson is," Questrom said on "Fast Money Halftime Report." "This has been going on long enough. You can't say you're going to make your numbers for the year and then drop a billion dollars." Questrom, who has watched from afar as Penney's sales and stock have suffered, told CNBC that directors needed to act quickly. "If they think if it all of a sudden going to turn itself around, there is no way they can have reliable information – because Ron is not a source for that," he said. "The sooner they act, the better." 1 in 10 Yale students have engaged in prostitution, 3% have had sex with an animal (NYDN) Sexologist Dr. Jill McDevitt hosted the sex workshop session where around 55 students used their cellphones to answer questions about sex. The results were then published in real time on a screen. McDevitt, who also owns the Feminique sex store in West Chester, Pennsylvania, said the results showed "you can't have assumptions about people's backgrounds." Student Giuliana Berry, who hosted the event, told Campus Reform the workshop - part of Yale's Sex Weekend - aimed to increase understanding and compassion for people who indulged in "fringe sexual practices."</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-707d0041414441bcbc614bd74d11b4ae","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-707d0041414441bcbc614bd74d11b4ae","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-bc0701372ae340f79a972925b05cf5b3","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-1","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-bc0701372ae340f79a972925b05cf5b3","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-e5efd612b8a74d62bff68a2f6bf3c857","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-2","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-e5efd612b8a74d62bff68a2f6bf3c857","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2013/01/opening-bell-01-14-13" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2013/01/opening-bell-01-14-13','tempest_tile-hub_dealbreaker_article-page_related-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2013/01/opening-bell-01-14-13"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 01.14.13</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Goldman May Delay UK Bonuses Until Top Tax Rate Falls (Reuters) Goldman Sachs is considering delaying bonus payments in the U.K. until after April 6, when the top rate of income tax in the country will drop to 45 percent, from 50 percent, a person familiar with the bank's operations said on Sunday. The strategy relates to bonuses that were deferred from 2009, 2010 and 2011, the person said. The Financial Times reported the news earlier today. JPMorgan Said to Weigh Disclosing Whale Report Faulting Dimon (Bloomberg) JPMorgan's board will consider releasing an internal report this week that faults Chief Executive Officer Jamie Dimon’s oversight of a division that lost more than $6.2 billion on botched trades, said two people with direct knowledge of the matter. The final report, which builds on a preliminary analysis released in July, is critical of senior managers including Dimon, 56, former Chief Financial Officer Doug Braunstein, 51, and ex-Chief Investment Officer Ina Drew, 56, for inadequately supervising traders in a U.K. unit that amassed an illiquid position in credit derivatives last year, the people said. The report, which isn’t complete, will be presented to the board when it meets tomorrow. The directors will then vote on whether to disclose it when the bank announces fourth-quarter results the following day, said the people, who asked not to be named because the report isn’t yet public. Morgan Stanley to trim Dubai staff amid global cuts (Reuters) "The Dubai cuts are part of the bank's global plan. Obviously, the bank is trying to focus on growth opportunities in the region and there has been little growth on the equities side barring Saudi," one of the sources said, speaking on condition of anonymity as the matter has not been made public. Morgan Stanley's equities business will now focus on Saudi Arabia, the source said, adding that planned cuts at other divisions in the Middle East were minimal. Hedge-Fund Leverage Rises to Most Since 2004 in New Year (Bloomberg) The rising use of borrowed money shows that everyone from the biggest firms to individuals is willing to take more risks after missing the rewards of the bull market that began in 2009. While leverage means bigger losses should stocks decline, investors are betting that record earnings and valuations 9.8 percent below the six-decade average will help push the Standard & Poor’s 500 Index toward the record it set in October 2007. “The first step of increasing risk is just going long, the second part of that is levering up in order to go longer,” James Dunigan, who helps oversee $112 billion as chief investment officer in Philadelphia for PNC Wealth Management, said in a Jan. 8 telephone interview. “Leverage increasing in the hedge-fund area suggests they’re now getting on board.” Goldman: Insurer Knew Paulson Was 'Shorting' (WSJ) Goldman Sachs on Friday fired back at a bond insurer suing it over a soured mortgage-linked deal, arguing in a court filing that ACA Financial Guaranty Corp. "cherry-picked" evidence to bolster its case. ACA in 2011 filed suit against Goldman in New York State Court, alleging Goldman misled it about a 2007 mortgage deal. ACA alleges that Goldman told it that one of Goldman's hedge-fund clients, Paulson & Co., was betting on the deal, when in fact Paulson was betting against it, according to an amended complaint the insurer is seeking to file. Had ACA known Paulson's true position, it never would have insured the deal, according to the amended complaint. Goldman countered in the Friday filing that ACA insured the deal knowing Paulson was betting against residential mortgage-backed securities at the time. ACA analyzed and chose the investments in the deal and should have been alerted by various "red flags" that Paulson wasn't betting on the investment, according to the filing. Primate found to be addicted to porn (NYDN) Gina, a resident of the Seville Zoo in Spain, chose to solely watch adult entertainment channels when a television and remote control was placed in her enclosure. Primatologist Pablo Herreros, writing in Spanish newspaper El Mundo, claimed he made the discovery some years ago on a tour of the nation's chimpanzee enclosures. During his research trip he conducted surveys on the behavior of the animals. Herreros wrote, “What I could never imagine were the surprises prepared for me by a female of this species called Gina who inhabited Seville Zoo.” To enliven Gina's nights, officials apparently decided to install a television, protected behind glass, and gave her a remote control so she could change the channels herself. And enliven herself she did. “The surprise was when they found that within a few days, Gina was not only using the remote control perfectly well, but that she also used to choose the porn channel for entertainment, as many of us would have done, ” Herreros wrote. “Although a small study estimated that porn films are only watched for about 12 minutes on average, the truth is that human and non-human primates possess an intense sexual life.” AIG Sues New York Fed... To Secure Right To Sue Bank Of America (Reuters) American International Group Inc has filed a lawsuit against a vehicle created by the Federal Reserve Bank of New York to help bail out the insurer, in a bid to preserve its right to sue Bank of America Corp and other issuers of mortgage debt that went sour. The complaint filed in the New York State Supreme Court in Manhattan seeks a declaration that AIG has not transferred billions of dollars of "litigation claims" to Maiden Lane II, including many related to the insurer's $10 billion lawsuit against Bank of America. UK court approves ex-Credit Suisse trader's extradition to U.S. (Reuters) A British court on Monday approved the extradition of a former Credit Suisse trader to the United States, where he is wanted over a $540-million fraud dating back to the subprime mortgage crisis. The case of Kareem Serageldin will now be sent to Home Secretary Theresa May, the interior minister, who under British law has the final say over extraditions to the United States. She is expected to give the green light for the transfer to take place. Serageldin, 39, the Swiss bank's former global head of structured credit, is accused of artificially inflating the prices of mortgage-backed bonds between August 2007 and February 2008, when their real value was plummeting. Equities Bear Brunt of Wall Street Job Cuts on Volume (Bloomberg) Employees on stocks desks fell by 8.5 percent globally in the first nine months of last year, according to a survey by Coalition Ltd., an industry analytics firm. That compares with a 6.6 percent drop in fixed-income workers and a 5.8 percent decrease for origination and advisory functions, the data show. Banks Find Promise Unfulfilled in China Forays (WSJ) Global firms sold about US$44 billion worth of shares in Asian financial institutions in 2012 to institutional investors or other strategic buyers, up from US$32.7 billion in 2011, according to data provider Dealogic. The retreat is gathering pace as a host of new regulations, including the so-called Basel III capital rules, make holding minority stakes in financial institutions more expensive. Thousands Participate In Annual No Pants Subway Ride (CBS) Organizers arranged that starting at 3 p.m., people got on trains at six different stops across the city, took off their pants and put them into their backpack. Participants then acted as if everything was completely normal as they rode on to Union Square. Participants are asked to don typical winter wear such as coats, hats and gloves and act as if they don’t know other pantsless riders, according to organizers. The group said it was just all in good fun. “People are willing to give basically their Sunday afternoon to take off their pants; to do something silly and fun, and you know, a good time,” one participant said. “It makes you feel invincible; superior, because nobody else has any idea what’s going on,” another said. There were no-pants subway rides in dozens of cities in 17 countries Sunday. In New York City, participants were happy it was rather warm. In prior years, the cold has bummed them out.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2013/01/opening-bell-01-07-13" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2013/01/opening-bell-01-07-13','tempest_tile-hub_dealbreaker_article-page_related-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="4" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2013/01/opening-bell-01-07-13"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 01.07.13</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Regulators Give Ground To Banks (WSJ) Global banking regulators watered down a key element of their plan for creating a safer financial system, giving ground to banks that argued the rules were unworkable and financially risky. The Basel Committee on Banking Supervision, a group of the world's top regulators and central bankers, said Sunday that it agreed to relax a rule designed to ensure that big banks are able to weather financial crises without running short of cash. Bowing to two years of intense pressure from the banking industry, the regulators made it easier for banks to meet the rule, known as the "liquidity coverage ratio," and delayed its full implementation until 2019. It is the latest instance of regulators chipping away at their landmark 2010 response to the global financial crisis. The regulators argue that the changes make banking rules much stronger than they were before the crisis. Herbalifers Stay Resolute (WSJ) When hedge-fund manager William Ackman unveiled his 334-slide presentation alleging that Herbalife is a pyramid scheme, it did nothing to shake Joanne Clare. The 38-year-old Staten Island mother of three has been selling the company's weight-loss products and supplements since 2004, when she says they helped her drop from 210 to 160 pounds in four months. She now sells as much as $3,500 a month of Herbalife products to her 30 clients and the two distributors in her "down line." "People have always said it's a pyramid scheme, but it's not," Ms. Clare said, adding that the bulk of her earnings come from sales to clients, not her cut of her recruits' take. Mr. Ackman's declaration that he had bet more than $1 billion against Herbalife caused many investors to flee, sending the stock down 38% in four days in late December. But some of the company's 3.1-million-strong army of distributors were unmoved. Eliot Spitzer Ends His Show On Current TV (NYT) The announcement comes a few days after Al Jazeera said it was acquiring Current TV. Later this year, the Qatar-owned broadcaster plans to turn the channel into an Americanized version of the international news channel Al Jazeera English. Mr. Spitzer said he had a “wonderful time” at Current, but emphasized that his relationship was with Al Gore and Joel Hyatt, Current’s co-founders, not with Al Jazeera. “Moving forward, their mission will be different,” he said — more international newscasts, less liberal talk about the news. Citi's Corbat builds bridges (Reuters) Citigroup Inc's Michael Corbat has been meeting with bank regulators in his first months as CEO, as he looks to bolster relationships and finalize the bank's plan to return capital to shareholders, sources familiar with the matter said. Corbat also expects to name his team of top managers within the next week or so, one of the sources said on Sunday. Corbat is expected to play it safe when Citigroup asks the U.S. Federal Reserve for permission for moves such as buying back shares or increasing dividends, analysts and investors said. His predecessor, Vikram Pandit, lost his job in October in part because the bank's request for returning capital was denied in March. The bank, which is due to submit its plan to the Fed on Monday, has not yet done so, the source said. The third-largest U.S. bank will only seek approval to buy back shares and not raise dividends, the Wall Street Journal reported on Friday. Last year, the bank wanted permission to return more than $8 billion to shareholders over two years, the paper said. For Newly Minted MBAs, A Small Paycheck (WSJ) For graduates with minimal experience—three years or less—median pay was $53,900 in 2012, down 4.6% from 2007-08, according to an analysis conducted for The Wall Street Journal by PayScale.com. Pay fell at 62% of the 186 schools examined. Even for more seasoned grads the trend is similar, says Katie Bardaro, lead economist for PayScale.com. "In general, it seems that M.B.A. pay is either stagnant or falling," she says...It is all a far cry from the late 1980s and early 1990s heyday for M.B.A.s, when some companies would hire 100 or more M.B.A.s. It wasn't uncommon to recruit first, and fill actual jobs later. DOJ pledges to respect Swiss law in tax probe (Reuters) Swiss chief finance diplomat Michael Ambuehl was given a verbal pledge from the U.S. Department of Justice to respect Swiss law when asking for bank client data of potential tax dodgers, a newspaper reported on Sunday. Switzerland is in negotiations with U.S. authorities to find a deal that would end tax probes into at least ten Swiss banks suspected of helping clients dodge taxes, including Credit Suisse and Julius Baer. The Alpine country is trying to preserve what is left of its cherished banking secrecy that suffered a severe blow in 2009 when UBS, the first Swiss bank that came under scrutiny in the U.S., was required to disclose client data. Brazilian prison gaurds catch cat that slipped through the gate with escape tools taped to its body (NYDN) Guards at a Brazilian prison nabbed a white cat that slipped through the gate with a cell phone, drills, small saws and other contraband taped to its body. Alagoas prison spokeswoman Cinthya Moreno says the cat was caught New Year’s Eve at the medium-security prison in the city of Arapiraca. The O Estado de S. Paulo newspaper reported Saturday that all of the prison’s 263 inmates are suspects in the smuggling attempt, though a spokesperson said, “It will be hard to discover who is responsible since the cat does not speak.” Loeb, Cooperman Stand Out in Horrid Year for Hedge Funds (CNBC) Third Point was the clear hedge fund standout in a horrible year for the industry as almost nine out of 10 managers underperformed the S&P 500. Omega Advisors' Leon Cooperman also scored big. Loeb — once better known for his acerbic letters to CEOs — used an activist position in Yahoo and the contrarian buying of Greek bonds to drive the firm's flagship fund to a 21 percent gain in 2012. The firm's more-leveraged Ultra fund posted an even bigger 34 percent return...Cooperman's fund had a net return of 26 percent in 2012. Banks Zero In On Foreclosure Pact (WSJ) Banks were closing in on a $10 billion foreclosure-abuse settlement with regulators that could be announced as soon as Monday, according to people familiar with the talks. The settlement was nearly complete Sunday afternoon, the people said, after the Federal Reserve backed down on a demand for more compensation for consumers and other changes to the pact. Bankers threatened to walk away from the deal if the Fed's demand for an additional $300 million was included, a person briefed on the talks said. Junk Bonds' Fire Is Poised to Fade (WSJ) Junk bonds started 2013 much like they finished 2012—on fire. In just three trading days this year, bonds of low-rated companies delivered returns of almost three-quarters of a percent, even as most other types of bonds lost value. And junk bonds continued to clock new milestones: Average prices soared to their highest since 2004 and average yields, which decline as prices rise, dropped below 6% for the first time ever, according to Barclays. But the rapid march is making fund managers and analysts wary. Prices are now so high—averaging more than 105 cents on the dollar—that there is little room for them to climb much further, some investors say. These are lofty prices for bonds that usually trade below 100 cents, reflecting the higher default risk for such companies. At the very least, returns will pale in comparison with the 15% achieved in 2012, analysts and investors say. NHL, Players Settle Labor Dispute (AP) On the 113th day of a management lockout and five days before the league's deadline for a deal, the bleary-eyed sides held a 6 a.m. news conference to announce there will be a season, after all. NHL Commissioner Gary Bettman and union head Donald Fehr both appeared drained, wearing sweaters and not neckties, when they stood side by side at the hotel and announced labor peace. "We have reached an agreement on the framework of a new collective bargaining agreement, the details of which need to be put to paper," Bettman said. "We've got to dot a lot of Is, cross a lot of Ts. There's still a lot of work to be done, but the basic framework of the deal has been agreed upon." Hostess in Talks to Sell Off Bread Brands (WSJ) Hostess could disclose Flowers, Grupo Bimbo or others as opening bidders in a looming bankruptcy-court auction for the assets as soon as this week, said people familiar with the matter. Hostess, whose bread brands include Wonder Bread, Nature's Pride, Home Pride, Merita and Butternut, is still determining how to split up assets and package them for buyers, one of the people said. Gérard Depardieu gives up French citizenship after bitter tax fight (GM) In a fit of pique, French movie star Gérard Depardieu announced during the weekend that he would give up his citizenship after politicians and the media took him to task for moving to Belgium and avoiding an impending tax hike for the rich. Mr. Depardieu is not France’s first fiscal refugee but his high-profile door-slamming so monopolized public debate that Prime Minister Jean-Marc Ayrault had on Monday to parse whether or not he had insulted the actor. “I did not call Mr. Depardieu a loser, I said that it was loser-like [to move to Belgium to avoid taxes],” Mr. Ayrault told reporters...The “loser” comment seemed to have been the jab that stung Mr. Depardieu the most. “Loser, did you say loser?” the 63-year–old actor began an open letter to Mr. Ayrault that appeared Sunday in Le Journal du dimanche. Mr. Depardieu wrote that he had paid a total of €145-million in income tax in the last four decades and kept 80 people employed. He added that he had been taxed at a marginal rate of 85 per cent this year. “I am giving you back my passport and my social insurance, which I had never used. We no longer have the same fatherland. I am a true European, a citizen of the world.”</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2013/02/opening-bell-02-13-12-2" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2013/02/opening-bell-02-13-12-2','tempest_tile-hub_dealbreaker_article-page_related-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="5" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2013/02/opening-bell-02-13-12-2"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 02.13.12</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Société Générale to Restructure (WSJ) Société Générale said Wednesday it will roll out a restructuring plan to cut costs and boost revenue, as the French bank posted a larger-than-expected fourth-quarter loss and painted a stark picture of the outlook for retail banking in France against the backdrop of a stagnant economy...The Paris-based lender, France's second-largest publicly listed bank by market capitalization, reported a €476 million net loss ($640 million) in the three months ended Dec. 31, compared with €100 million net profit last year, well below analysts' expectations. Apple's Cook Calls Einhorn Lawsuit 'Silly Sideshow', Says Company's Not Tight-Fisted (CNBC) Wading into a controversy that was bought to a head last week by fund manager David Einhorn, Cook touted his company's investment in product development and research. The CEO rejected the basis of a lawsuit filed by Einhorn that the fund manager asserts will restrict Apple's ability to distribute its excess cash to its investors. "Frankly I find it bizarre that we would find ourselves being sued for doing something that's good for shareholders," Cook told the Goldman Sachs' Technology and Internet Conference. Apple checkmate: Another big investor backs company vs. Einhorn (NYP) The California State Teachers’ Retirement System, a $157.8 billion pension fund that owns 1.6 million Apple shares, told The Post they are siding with Apple against Einhorn. CalSTRS supports the proposal because “blank check” preferred stock “can be used as anti-takeover defenses and entrench a board,” said Anne Sheehan, the director of corporate governance. SAC Probe Said to Be Hampered by Auto-Deleted E-Mails (Bloomberg) The federal investigation of insider trading by SAC Capital Advisors LP and its founder, Steven A. Cohen, has been hampered by a lack of extensive e-mail evidence. One reason: During the period of time at the heart of the probe, July 2008, SAC automatically deleted its e-mails. Unluckily for the U.S. government, SAC changed its policy just months later, requiring preservation of electronic communications. By then, most messages relevant to the $700 million in alleged illegal trades had been erased, according to a person familiar with the matter. Until the fall of 2008, SAC e-mails were deleted from employee electronic mailboxes every 30 or 60 days, according to SAC General Counsel Peter Nussbaum. Comcast Buys Rest Of NBC's Parent (WSJ) Comcast Corp, in a bullish bet on traditional entertainment, is buying General Electric Co.'s stake in NBCUniversal for $16.7 billion, giving the cable operator full ownership of the film and television giant much sooner than expected. Kate Upton on Antarctic shoot for SI: 'My body was shutting down' (NBC) The theme of this year’s issue, which hit newsstands Tuesday, put models in exotic settings on all seven continents. Upton was sent to the most forbidding one of them all, Antarctica, to endure with frigid temperatures in skimpy outfits, including the parka top and bikini bottom she is wearing on the magazine's cover. “I was very surprised by the news that that’s where my shoot was going to be located,’’ she said on TODAY Tuesday in her first interview since making the cover. “It was freezing. I’m from Florida, so it wasn’t great for me. When I came back I was losing hearing and eyesight because my body was shutting down, it was working so hard to keep warm. I was thinking warm thoughts." Eurozone Worries Intensify (WSJ) Industrial production in the euro zone fell at its sharpest quarterly rate in more than three years at the end of last year, despite rising in December, stoking fears of a third consecutive quarterly economic contraction. But data released on Wednesday suggested the euro-zone economy reached a low point in November and could be showing early signs of recovery, as production in Germany, the currency bloc's biggest single economy, rose in December after falling for four consecutive months. Russia Says It Is Moving Away From Currency Manipulation (CNBC) FYI. ING To Cut 2,400 More Jobs (WSJ) The Netherlands' biggest bank by assets, which had about 85,000 employees world-wide at the end of the fourth quarter, is cutting costs in response to the weak European economy and tougher regulations for banks. As US Gasoline Prices Soar, Hedge Fund Oil Bets Near Record (Reuters) U.S. motorists searching for someone to blame for the highest gasoline prices ever at this time of year have an easy target: hedge funds who have been quietly amassing winning bets on hundreds of millions of barrels of oil. At a filling station in Midtown New York last week, several people were prepared to blame traders on Wall Street as they paid more than $4 per gallon to fill up their cars. "It really is not supply and demand. It's definitely speculation," said John Keegan, an exterminator with pest control company Terminate Control, who was filling up his van. A cab driver said he was convinced the price would be just $1 a gallon if the government "stopped Wall Street trading oil." No Ordinary Affenpinscher, Banana Joe Is Named Best in Show (NYT) Banana Joe, a black dog with a monkeylike face, became the first affenpinscher to win Best in Show at the Westminster Kennel Club Dog Show on Tuesday night. He defeated six dogs, one a Portuguese water dog on the same night that Bo, who is the same breed, watched his master, President Obama, deliver the State of the Union address.  “He’s won a lot of big, big shows, but none like this one,” said his handler, Ernesto Lara, who held onto Joey, as he calls him, during a postshow news conference. Joey sat calmly, as if he could have gone back onto the floor of Madison Square Garden and taken on his challengers again. He stuck his tongue out as Lara answered questions. He didn’t appear to need any celebratory drinks or snacks. “I don’t think he has anything to prove,” Lara said. “I’m not bragging, this is just the way he is. The best thing is that I was in cue with him.” He added: “This isn’t a breed you train. He’s like a human. You befriend him.”</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/07/opening-bell-7-21-2021" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/07/opening-bell-7-21-2021','tempest_tile-hub_dealbreaker_article-page_related-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="6" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/07/opening-bell-7-21-2021" title="Opening Bell: 7.21.21"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MzI4MTcyNzg3Njc2/powell.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MzI4MTcyNzg3Njc2/powell.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MzI4MTcyNzg3Njc2/powell.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MzI4MTcyNzg3Njc2/powell.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MzI4MTcyNzg3Njc2/powell.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MzI4MTcyNzg3Njc2/powell.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxMjc3MzI4MTcyNzg3Njc2/powell.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="powell"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/07/opening-bell-7-21-2021"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 7.21.21</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Will he Jay or will he go?; friends like these; excising Excel; and more!</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/05/opening-bell-5-12-2021" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/05/opening-bell-5-12-2021','tempest_tile-hub_dealbreaker_article-page_related-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="7" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/05/opening-bell-5-12-2021" title="Opening Bell: 5.12.21"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTczMzM2OTU2OTI1NjUwNTQ3/commerz.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTczMzM2OTU2OTI1NjUwNTQ3/commerz.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTczMzM2OTU2OTI1NjUwNTQ3/commerz.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTczMzM2OTU2OTI1NjUwNTQ3/commerz.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTczMzM2OTU2OTI1NjUwNTQ3/commerz.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTczMzM2OTU2OTI1NjUwNTQ3/commerz.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTczMzM2OTU2OTI1NjUwNTQ3/commerz.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="commerz"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/05/opening-bell-5-12-2021"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 5.12.21</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">A rising tide lifts even Commerzbank; Dalio’s doubts don’t dent Doger’s dream; ex-Carlyle Trumpkin gets Va. nod; and more!</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section></section></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9c908-168" style="display: none !important"></span></div><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-policy" target="" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/send-tips" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Send Tips</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/advertising" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertising</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscribe" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Newsletter</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://dealbreaker.com/.rss/teaser/" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">RSS</a></li></ul><div class="m-footer--copyright">&copy; 2021 Breaking Media Inc.</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-71677fec316048ab82c067520a2d4cc2","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,50],[320,60],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-71677fec316048ab82c067520a2d4cc2","adUnitPath":"/88059007/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="50" container-width="300"><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-71677fec316048ab82c067520a2d4cc2"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-a9121c24a19e40b2a1927ac218ce2ed0","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[768,66]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-a9121c24a19e40b2a1927ac218ce2ed0","adUnitPath":"/88059007/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-a9121c24a19e40b2a1927ac218ce2ed0"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-9223393b2b904d41a2dec45bbb6e5439","visClasses":["not-size-a","not-size-b","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[900,65],[970,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-9223393b2b904d41a2dec45bbb6e5439","adUnitPath":"/88059007/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-9223393b2b904d41a2dec45bbb6e5439"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-c" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-377a771070084a10aa810dd1fab6eaa9","visClasses":["not-size-a","not-size-b","not-size-c"],"slotConfig":{"config":{"sizes":[]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomD"}],"screenSizes":["D"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-377a771070084a10aa810dd1fab6eaa9","adUnitPath":"/88059007/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-377a771070084a10aa810dd1fab6eaa9"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2021-08-19-142115-ca6e196-021975"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2021-08-19-142115-ca6e196-021975"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2021-08-19-142115-ca6e196-021975"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2021-08-19-142115-ca6e196-021975"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2021-08-19-142115-ca6e196-021975"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2021-08-19-142115-ca6e196-021975"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2021-08-19-142115-ca6e196-021975"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2021-08-19-142115-ca6e196-021975"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2021-08-19-142115-ca6e196-021975"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2021-08-19-142115-ca6e196-021975"></script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/overlay.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/timeago.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accordion.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/simpleForm.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/tabs.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/card.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/recommendations.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/stickyNav.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/sodoRunner.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/iconFallback.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><phoenix-script src="https://ml314.com/js.aspx?eid=80830" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_unsupportedIterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function _unsupportedIterableToArray(o,minLen){if(!o)return;if(typeof o==="string")return _arrayLikeToArray(o,minLen);var n=Object.prototype.toString.call(o).slice(8,-1);if(n==="Object"&&o.constructor)n=o.constructor.name;if(n==="Map"||n==="Set")return Array.from(o);if(n==="Arguments"||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(n))return _arrayLikeToArray(o,minLen)}function _iterableToArray(iter){if(typeof Symbol!=="undefined"&&iter[Symbol.iterator]!=null||iter["@@iterator"]!=null)return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr))return _arrayLikeToArray(arr)}function _arrayLikeToArray(arr,len){if(len==null||len>arr.length)len=arr.length;for(var i=0,arr2=new Array(len);i<len;i++){arr2[i]=arr[i]}return arr2}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}if(info.samsung){newClasses=newClasses.concat("samsung")}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2021-08-19-142115-ca6e196-021975"></phoenix-script><script type="text/template" id="videoplayer-tag">(function(src){"use strict";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);})('https://saymedia-com.videoplayerhub.com/videoloader.js')</script><phoenix-script block-premium block-on-ccpa-reject block-on-gdpr-vendor-consent="blockthrough" block-on-gdpr-purpose-consent="advertising" delay-load script-id="videoplayer-tag"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://dealbreaker.com/2021/08/opening-bell-8-23-2021","title":"Opening Bell: 8.23.31","description":"“There is no going back;” dividends, Eurozone rise; the cult of Cathie; and more!","thumbnail":"https://dealbreaker.com/.image/t_share/MTgzMzUyODE1ODI4MDg0MTMw/empty-office.jpg","published_time":"2021-08-23T14:02:51Z","author":"Dealbreaker","section":"Opening Bell"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,r,o,a,i,s,e,f,l,u){l=null!=t[r]&&"function"==typeof t[r].now?t[r].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(o)[0],(f=c.createElement(o)).async=1,"//cdn"==a?(t[i].s=l,f.onerror=function(e){t[i].e=e,n(t,c,r,o,a+"-fallback",i,s)}):t[i].r=l,(u=!t.Promise||!t.MutationObserver||!Object.assign)||(t[i].v="nbc"+(0<=a.indexOf("-fallback")?"f":"")),f.src=a+".petametrics.com/"+s+(u?"":"-nbc")+".js?ts="+(+new Date/216e5|0),e.parentNode.insertBefore(f,e)}(window,document,"performance","script","https://cdn","$p",jsKey);Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var rgis=window.GdprStatus.getCookie("RGIS");var c3id=rgis&&typeof rgis==="string"&&rgis.length>=1&&rgis[0]==="\""&&rgis.indexOf("|")!==-1?rgis.slice(1,rgis.indexOf("|")):undefined;var igCookie=consented&&window.GdprStatus.getCookie(cookieName);var uid=c3id||igCookie;if(uid&&igCookie!=="donottrack"&&uid!==mavenUid&&(c3id||!/^\d+$/.test(mavenUid))){window.GdprStatus.fetchMavenContext(uid,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-08-19-142115-ca6e196-021975#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>