<!DOCTYPE html><html id="phx-wrapper" lang="en-us"><head><title>Opening Bell: 11.18.21 - Dealbreaker</title><link rel="canonical" href="https://dealbreaker.com/2021/11/opening-bell-11-18-2021"><meta property="author" content="Dealbreaker"><meta name="description" content="Deutsche debt; City saved; no proof no problem; John Paulson should have waited a little longer to buy that house; and more!"><meta name="keywords" content="Opening Bell"><meta name="section" content="Opening Bell"><meta name="pagetype" content="article"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci0292a636e0042523"><meta name="published" content="2021-11-18T15:30:00Z"><meta name="dcterms.rightsHolder" content="Breaking Media Inc."><meta name="dcterms.dateCopyrighted" content="2021"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://dealbreaker.com/2021/11/opening-bell-11-18-2021"><meta name="twitter:image" content="https://dealbreaker.com/.image/t_share/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg"><meta name="twitter:description" content="Deutsche debt; City saved; no proof no problem; John Paulson should have waited a little longer to buy that house; and more!"><meta name="twitter:domain" content="dealbreaker.com"><meta property="og:type" content="article"><meta property="og:url" content="https://dealbreaker.com/2021/11/opening-bell-11-18-2021"><meta property="og:title" content="Opening Bell: 11.18.21"><meta property="og:description" content="Deutsche debt; City saved; no proof no problem; John Paulson should have waited a little longer to buy that house; and more!"><meta property="og:image" content="https://dealbreaker.com/.image/t_share/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg"><meta property="og:site_name" content="Dealbreaker"><meta property="fb:pages" content="329757046866"><meta property="fb:app_id" content="148725768475669"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Dealbreaker"><meta name="parsely-title" content="Opening Bell: 11.18.21 - Dealbreaker"><meta name="parsely-link" content="https://dealbreaker.com/2021/11/opening-bell-11-18-2021"><meta name="parsely-image-url" content="https://dealbreaker.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg"><meta name="parsely-post-id" content="ci0292a636e0042523"><meta name="parsely-pub-date" content="2021-11-18T15:30:00Z"><meta name="parsely-section" content="Opening Bell"><meta name="parsely-author" content="Dealbreaker"><meta name="parsely-tags" content="Opening Bell"><meta name="sailthru.title" content="Opening Bell: 11.18.21"><meta name="sailthru.image.full" content="https://dealbreaker.com/.image/t_share/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg"><meta name="sailthru.date" content="2021-11-18T15:30:00Z"><meta name="sailthru.author" content="Dealbreaker"><meta name="sailthru.tags" content="Opening Bell"><meta name="sailthru.description" content="Deutsche debt; City saved; no proof no problem; John Paulson should have waited a little longer to buy that house; and more!"><meta name="phx:content-item-id" content="ci0292a636e0042523"><meta name="phx:content-object-type" content="ContentArticle"><meta name="phx:exclusive-content-type" content="free"><meta property="phx:site-keyword" content="dealbreaker"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://dealbreaker.com/2021/11/opening-bell-11-18-2021","name":"Opening Bell: 11.18.21","description":"Deutsche debt; City saved; no proof no problem; John Paulson should have waited a little longer to buy that house; and more!","image":[{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg","width":1200,"height":1200},{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg","width":1200,"height":675},{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_4:3%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg","width":1200,"height":900}],"headline":"Opening Bell: 11.18.21","datePublished":"2021-11-18T15:30:00Z","dateModified":"2021-11-19T13:32:57Z","keywords":"Opening Bell","publisher":{"@type":"Organization","name":"Dealbreaker","logo":{"@type":"ImageObject","url":"https://dealbreaker.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg","width":231,"height":60}},"author":{"@type":"Person","name":"Dealbreaker"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="https://dealbreaker.com/.image/MTYwMzA4ODczNDQ0NDY4Njc2/fav-icons.png"><style type="text/css">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</style><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/uxe7yva.css" as="style"><link rel="preload" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&family=IBM+Plex+Sans:wght@400;500&display=swap" as="style"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTYwMzA4NzQzMjUzMjcyNTE2/small.svg"><link rel="dns-prefetch" href="https://saymedia-com.videoplayerhub.com/videoloader.js"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com">
<script>var appCacheBuster = "v=2021-11-18-182838-0be1e92-023452";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}</script><script>"use strict";window.phxBooleans={};function addPhxBoolean(name,value){phxBooleans[name]=value}</script><script>addPhxBoolean('alt-demo-data', false);</script><script>addPhxBoolean('use-hummingbird', true);</script><script>addPhxBoolean('onsite-salish-recirculation-widget', true);</script><script>"use strict";(function(){if(window.document.location.hash&&window.document.location.hash.indexOf("phxLighthouseDebug")!==-1&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("layout-shift")&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){var debugLog=function debugLog(timestamp,msg){console.log("[phxLighthouseDebug] "+(timestamp|0)+"ms "+msg)};var getParentNodeRecursive=function getParentNodeRecursive(nextNode,original,num){if(nextNode.nodeName==="HTML"){return{node:original,num:0}}if(nextNode.className||nextNode.id){return{node:nextNode,num:num}}return getParentNodeRecursive(nextNode.parentNode,original,num+1)};var nodeString=function nodeString(node){var str="unknown";var num=0;if(node){var newNode=getParentNodeRecursive(node,node,num);num=newNode.num;node=newNode.node;if(node.localName){str=node.localName}else if(node.nodeName){str=node.nodeName}if(node&&node.className){str+="."+node.className}if(node&&node.id){str+="#"+node.id}if(num>0){str="childof["+num+"]:"+str}}return str};if(PerformanceObserver.supportedEntryTypes.includes("layout-shift")){var transformString=function transformString(previousRect,currentRect){var str="";if(!previousRect||!currentRect){if(!previousRect)str+="np";if(!currentRect)str+="nc";return str}if(!previousRect.width||!previousRect.height||!currentRect.width||!currentRect.height){if(!previousRect.width)str+="npw";if(!previousRect.height)str+="nph";if(!currentRect.width)str+="ncw";if(!currentRect.height)str+="nch";return str}if(previousRect.width!==currentRect.width){if(previousRect.width<currentRect.width){str+="he"}else{str+="hc"}if(previousRect.left===currentRect.left){str+="fl"}else if(previousRect.right===currentRect.right){str+="fr"}else if(previousRect.left+previousRect.right===currentRect.left+currentRect.right){str+="fc"}else if(previousRect.left<currentRect.left&&previousRect.right<currentRect.right){str+="sr"}else if(previousRect.left>currentRect.left&&previousRect.right>currentRect.right){str+="sl"}}else{if(previousRect.left<currentRect.left){str+="htsr"}else if(previousRect.left>currentRect.left){str+="htsl"}}if(previousRect.height!==currentRect.height){if(previousRect.height<currentRect.height){str+="ve"}else{str+="vc"}if(previousRect.top===currentRect.top){str+="ft"}else if(previousRect.bottom===currentRect.bottom){str+="fb"}else if(previousRect.top+previousRect.bottom===currentRect.top+currentRect.bottom){str+="fc"}else if(previousRect.top<currentRect.top&&previousRect.bottom<currentRect.bottom){str+="sd"}else if(previousRect.top>currentRect.top&&previousRect.bottom>currentRect.bottom){str+="su"}}else{if(previousRect.top<currentRect.top){str+="vtsd"}else if(previousRect.top>currentRect.top){str+="vtsu"}}return str};var fmtTransformString=function fmtTransformString(src){var unknownSrc={width:"unknown",height:"unknown",left:"unknown",right:"unknown",top:"unknown",bottom:"unknown"};var pr=src.previousRect||unknownSrc;var cr=src.currentRect||unknownSrc;return"width:".concat(pr.width,"->").concat(cr.width,",height:").concat(pr.height,"->").concat(cr.height,",left:").concat(pr.left,"->").concat(cr.left,",right:").concat(pr.right,"->").concat(cr.right,",top:").concat(pr.top,"->").concat(cr.top,",bottom:").concat(pr.bottom,"->").concat(cr.bottom)};var getNodeStringAndTransformString=function getNodeStringAndTransformString(nsList,sources,tsSummaryList){var str="";for(var i=0;i<nsList.length;i++){str+="["+tsSummaryList[i]+"] "+nsList[i]+" "+fmtTransformString(sources[i])+"\n  "}return str};new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){if(entry.hadRecentInput)return;var nodeStrings=entry.sources.map(function(s){return nodeString(s.node)});var transformStringsSummary=entry.sources.map(function(s){return transformString(s.previousRect,s.currentRect)});debugLog(entry.startTime,"CLS "+entry.value+" from:\n  "+getNodeStringAndTransformString(nodeStrings,entry.sources,transformStringsSummary))})}).observe({type:"layout-shift",buffered:true})}if(PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){new PerformanceObserver(function(list){var perfEntries=list.getEntries();var entry=perfEntries[perfEntries.length-1];debugLog(entry.startTime,"LCP: "+nodeString(entry.element))}).observe({entryTypes:["largest-contentful-paint"]})}if(PerformanceObserver.supportedEntryTypes.includes("first-input")){new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){var delay=entry.processingStart-entry.startTime;debugLog(entry.startTime,"FID: delay "+delay+" ms; name: "+entry.name+"; target: "+nodeString(entry.target))})}).observe({type:"first-input",buffered:true})}debugLog(Date.now()-window.performance.timing.navigationStart,"Enabled")}})();</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var _navigator,_navigator$connection;var LCP_TIME_BUDGET=(((_navigator=navigator)===null||_navigator===void 0?void 0:(_navigator$connection=_navigator.connection)===null||_navigator$connection===void 0?void 0:_navigator$connection.effectiveType)||"4g")=="4g"?4000:10000;var MAX_TIME_AVAILABLE=LCP_TIME_BUDGET-window.performance.now()|0;var MAX_POST_LCP_TIME=1000;if(MAX_TIME_AVAILABLE<=0){resolve(true)}else{var detectionTimeout=setTimeout(function(){resolve(false)},MAX_TIME_AVAILABLE);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}var POST_LCP_TIME=Math.min(MAX_POST_LCP_TIME,LCP_TIME_BUDGET-window.performance.now()|0);if(POST_LCP_TIME<=0){resolve(true)}else{waitTimeout=setTimeout(function(){if(phxBooleans["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)})["catch"](function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)}});observer.observe({entryTypes:["largest-contentful-paint"]})}})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script id="subscription-common">"use strict";(function(){function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}function getRGISUserId(){var cookieVal=getCookieValue("RGIS");if(cookieVal){if(!cookieVal.startsWith("-")){cookieVal=cookieVal.replace(/"/g,"");var userid=cookieVal.split("|")[0];var validRegex=/(^\d+)/;if(validRegex.test(userid)){return userid.match(validRegex)[0]}}}return null}function getTempestPremiumUserId(){var cookieVal=getCookieValue("userToken");if(cookieVal){var userInfoParts=decodeURIComponent(cookieVal).split(":");if(userInfoParts.length===3){return userInfoParts[0]}}return null}function getSalishUser(){var cookieVal=getCookieValue("user");if(cookieVal){try{var obj=JSON.parse(decodeURIComponent(cookieVal));return obj.username}catch(e){console.error("Error parsing salish user cookie: "+e)}}return null}function phxGetLoggedInStatus(){var rgis=getRGISUserId();if(rgis){return{"type":"rgis","id":rgis}}var salishId=getSalishUser();if(salishId){return{"type":"salish","id":salishId}}var tempestPrem=getTempestPremiumUserId();if(tempestPrem){return{"type":"tempestPremium","id":tempestPrem}}return null}window.phxGetLoggedInStatus=phxGetLoggedInStatus;window.phxIsLoggedIn=function(){return!!phxGetLoggedInStatus()}})();</script><script>window.TempestIdentityPromise = Promise.resolve();</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
if (window.criticalElementsPromise) {
    window.criticalElementsPromise.then(function(){a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })
} else {
    a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;
    m.parentNode.insertBefore(a,m)
}})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = window.phoenixTrackClickEvent._q || [];
    window.phoenixTrackClickEvent._q.push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">"use strict";window.fontLoadedPromise=new Promise(function(resolve){window.fontLoadedResolve=resolve});</script><link rel="stylesheet" href="https://use.typekit.net/uxe7yva.css" onload="window.fontLoadedResolve()"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=0f4a1889dbc876dff20c88a5c670f37e&amp;v=2021-11-18-182838-0be1e92-023452"><script src="/.bootscripts/runtime.min.js?v=2021-11-18-182838-0be1e92-023452"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&amp;family=IBM+Plex+Sans:wght@400;500&amp;display=swap"><script src="/.bootscripts/vendors-react.min.js?v=2021-11-18-182838-0be1e92-023452"></script><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2021-11-18-182838-0be1e92-023452"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-hummingbird":true,"onsite-salish-recirculation-widget":true});
    this.membership.init({"exclusiveContent":{"subscribeUrl":"","loginCta":"","enabled":false,"meteredContentEnabled":false},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":false,"subscribePageLogin":false}});
    this.siteBasePath = '';
    this.metabetSiteId = '';
    this.statsApiHostname = 'sports-stats-api.qa.saymedia.com';
});</script><script>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</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;var pct={};var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var contextualData=ls?ls.getItem("ccContextualData"):null;var profile,iabIds;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}try{if(contextualData){iabIds=JSON.parse(contextualData)}}catch(e){}if(profile){pct.realtime=profile;var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}if(iabIds){pct.contextual=iabIds}w.phoenixCarbonTargeting=pct;})(window,'268a88b6647a');</script><script>"use strict";var name="adScripts:alpha";var startMark="phxMark:prebidStart";var endMark="phxMark:prebidEnd";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];if(window.performance&&window.performance.mark){window.performance.mark(startMark);pbjs.que.push(function(){window.performance.mark(endMark);window.performance.measure(name,startMark,endMark)})}</script><script async src="/runtime/alpha.js?v=2021-11-18-182838-0be1e92-023452"></script><script>window.criticalElementsPromise.then(function(r) {
 !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
 window.apstag.init({pubID:'760ed5b1-9ef9-4d62-9c9c-cf00b676653f',adServer:'googletag'})
});</script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta1.js?v=2021-11-18-182838-0be1e92-023452"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><script async src="/runtime/gamma.js?v=2021-11-18-182838-0be1e92-023452"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/runtime/delta.js?v=2021-11-18-182838-0be1e92-023452"></script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    Promise.all([gdpr.isApplicable(), window.criticalElementsPromise]).then(function(values) {
        var isApplicable = values[0];
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2021-11-18-182838-0be1e92-023452"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2021-11-18-182838-0be1e92-023452"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2021-11-18-182838-0be1e92-023452"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2021-11-18-182838-0be1e92-023452"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="LZ85b3pOdAmMB_UFAt836qHhPD3cqyhLHjCKTXqYrfo"><meta name="generator" content="Tempest - maven.io"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Dealbreaker - Main - RSS feed" href="https://dealbreaker.com/.rss/full/"><link rel="amphtml" href="https://dealbreaker.com/.amp/2021/11/opening-bell-11-18-2021"></head><body class="mm-alt-demo-data-enabled mm-use-hummingbird-enabled mm-onsite-salish-recirculation-widget-enabled has-legacy-nav is-detail-page is-sidebar-enabled is-balloon-header-active" phx-page-manager><a class="is-skip-link" href="#main-content">Skip to main content </a><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2021-11-18-182838-0be1e92-023452" media="print" delay-load load-after-critical></phoenix-style><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas m-overlay is-left-drawer" overlay-name="offcanvas" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-off-canvas--menu m-overlay--content"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/tag/steve-mnuchin" title="Steve Mnuchin">Steve Mnuchin</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/tag/cryptocurrencies" title="Cryptocurrencies">Cryptocurrencies</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/tag/deutsche-bank" title="Deutsche Bank">Deutsche Bank</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/category-banks" title="Banks">Banks</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/category-hedge-funds" title="Hedge Funds">Hedge Funds</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/category-mbas" title="MBAs">MBAs</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/page/subscribe" title="Newsletter">Newsletter</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/bonuses" title="Bonuses">Bonuses</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/careers" title="Careers">Careers</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="" title="Our Sites">Our Sites</a><phoenix-accordion-toggler class="m-accordion--item-toggler-wrapper" accordion-id="offcanvas-accordion" item-id="offcanvas-9"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-9" aria-label="button-toggler-offcanvas-9" id="toggler-offcanvas-9"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-9" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-9" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-9-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-0" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://abovethelaw.com/" title="Above The Law">Above The Law</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-1" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://howappealing.abovethelaw.com/" title="How Appealing">How Appealing</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-2" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakingdefense.com/" title="Breaking Defense">Breaking Defense</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-3" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakingenergy.com/" title="Breaking Energy">Breaking Energy</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-4" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakinggov.com/" title="Breaking Gov">Breaking Gov</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-5" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://fashionista.com/" title="Fashionista">Fashionista</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-6" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://medcitynews.com/" title="MedCity News">MedCity News</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/privacy-policy" title="Privacy Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Policy</em></a></li><li phx-track-id="Item"><a href="/page/send-tips" title="Send Tips" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Send Tips</em></a></li><li phx-track-id="Item"><a href="/page/about" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a href="/page/advertising" title="Advertising" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertising</em></a></li><li phx-track-id="Item"><a href="/page/subscribe" title="Newsletter" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Newsletter</em></a></li><li phx-track-id="Item"><a href="https://dealbreaker.com/.rss/teaser/" title="RSS" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>RSS</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/dealbreaker" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/DealbreakerOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_facebook"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><phoenix-overlay class="m-overlay is-right-drawer" overlay-name="right-drawer"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-overlay--content m-nav-widget"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-nav-widget--header"><div class="m-nav-widget--header-title"><strong></strong><span class="m-nav-widget--header-caption"></span></div><div class="m-nav-widget--header-subtitle">November 19, 2021</div></div><div class="m-nav-widget--content"></div></div></phoenix-overlay><div class="m-page-wrapper is-below-header-ad"><div class="m-ad-outofpage" id="ad-ddc9aca69d7a40da91a17aee0174913c"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav" nav-target=".m-header--navbar"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg" alt="Dealbreaker home"></a><div class="m-navbar m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link mm-special-link" phx-track-id="section"><a href="/tag/wework" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">WeWork</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tag/cryptocurrencies" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Cryptocurrencies</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tag/deutsche-bank" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Deutsche Bank</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-banks" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Banks</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-hedge-funds" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Hedge Funds</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-mbas" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">MBAs</span></a></li><li class="m-navbar--link mm-special-button" phx-track-id="section"><a href="/page/subscribe" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Newsletter</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/bonuses" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Bonuses</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/careers" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Careers</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></phoenix-sticky-nav><phoenix-sodo-runner is-sodo class="m-sodo-component mm-sodo-component--recirculatingcontent">
        <div id="RecirculatingContent" class="m-sodo-component--container">
            <style class="jss-ssr">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</style>
        <div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper RecirculatingContent1 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden;pointer-events:"><div class="RecirculatingContent2" id="RecirculatingContent"></div></div></div>
        <script class="sodo-def" type="application/json">
            {"id":"RecirculatingContent","reactElementDef":{"type":"SodoThemeProvider","props":{"classNameProdPrefix":"RecirculatingContent"},"children":[{"type":"RecirculatingContent","props":{"config":{"mlt":{"source":"tempest","ids":["ci0292a636e0042523"]},"channels":["dealbreaker"],"minWindowHeightToShow":400,"li-siteName":"Dealbreaker"}},"children":[]}]}}
          </script>
        </div>
    </phoenix-sodo-runner><header class="m-header mm-header--standard mm-header--center mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/dealbreaker" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/DealbreakerOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_facebook"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="/page/send-tips" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Send Tips</a></li><li class="m-header--tertiary-link m-header--link"><a href="/page/about" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">About</a></li><li class="m-header--tertiary-link m-header--link"><a href="/page/advertising" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Advertising</a></li><li class="m-header--tertiary-link m-header--link"><a href="https://dealbreaker.com/.rss/teaser/" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">RSS</a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4NzQzMjUzMjcyNTE2/small.svg&quot;);" href="/" aria-label="Dealbreaker" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-site-nav--protected mm-site-nav--condensed is-centered-aligned" nav-target=".m-header--navbar"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg" alt="Dealbreaker home" style="max-height:113px;"></a><div class="m-navbar is-centered-aligned m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link mm-special-link" phx-track-id="section"><a href="/tag/wework" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">WeWork</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tag/cryptocurrencies" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Cryptocurrencies</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tag/deutsche-bank" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Deutsche Bank</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-banks" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Banks</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-hedge-funds" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Hedge Funds</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-mbas" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">MBAs</span></a></li><li class="m-navbar--link mm-special-button" phx-track-id="section"><a href="/page/subscribe" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Newsletter</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/bonuses" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Bonuses</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/careers" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Careers</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></div></header><div class="m-balloon-header has-legacy-nav is-below-header-ad"><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-41c637c5051149b988b5e996378a9dba"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-b not-size-c not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-b634a94d10a94da9985263aa630048cb"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-c not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-35833b9c3c40416589f719797e48c817"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-b not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b not-size-c m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-078c00b5ff564ecbb35babd7e21bb851"></div><span class="bt-uid-tg" uid="5ae8a99794-168" style="display: none !important"></span></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-b not-size-c has-legacy-nav"></div></div><section class="m-page-container trackable click"></section><div class="m-page m-detail mm-detail mm-feature" ng-class="pageClasses" id="main-content"><script type="application/json" id="pageItemData">{"id":"ci0292a636e0042523","isDetailPage":true,"objectType":"ContentArticle","originalPublicationTimestamp":"2021-11-18T15:30:00Z","path":"/2021/11/opening-bell-11-18-2021","publicationTimestamp":"2021-11-18T15:30:00Z","title":"Opening Bell: 11.18.21","viewProperties":{"viewMeta":{"suppressContentRecommendations":false,"showLimitedSiteFooter":false,"disableSiteHeader":false,"disableSiteFooter":false,"suppressDisplayAds":false},"analyticsModel":{"title":"Opening Bell: 11.18.21","exclusiveContentType":"free","sanitizedTitle":"Opening Bell 111821","pageType":"Article Page","mavenPageType":"article","sectionPath":"Opening Bell","parentSectionName":"Opening Bell","authorName":"Dealbreaker","author":"tm-ci023cf8a8600527dc","videoAuthorName":"","videoTitle":"","publicationQuarter":"2021Q4","trackedRichTermNames":"","originalPublishDate":"2021-11-18"}},"commentsEnabled":true,"dek":"Deutsche debt; City saved; no proof no problem; John Paulson should have waited a little longer to buy that house; and more!","disqusId":"d7f9e897-493c-11ec-9f41-06bc264ca77f","isCanvas":true,"primaryImage":{"altText":"(Getty Images)","isReadonlyContent":false,"title":"paulson","defaultCaption":"(Getty Images)","format":"jpg","bytes":184193,"primaryPhotoId":"ci023cf8ae601327dc","createdTimestamp":"2019-01-14T18:01:10Z","primaryContentSiteId":"cs02394295300027a8","height":1000,"cloudinaryVersionId":1547488869,"publicId":"MTYxMjc3MTEzOTYwOTAwNTcy","objectType":"ContentPhoto","width":1500,"migrationId":"Photo:222455","authorProfileId":"ci023cf8a6600027dc","createdPrincipalId":"up023aab5cd000250a","id":"ci023cf8ae601327dc","primarySiteId":"cs02394295300027a8"},"primaryImageId":"ci023cf8ae601327dc","primarySectionIds":["ci023cf8a7000527dc"],"sectionIds":[["ci023cf8a7000527dc"]],"slug":"opening-bell-11-18-2021","teaser":"Deutsche debt; City saved; no proof no problem; John Paulson should have waited a little longer to buy that house; and more!","hasGallery":false,"associatedRichTerms":[{"id":"ci023cf8a7000527dc","objectType":"ContentRichTerm","originalPublicationTimestamp":"2019-01-14T17:52:33Z","path":"/opening-bell","publicationTimestamp":"2019-01-14T17:52:55Z","title":"Opening Bell","commentsEnabled":true,"disqusId":"18937db5-1826-11e9-b993-025f192f501e","slug":"opening-bell"}]}</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="https://dealbreaker.com" itemid="https://dealbreaker.com" itemprop="item" content="https://dealbreaker.com" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/opening-bell" itemid="https://dealbreaker.com/opening-bell" itemprop="item" content="https://dealbreaker.com/opening-bell" itemscope itemtype="https://schema.org/WebPage" title="Opening Bell"><span itemprop="name">Opening Bell</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-feature"><div><header class="m-detail-header mm-detail-header--featured mm-detail-header--content-position-overlay mm-detail-header--image-size-full-bleed"><div class="m-detail-header--container"><div class="m-detail-header--media"><phoenix-picture class="m-detail-header--picture"><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 1921px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 2560w,https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 5120w"><source media="(min-width: 1921px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 2560w,https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 5120w"><source type="image/webp" media="(min-width: 1281px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 1920w,https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 3840w"><source media="(min-width: 1281px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 1920w,https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 3840w"><source type="image/webp" media="(min-width: 961px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 1280w,https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 2560w"><source media="(min-width: 961px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 1280w,https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 2560w"><source type="image/webp" media="(min-width: 675px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 768w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 960w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 1536w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 1920w"><source media="(min-width: 675px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 768w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 960w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 1536w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 1920w"><source type="image/webp" media="(max-width: 674px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 375w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 675w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 750w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 1350w"><source media="(max-width: 674px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 375w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 675w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 750w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 1350w"><img class="m-detail-header--feature-image" alt="Opening Bell: 11.18.21" decoding="async" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg"></picture><div class="m-detail-header--aspect-ratio-wrapper"><div class="m-detail-header--aspect-ratio-pusher"></div></div></phoenix-picture></div><div class="m-detail-header--content"><div class="m-description--list"><div class="m-description--term">Publish date:</div><div class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item m-description--details"><phoenix-timeago locale="en-us"><time datetime="2021-11-18T10:30:00-05:00" title="Nov 18, 2021">Nov 18, 2021</time></phoenix-timeago></div></div><h1 class="m-detail-header--title">Opening Bell: 11.18.21</h1><div class="m-detail-header--dek">Deutsche debt; City saved; no proof no problem; John Paulson should have waited a little longer to buy that house; and more!</div><div class="m-detail-header--meta"><div class="m-description--list"><div class="m-description--term">Author:</div><div class="m-description--details m-detail-header--meta-item"><a class="m-detail-header--meta-author" href="/author/dealbreaker" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Dealbreaker</a></div></div></div></div></div><div class="m-detail-header--image-meta-container"></div><div class="m-detail-header--overlay-dek-size-a"><p>Deutsche debt; City saved; no proof no problem; John Paulson should have waited a little longer to buy that house; and more!</p></div></header><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail"><div class="l-grid--content-body"><div class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"></div></div><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdealbreaker.com%2F2021%2F11%2Fopening-bell-11-18-2021', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fdealbreaker.com%2F2021%2F11%2Fopening-bell-11-18-2021&amp;text=Opening%20Bell%3A%2011.18.21', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdealbreaker.com%2F2021%2F11%2Fopening-bell-11-18-2021&amp;media=https%3A%2F%2Fdealbreaker.com%2F.image%2Ft_share%2FMTYxMjc3MTEzOTYwOTAwNTcy%2Fpaulson.jpg&amp;description=Opening%20Bell%3A%2011.18.21.%20Deutsche%20debt%3B%20City%20saved%3B%20no%20proof%20no%20problem%3B%20John%20Paulson%20should%20have%20waited%20a%20little%20longer%20to%20buy%20that%20house%3B%20and%20more!', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><p><a href="https://www.bloomberg.com/opinion/articles/2021-11-18/deutsche-bank-deal-shows-ceo-christian-sewing-s-on-the-right-track" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Deutsche Bank&#x2019;s Bond Deal Shows How to Win Hedge Funds Back</a> [Bloomberg]<br>Deutsche Bank got its lowest-ever yield on new deeply subordinated perpetual bonds it sold this week, which are part of its additional tier one capital&#x2026;. It&#x2026; reflects Deutsche Bank&#x2019;s restructuring under Chief Executive Officer Christian Sewing. There&#x2019;s plenty to improve before it approaches an attractive return for shareholders: Costs are too high in the retail bank; it needs to finish unloading unwanted assets; and an additional restructuring charge last quarter was unwelcome. But Sewing has managed to cut underlying expenses and to rebuild capital to the point where it can talk about potentially buying back stock after 2022. That has been unthinkable for years.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-header-ad not-size-b not-size-c not-size-d" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-15099914091b45ed8a0a1b8990db6fd0"></div></div></div></aside><p><a href="https://www.bloomberg.com/news/articles/2021-11-17/london-spared-brexit-pain-as-eu-avoids-fund-delegation-overhaul" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">London Spared Brexit Pain as EU Avoids Fund Delegation Overhaul</a> [Bloomberg]<br>The suggested changes aren&#x2019;t the root-and-branch overhaul that some in the industry feared might emerge from the review of the Alternative Investment Fund Managers Directive and would have undermined one of the pillars of the City of London.<br>It means EU-based funds can still be managed from external financial centers, at a time when some EU officials are pushing for more financial infrastructure to move inside the bloc after Brexit. The proposal to retain much of this practice comes at a strained period in the EU&#x2019;s relationship with the U.K., which could risk trade reprisals by suspending part of its divorce agreement.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-53379dc3326e46a4b8f8b4c99d3d0d3b"></div></div></div></aside><p><a href="https://finance.yahoo.com/news/suspicious-theranos-test-didn-t-011130365.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Suspicious Theranos Test Didn&#x2019;t Stop Fund&#x2019;s $96 Million Buy-In</a> [Bloomberg via Yahoo! Finance]<br>The fund manager said he was surprised that his 2014 blood test relied on a conventional venous draw and not the smaller finger-stick method he had been led to believe was central to the company&#x2019;s revolutionary model. The results also took more than four hours to get back, much longer than what Theranos had told him./In the end, the fund made the fateful decision to buy $96 million of private shares in Theranos on behalf of institutional investors, pension funds and a &#x201C;friends and family fund&#x201D; for less wealthy individuals. </p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-5878240966724ba2986e97e49ed303a2"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-f4d99069f5824caebae3674b8079a93e"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-308c2d819355461faa9ec4124b8360d6"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-8225b8675b5b4b5c88fc4617ae6ad555"></div></div></div></aside><p><a href="https://www.bloomberg.com/news/articles/2021-11-17/hedge-funds-seek-riches-in-california-s-carbon-market" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Hedge Funds Seek Riches in California&#x2019;s Carbon Market</a> [Bloomberg]<br>&#x201C;Seeing EU carbon prices rise in the first quarter of this year was a kick in the butt for people to start paying attention to California,&#x201D; said Casey Dwyer, a portfolio manager at Andurand Capital Management, where bets on EU pollution prices have helped fuel returns this year. &#x201C;There&#x2019;s a clear price path forward: higher. It&#x2019;s something we have an immense amount of confidence in.&#x201D;</p><p><a href="https://www.efinancialcareers.co.uk/news/finance/what-is-an-execution-trader" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">The most over-hyped job in hedge funds</a> [efinancialcareers]<br>Without p&amp;l responsibility, execution traders are relatively unappreciated. They are also seriously underpaid when compared to hedge fund portfolio managers. Given the hype about super-fast, fully automated, trading algorithims you might be surprised to learn that there are still humans engaged in such a mundane task.</p><p><a href="https://pagesix.com/2021/11/16/john-paulson-and-wife-fighting-over-110m-palm-beach-mansion/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Billionaire John Paulson and wife fighting over $110M Palm Beach mansion</a> [Page Six]<br>The billionaire investor is locked in a divorce battle with his estranged wife, Jenny Paulson, over their massive portfolio of luxury properties &#x2014; and the most contentious fight concerns their $110 million estate in Palm Beach&#x2026;. The posh mansion on prestigious South Ocean Boulevard is the crown jewel of their massive real estate holdings, and both John and Jenny want to get hold of it so that they can winter there among their circle of super-wealthy NYC snowbird friends&#x2026;.<br>The divorce took Jenny by surprise, with sources telling us that she found out he had filed in Suffolk County Court by reading about it on Page Six.</p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9beef-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><div class="m-description--list"></div></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/dealbreaker" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Dealbreaker</a></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdealbreaker.com%2F2021%2F11%2Fopening-bell-11-18-2021', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fdealbreaker.com%2F2021%2F11%2Fopening-bell-11-18-2021&amp;text=Opening%20Bell%3A%2011.18.21', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdealbreaker.com%2F2021%2F11%2Fopening-bell-11-18-2021&amp;media=https%3A%2F%2Fdealbreaker.com%2F.image%2Ft_share%2FMTYxMjc3MTEzOTYwOTAwNTcy%2Fpaulson.jpg&amp;description=Opening%20Bell%3A%2011.18.21.%20Deutsche%20debt%3B%20City%20saved%3B%20no%20proof%20no%20problem%3B%20John%20Paulson%20should%20have%20waited%20a%20little%20longer%20to%20buy%20that%20house%3B%20and%20more!', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x250"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x250"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-1a0f0ea949bb4785a5fa87a946cb63cb","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-1a0f0ea949bb4785a5fa87a946cb63cb","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x250&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-f7c9e4d6f5144b7ab65faf1e65d7b34b","visClasses":["not-size-a","not-size-b","not-size-c"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-f7c9e4d6f5144b7ab65faf1e65d7b34b","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8a9b37c-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x250"],"blockthroughTag":"5ae8a9b37c-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-a4f7595773934551bb883b5463c9a5ab","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"slotId":"ad-a4f7595773934551bb883b5463c9a5ab","visClasses":["not-size-a","not-size-b","not-size-d"]}' auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8a9b37c-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8a9b37c-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-87de21c8d98f4bbabeffc7e3e4fcf857","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"slotId":"ad-87de21c8d98f4bbabeffc7e3e4fcf857","visClasses":["not-size-a","not-size-b","not-size-c"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"></aside></div></article></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h2 class="m-component-header--image" role="heading" aria-level="2"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA5ODAzMDM2NDUyODA0/section_header_art_xtrasmall_related.svg" alt="Related"></h2></div></div><phoenix-hub class="m-card-group--container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--standard-cards" config="{&quot;siteDomain&quot;:&quot;dealbreaker.com&quot;,&quot;size&quot;:8,&quot;widgetName&quot;:&quot;tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1&quot;}" percentage_for_personalized_recommendation="50"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2017/06/opening-bell-6-5-17" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2017/06/opening-bell-6-5-17','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2017/06/opening-bell-6-5-17" title="Opening Bell: 6.5.17"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="(Getty Images)"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2017/06/opening-bell-6-5-17"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 6.5.17</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">John Paulson's money could use company; ETF battles are getting intense; Canada Man mows lawn near tornado, UK Man flees terror attack with pint; and more.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/09/opening-bell-9-23-2021" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/09/opening-bell-9-23-2021','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/09/opening-bell-9-23-2021" title="Opening Bell: 9.22.21"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MDY5NTAzODY3NDMwNzQx/toast.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MDY5NTAzODY3NDMwNzQx/toast.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MDY5NTAzODY3NDMwNzQx/toast.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg0MDY5NTAzODY3NDMwNzQx/toast.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg0MDY5NTAzODY3NDMwNzQx/toast.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg0MDY5NTAzODY3NDMwNzQx/toast.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg0MDY5NTAzODY3NDMwNzQx/toast.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="toast"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/09/opening-bell-9-23-2021"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 9.22.21</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Waiting for Jay Powell; Toast pops; Jamie Dimon’s shopping spree; pre-nup-less Paulson files for divorce; and more!</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2020/05/opening-bell-5-12-2020" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2020/05/opening-bell-5-12-2020','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2020/05/opening-bell-5-12-2020" title="Opening Bell: 5.12.20"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcyNDk5MjkxNDY4NzM1NTcx/peacock.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcyNDk5MjkxNDY4NzM1NTcx/peacock.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcyNDk5MjkxNDY4NzM1NTcx/peacock.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcyNDk5MjkxNDY4NzM1NTcx/peacock.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcyNDk5MjkxNDY4NzM1NTcx/peacock.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcyNDk5MjkxNDY4NzM1NTcx/peacock.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcyNDk5MjkxNDY4NzM1NTcx/peacock.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="peacock"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2020/05/opening-bell-5-12-2020"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 5.12.20</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Fed buying ETFs; Deutsche Bank selling junk; the Mooch gets a little help from his friends; free Elon; and more!</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-5df74f73a89a4a72a7022b33b7cd534e","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-5df74f73a89a4a72a7022b33b7cd534e","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-4d8a1f8302e74763b8f40012105145f4","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-1","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-4d8a1f8302e74763b8f40012105145f4","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-f4bbb0aaea3843ab9fb4d7b6bc6e0720","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-2","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-f4bbb0aaea3843ab9fb4d7b6bc6e0720","adUnitPath":"/88059007/dealbreaker.com/opening-bell"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2012/11/opening-bell-11-02-12" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2012/11/opening-bell-11-02-12','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2012/11/opening-bell-11-02-12" title="Opening Bell: 11.02.12"><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2012/11/opening-bell-11-02-12"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 11.02.12</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Economy Adds 171,000 Jobs (WSJ) U.S. payrolls increased by a seasonally adjusted 171,000 jobs last month, the Labor Department said Friday. The politically important unemployment rate, obtained by a separate survey of U.S. households, rose one-tenth of a percentage point to 7.9%. Economists surveyed by Dow Jones Newswires expected a gain of 125,000 in payrolls and a 7.9% jobless rate. Hedge Fund Cashes In On Greek Bonds (Reuters) London-based hedge fund Adelante Asset Management has made a 70 percent gain on a sale of Greek bonds, showing the potential for big profits from betting on a recovery in the fortunes of a country effectively off-limits to investors a few months ago...Since the restructuring, Greek government bond prices have strengthened, allowing Adelante to sell them for around 24 cents on the euro, having bought them for around 14 cents in June, the company said. A Greek government bond maturing in 2042, for example, is currently trading at around 20.8 cents on the euro, Thomson Reuters data shows. Other hedge funds have made similar bets. Third Point, a high profile New York hedge fund, for example, has been a significant buying of cut-price Greek bonds. RBS Eyes Libor Settlement Soon (WSJ) RBS wants to seal a settlement with regulators over its alleged rigging of key interest rates in the coming months, as the partstate-owned bank looks to draw a line under the scandal. Speaking to reporters at the bank's third-quarter results presentation, Chief Executive Stephen Hester said he would be "disappointed" if he couldn't provide details on a settlement by February. "We are up for settling with all and everyone as soon as they are ready. But each regulator has to satisfy itself that it has all the facts," he said. Deutsche Bank Faces Top Surcharge as FSB Shuffles Tiers (Bloomberg) Deutsche Bank would be required to hold more capital and Bank of America Corp.’s burden stands to be reduced as global regulators shuffled the competitive balance among the world’s biggest banks. Citigroup, HSBC and JPMorgan join Deutsche Bank as firms that will be targeted for a capital surcharge of 2.5 percent, according to an updated list published yesterday by the Financial Stability Board. The change means Bank of America already exceeds requirements, while Deutsche Bank would be more than 2 percentage points below the new minimum of 9.5 percent. “That limits earnings potential for Citigroup, JPMorgan and Deutsche Bank compared to Bank of America, all other things being equal, so it’s certainly a competitive advantage for them,” said David Kass, a professor at the University of Maryland’s Robert H. Smith School of Business. Short-Sellers of Europe Set to Be Unmasked (CNBC) The European Securities and Markets Authority (ESMA), the EU regulator, has issued new rules on the short-selling of securities indicating that anyone with short positions of greater than 0.2 percent in an EU company’s shares must report it to regulators. Positions of more than 0.5 percent will be publicly released, naming both the company and the short-seller. Public disclosure is triggered any time that level is hit with each 0.1 percent increase or decrease after that. NYSE Open For Business Shows Wall Street Still Vulnerable (Bloomberg) The Securities and Exchange Commission may consider whether exchanges’ emergency regimens need to be bolstered, according to a person familiar with the regulator’s thinking who asked not to be named because the matter is private. The industry’s decision to halt equities and bond trading shows the challenge of maintaining markets when a catastrophe threatens New York City, home to 168,700 securities industry workers. “One of the purposes of having electronic exchanges and basing them away from New York City is for the market to be more robust and stay open,” Charles Jones, a finance professor at Columbia Business School in New York, said in a phone interview. “This is what the back-up plans were designed for. But the markets didn’t open.” David Blaine Entertains New Yorkers After Hurricane Sandy (NYP) When a backup generator at Old Homestead Steakhouse sputtered, the restaurant started serving hundreds of pounds of steaks, burgers, lobster tails and shrimp on the street outside for downtown denizens. David Blaine, the modern-day Harry Houdini who spent days recently being shocked in a steel suit, pitched in to provide spontaneous street entertainment. “David was rumbling by on his motorcycle, and he stopped to see why there was a line on 14th Street,” said a spy, adding 800 chowed down. Blaine then asked restaurant co-owner Greg Sherry if there was a deck of cards in the house. Blaine used the full deck and some spare silverware to perform magic tricks outside for an hour and a half. The magic man, an Old Homestead regular, was offered a doggie bag but said he’s on a special diet in preparation for his next stunt. Romney Faces Sale With A Win (WSJ) Mr. Romney's assets, valued at between $190 million and $250 million, include investments in hedge funds, private-equity funds and partnerships at Bain Capital, which he ran for 15 years. These entities have ownership stakes in dozens of companies that could be affected by government action, such as radio firm Clear Channel Communications Inc. and a video-surveillance firm based in China. Many businessmen and wealthy individuals have entered government service and sold off holdings. But a Romney sale would be especially complicated. Investments in private-equity funds can be difficult to value and seldom change hands. Any sale would have to be handled carefully to avoid any appearance that the incoming president was getting favorable treatment from a buyer. What Do Asia Markets Fear? Romney As President (CNBC) At a time of heightened uncertainty, with the ongoing European debt crisis and the upcoming leadership transition in China, a new president in the world’s largest economy will cause additional nervousness among Asian investors, experts told CNBC. “Asian traders don’t like change in leadership. You would see weakness in the markets if Romney won, because people would question how well he would deal with the impending doom of the ‘fiscal cliff.’ Obama would be a safer bet, as investors would enjoy continuity at a time of a lot of uncertainty,” said Justin Harper, market strategist, at IG Markets...Besides, Romney’s stance on China is particularly worrying feels Harper. The presidential hopeful has said he will name China a “currency manipulator,” which could lead to more tensions with the mainland, including on the trade front. “You would expect trade between the two nations to suffer, this would have a knee-jerk reaction on trade in the region,” he added. Fed Up With Fees (NYP) The manager of a large public pension’s private-equity program said for the last 24 months he has not committed money to any new private-equity fund that doesn’t give all fees it charges its companies back to investors. He is doing this because he wants an alignment of interest where he and the private-equity firm only make money by reselling a business. PE firms, he believes, will stop charging their companies fees if there is little in it for them. So, KKR, for example — responding to pressure — has agreed to give all fees it charges its companies in its new fund back to investors, the pension manager said. KKR is not the only firm making this change. Apax Partners, Blackstone Group, Centerbridge Partners, Providence Equity and TPG Capital are among those making the same concessions, the pension manager said. Local shelter mistakenly euthanizes family pet (WRCB) After waiting 10 days to be reunited with his dog, a local college student learned the family's pet had been euthanized by mistake. The Lab mix was being held at McKamey Animal Center, where administrators say a paperwork mix up led to the dog's death. Matt Sadler adopted the three-year-old Lab mix when he was just a puppy. "That was my best friend," Sadler says. "He was there for me through my parents' divorce and a lot of really hard tough times in my life." It was hard for Matt when Zion was quarantined last week, after jumping on a pizza delivery driver.  "The lady didn't want to press charges, it wasn't anything serious, but the law has a 10-day quarantine period," he says. Because Zion was a month past due on his yearly rabies vaccine, he was held for the full 10 days at McKamey Animal Center. Thursday, Matt eagerly returned to the facility to take Zion home. "She says, ‘I'm sorry, Matt, we accidentally euthanized your dog'," Sadler says...McKamey has offered to cremate Zion, and allow Matt to adopt any dog he chooses.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2012/10/opening-bell-10-29-12" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2012/10/opening-bell-10-29-12','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="4" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2012/10/opening-bell-10-29-12" title="Opening/Hurricane Bell: 10.29.12"><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2012/10/opening-bell-10-29-12"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening/Hurricane Bell: 10.29.12</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Bracing for Storm, U.S. Stock Markets to Close (Dealbook) All United States stock and options markets will close on Monday as Hurricane Sandy approaches, reversing course as Wall Street braces for the storm to barrel through the heart of the country’s financial center. The decision, made late Sunday night, leaves the American stock markets closed for weather conditions for the first time in nearly three decades. The New York Stock Exchange had previously planned on closing only its physical trading floor, while allowing for trading on its Arca electronic exchange. It has now decided to halt all trading. The Nasdaq and BATS stock markets, which are built on electronic trading, also decided to close. The CME Group, which operates the Nymex commodities exchange, said earlier on Sunday that it would close its physical trading floor on Monday, though trading would continue on its electronic trading platforms. The Securities Industry and Financial Markets Association, or Sifma, said in an e-mailed statement that it was calling for bond trading, which is all done electronically, to close at noon Monday, though it left the final decision to member firms. The N.Y.S.E. last closed trading for weather reasons in 1985, when Hurricane Gloria lashed the metropolitan area. Markets Go Dark Ahead Of Storm (WSJ) Customers had complained to the exchanges and to the Securities and Exchange Commission that partial closures of the market would be too complicated, according to people with knowledge of the matter. US Stock Markets To Possibly Stay Closed Through Tuesday (Reuters) In a statement, the company said that "the dangerous conditions developing as a result of Hurricane Sandy will make it extremely difficult to ensure the safety of our people and communities, and safety must be our first priority." Citigroup, Goldman Sachs Shut Some NYC Offices for Storm (Bloomberg) Citigroup and and Goldman Sachs are among Wall Street firms planning to shift operations to other cities and have staff work from home as Hurricane Sandy’s arrival in New York forces evacuations. Employees at Citigroup, the third-biggest U.S. bank by assets, won’t be able to enter Lower Manhattan offices on Greenwich Street and Wall Street, which include the main trading floor, according to a memo sent to workers and confirmed by Shannon Bell, a spokeswoman. Goldman Sachs, whose corporate headquarters at 200 West St. is also located in an evacuation zone, told the staff in an internal memo that most of them will work from home...European-based firms including Deutsche Bank AG, Credit Suisse Group AG and UBS AG, which have offices outside of the mandatory evacuation zone, are making arrangements to provide transportation and hotels for workers. Christie: "Don't Be Stupid" (AP) A year after telling New Jersey residents to "Get the hell off the beach" as Hurricane Irene approached, Gov. Chris Christie has a new message for people on the coastline: "Don't be stupid — get out," Christie said Sunday afternoon at a news conference, where he updated residents on the status of the huge storm bearing down on the state. Stock Pickers Game The Fiscal Cliff (WSJ) A number of companies are seeking to get ahead of the tax increases by paying out big special dividends before Dec. 31. In the past two weeks, at least four Standard & Poor's 500 companies have announced special payouts, including a $750 million payout by casino operator Wynn Resorts Ltd., a $1.1 billion dividend from hospital operator HCA Holdings Inc. and a $1.6 billion dividend from LyondellBasell Industries NV, a New York-listed chemicals group. The game for investors is to figure out which companies could be next. Jay Wong, a Los Angeles-based portfolio manager for Payden & Rydel, a money manager with $75 billion under management, is on high alert for potential payouts. He increased his stake in Wynn earlier this month in anticipation of a special dividend and is looking for others. He declined to be specific, citing a desire to not give his trades away. Occupy Wall Street's Stacey Hessler Splits From Husband (NYP, earlier) The filing lists Curtiss’ occupation as banker and says he earns $65,000 a year. Her job is listed in court papers as “protester” and her employer as “Occupy Wall Street.” Annual salary: $0. Divorce papers cite “irreconcilable differences” for the split, saying the 19-year marriage “is irretrievably broken.” One OWS protester who knows her says that Stacey’s devotion to the movement caused the divorce but that she was unfazed by the breakup. “She didn’t seem sad about any of it,” the source said. “It was just so matter-of-fact.” As recently as last month, Stacey, 39, was sleeping in front of a Wells Fargo bank branch in the Financial District near Zuccotti Park, but it appears she scrambled back home to suburban DeLand to finalize the divorce. Wearing her professional-protester uniform — a bandana and patchwork clothes — she refused to say what her plans were or when she’d be leaving the house. But she did respond when a Post reporter asked about a YouTube video showing her making out with another protester during an Occupy “Kiss In” on Valentine’s Day. “I actually made out with four guys,” she said, laughing wildly. Governments to debate 50 billion euro cut to EU budget (Reuters) The cut will be proposed in the latest EU negotiating text on the bloc's spending plan for 2014-2020, but is unlikely to be deep enough to satisfy Britain, Germany, France and other net budget contributors. They want strict limits on EU spending to reflect the austerity imposed by national governments to reduce debt, and called for cuts of 100-200 billion euros to the total proposed by the EU's executive, the European Commission. The proposal is also likely to anger Poland and other former communist EU countries who are the major beneficiaries of EU funds, and oppose any cuts to the Commission's blueprint which they argue is vital for their future economic growth. "As I see it now, the reduction from the Commission proposal will be 50 billion euros plus. That will be the basis for negotiations," said the source, who spoke on condition of anonymity. Greek Journalist Held Over List of Swiss-Account Holders (Bloomberg) Kostas Vaxevanis, editor of the Greek magazine Hot Doc, was arrested in Athens today, according to a message posted on his Twitter account at 11 a.m. local time. An arrest warrant was issued yesterday after the magazine published what’s been dubbed the “Lagarde list,” an electronic file given to Greece in 2010 by then-French Finance Minister Christine Lagarde of about 2,000 Greeks with Swiss accounts. Insurers Prepare For Impact Of Hurricane Sandy (Reuters) Had Sandy hit in 2011, it may have been more of a problem for the insurance industry, which dealt with record-breaking losses around the world last year, mostly from U.S. tornadoes and Asia-Pacific earthquakes. But in 2012, most insurers' disaster losses are down substantially, leaving them with more capacity to absorb the billions of dollars in costs some expect from Hurricane Sandy. "In terms of losses, I certainly don't think it's going to be the largest loss of the last 100 years," Tom Larsen, senior vice president of Eqecat, said in an interview late Friday. "It's not an end-of-days scenario." SEC Weighs Bringing Back Fractions in Stock Prices (WSJ) The move would at least partly undo an 11-year-old rule that replaced fractions of a dollar in stock prices, like 1/8 and 1/16, with pennies. The idea of that change was to trim investors' trading costs: One-cent increments can lead to narrower gaps between the prices at which brokers buy and sell shares—potentially reducing their opportunity to shave off profits. Those championing the fraction's return say it would spur securities firms to buy and sell more shares of some companies by making it more profitable for them to do so. Opponents say fractions would increase trading costs for investors with little or no benefit to companies. UBS, RBS Traders Suspended as Rates Probe Goes Beyond Libor (Bloomberg) UBS and Royal Bank of Scotland suspended more than three traders in Singapore as regulators investigating Libor-rigging turn their attention to the rates used to set prices on foreign exchange derivatives. At least two foreign-exchange traders at UBS, Switzerland’s largest bank, have been put on leave as part of an internal probe into the manipulation of non-deliverable forwards, a derivative traders use to speculate on the movement of currencies that are subject to domestic foreign exchange restrictions, according to a person with direct knowledge of the operation. Edinburgh-based RBS also put Ken Choy, a director in its emerging markets foreign exchange trading unit, on leave, a person briefed on the matter said on Oct. 26. Women who knew 'cannibal cop' worried they were on his 'cook list' (NYP) “Freaked-out” female acquaintances of would-be cannibal cop Gilberto “Gil” Valle yesterday wondered whether they were on his alleged list of 100 ladies to kidnap, rape, torture, cook — and eat. “I was so shaken when I found out it was him,” said Beverly Seiger, who knew Valle, 28, from the Forest Hills, Queens, park he visited nightly with his wife and baby daughter. “I used to walk his dog. I’ve been to his house many times. He’s been to my house,” she said of Valle, whom federal prosecutors accuse of plotting with three fiendish pals to kidnap, cook and consume scores of females. “I don’t want to be on his list!” Seiger said. “I’m so thin, he would use me as toothpicks. “The women in this neighborhood now are freaked out,” she said. Another female resident asked a reporter, “Are we on this list? “I fit in an oven,” she said, referring to Valle’s alleged boasting online of having an oven “big enough to fit one of these girls if I folded their legs.”</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2012/06/opening-bell-06-05-12" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2012/06/opening-bell-06-05-12','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="5" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2012/06/opening-bell-06-05-12" title="Opening Bell: 06.05.12"><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2012/06/opening-bell-06-05-12"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 06.05.12</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Germany Pushes EU Bank Oversight (WSJ) Though Berlin has resisted a banking union, Ms. Merkel's initiative shows Germany is willing to talk about an overhaul and is trying to focus the debate on Europe's biggest banks. "We will discuss to what extent we need to put systemically relevant banks under a specific European supervisory authority so that national interests do not play such a large role," Ms. Merkel told reporters ahead of a meeting in Berlin with European Commission President José Manuel Barroso, referring to the June 28-29 summit. Citi Bets That Proof Leads To Profits (WSJ) Seeking a shot in the arm for the ailing banking business, Citigroup Inc. C -2.30% is expanding into a little-known but fast-growing field known as identity proofing—the tedious and time-consuming task of proving people are who they say they are. The third-biggest U.S. bank by assets later this month will begin issuing digital-identity badges to the employees of Defense Department contractors, ranging from makers of high-tech engineering parts to the janitors who clean the bathrooms. Citigroup is the only financial institution that has clearance to sell the identity cards and grab a piece of a market whose annual sales could reach into the billions of dollars. But the badge business is just the beginning. Citigroup's hope is that the contractors will eventually use the plastic on which the badges are issued for more than just identity verification. If companies adopt the technology, their employees will be able to collect paychecks and pay business expenses using the cards—enabling Citigroup to collect fees on all of those transactions. John Paulson Buys Saudi Prince’s $49 Million Aspen Palace (CNBC) The lavish ranch, sold by Saudi Prince Bandar bin Sultan, was once the most expensive estate ever listed in the U.S., with a price tag in 2006 of $135 million. The property includes a main house with 15-bedrooms, 16-baths, and 56,000-square-feet. It also includes several side buildings, as well as a water treatment plant, gas pumps and other high-tech features. Mr. Paulson’s $49 million purchase included two properties — the 90-acre main property as well as a 38-acre property nearby called Bear Ranch. Bear Ranch and Hala Ranch together might have once fetched more than $150 million in 2006 or 2007, according to Aspen real-estate experts. Blankfein: Nyet to Petersburg leaks (NYP) Goldman Sachs CEO Lloyd Blankfein yesterday squarely disputed his former director Rajat Gupta’s claim that Gupta was permitted to speak about details of a 2008 board meeting with his alleged co-conspirator, hedge-fund titan Raj Rajaratnam. “Did you authorize Mr. Gupta to reveal any of the confidential information discussed at the board meeting in St. Petersburg, Russia?” prosecutor Reed Brodsky asked the CEO. “No,” Blankfein said. The details included directors discussing the possibility of Goldman buying a commercial bank or insurance company, including AIG, in the early days of the mortgage crisis. MF Global Trustee Sees $3 Billion in Potential Claims (Reuters) MF Global Holdings could have more than $3 billion in claims against its former affiliates, Louis Freeh, the trustee overseeing the wind-down of the parent company of the collapsed broker-dealer, said in his first status report. The potential recoveries for the parent company's creditors will come primarily from such claims, Freeh said in his 119-page report that was submitted to the bankruptcy court. Former bath-salts addict: 'It felt so evil' (CNN) The man is strapped onto a gurney and restrained, yet he is singing, making faces and twitching. "You know where you're at?" a paramedic asks him, but Freddy Sharp can't answer. He was, he explained later, off in his own world after overdosing on the synthetic drug known as "bath salts." "I'd never experienced anything like that," Sharp told CNN's Don Lemon. "It really actually scared me pretty bad." He said he was hallucinating about being in a mental hospital and being possessed by Jason Voorhees, the character from the "Friday the 13th" movies. "I just felt all kinds of crazy," said Sharp, now 27, of Tennessee, who says he hasn't used bath salts in months. "It felt so evil. It felt like the darkest, evilest thing imaginable." The drug made national headlines recently after a horrific crime in Miami, where a naked man chewed the face off a homeless man in what has been called a zombie-like attack. Australia Central Bank Cuts Rates to Fight Global Gloom (Reuters) Australia's central bank cut interest rates for a second month running on Tuesday in a bid to shore up confidence at home, just as finance chiefs of advanced economies around the world prepare to hold emergency talks on the euro zone debt crisis. Citing a weaker outlook abroad and only modest domestic growth, the Reserve Bank of Australia cut its cash rate by 25 basis points to 3.5 percent. Burbank Bets On Global Recession With Subprime Conviction (Bloomberg) In the dozen years that John Burbank has run his $3.4 billion Passport Capital hedge fund, he’s never been as negative on global stocks as he is now. Burbank, 48, expects that the U.S. and much of the rest of the world will slide into a recession, and he’s setting up for that event with a big wager that global stocks will fall. Most of his peers are still betting that stocks, especially those in the U.S., are more likely to rise than decline. “You have a great contrarian outcome here that will be obvious in hindsight, just like subprime was,” Burbank said in an interview last month. “I have a lot of conviction about something that others don’t seem to see clearly.” In Facebook, Options Traders Shift to Post-Earnings Bets (WSJ) While June and July bets have been most active since Facebook options began trading last Tuesday—accounting for more than half of the total options outstanding—contracts expiring in August and September have been picking up steam. Downside options that expire after the company's first public earnings report—expected at the end of July, though no date has been set—were the most actively traded Monday. The most popular positions included bets Facebook would fall below $25 a share over the next two to three months. Real life Garfield eats his way to 40-pound frame (NYDN) A tubby tabby named Garfield was dropped off at the North Shore Animal League last week tipping the scales at nearly 40 pounds, and now the no-kill shelter is hoping to turn him into the biggest loser. “He needs to lose at least 20 pounds,” shelter spokeswoman Devera Lynn said. “He’s so big, he’s like a dog. He actually has his own room.” Garfield meanders slowly in smaller spaces. He’s being moved to a foster home Tuesday in hopes that a next of kin claims the orange-and-white kitty. But if that doesn’t happen, the North Shore Animal League has received several applications from folks willing to give him a permanent home. Lynn said they’ll work with an owner to put the cat on a healthier track. “He’s actually outgoing for a cat,” Lynn said. “Once he loses that weight, he’s going to be a rock star.”</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2012/11/opening-bell-11-01-12" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2012/11/opening-bell-11-01-12','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="6" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2012/11/opening-bell-11-01-12" title="Opening Bell: 11.01.12"><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2012/11/opening-bell-11-01-12"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 11.01.12</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Wall Street Sputters Back To Life (WSJ) It wasn't until Mayor Michael Bloomberg and NYSE Euronext Chief Executive Officer Duncan Niederauer rang the opening bell that traders knew for sure that the systems would work. "Out of this postapocalyptic world that we're all looking at, that's a ray of good news, that they're actually able to get the exchange open," said Keith Bliss, senior vice president at Cuttone & Co., a brokerage with operations on the NYSE floor. Barclays Faces $435 Million Fine, Another Probe (WSJ) Barclays aced a double-barreled assault from U.S. authorities, as the federal energy-market regulator sought a record $435 million in penalties for the bank's alleged manipulation of U.S. electricity markets, and the lender also disclosed that it was facing a U.S. anticorruption investigation. The corruption investigation focuses on potential violations during the bank's efforts to raise money from Middle Eastern investors in the early days of the financial crisis. The probe, being conducted by the Justice Department and the Securities and Exchange Commission, is at an early stage. Wells Expands Into Investment Banking As Others Retreat (Reuters) The growth worries some investors who want the notoriously conservative bank to stick to its knitting, but Wells Fargo believes that now is a good time to hire. "Our eyes are wide open," said John Shrewsberry, head of the bank's investment banking and capital markets operations, known as Wells Fargo Securities. "There are a lot of very talented people at different stages of availability," he added in an interview this week. The fourth-largest U.S. bank says it can earn solid returns in investment banking while taking little risk for itself. It is focusing on services that its corporate lending customers need, such as stock and bond underwriting and merger advice. For investors, it is looking at areas like processing futures and swaps trades. The bank shies away from riskier undertakings like trading for its own account. The Wells Fargo Securities unit is relatively small now. It's biggest hub is in Charlotte, North Carolina, far from the storm that has hobbled Wall Street this week. In a few years, the unit could account for twice as much of the firm's revenue as it does now - an estimated 10 percent compared to its current five, Deutsche Bank analyst Matt O'Connor wrote in a report. Sandy's Economic Cost: Up To $50 Billion And Counting (CNBC) By contrast, the two costliest hurricanes in U.S. history to date were Katrina, with estimated losses of $146 billion, and Andrew, with loses estimated at $44 billion. But there are offsets and Moody's Mark Zandi and other economists note that there will be considerable rebuilding that will accompany the storm. Because the storm hit early in the quarter, Zandi points out that if $20 billion is spent cleaning up and rebuilding, the actual measured impact on gross domestic product could be zero. IHS Global Insight U.S. Economists Gregory Daco and Nigel Gault are doubtful. They note that the rebuilding often takes the place of investment elsewhere and often not everything is rebuilt. “The effect on growth for the fourth quarter will not be catastrophic but might still be noticeable, especially in an economy with little momentum anyway,” IHS wrote. The debate begs the question of whether such natural disasters can ultimately stimulate an economy. Eric Strobl, of the Ecole Polytechnique in Paris, who has studied the impact of hurricanes for more than a decade, found that hurricanes at the local level are usually negative for growth. NYC Struggles to Come Back to Life as Storm Chaos Lingers (Bloomberg) New York City struggled to return to normal life after superstorm Sandy, managing a partial resumption of mass transit amid a landscape of miles-long traffic jams, widespread blackouts and swarms of marooned residents. Limited service on the Metro-North and Long Island Rail Road commuter trains began today, and service on 14 of 23 subway lines will resume tomorrow, Governor Andrew Cuomo said at a news briefing in Manhattan. Still, power losses kept thousands of people and businesses in the dark and prevented trains from running below 34th Street in Manhattan. Basements and homes were waterlogged or submerged, and 6,300 remained in shelters...The lack of transit options is unprecedented, said Bernie Wagenblast, who has monitored metro traffic for more than 30 years, including stints as a radio reporter on WABC and WINS. “It reminds me a little of back in the ’70s when we had the gas crisis and cars were lined up for long, long distances trying to get gasoline,” Wagenblast said. “Now you’ve got cars in addition to people with their gas cans waiting on line who are trying to get fuel.” In Manhattan, an unofficial line divided the haves with power from the have-nots. South of about 34th Street, far fewer shops or restaurants than usual were open. Traffic lights were inoperable, though an unspoken etiquette emerged as many drivers took turns letting one another pass through intersections. Work was stopped at the Ground Zero construction site, which is still flooded. LaGuardia Airport, the only one of the three major New York-area airports that remains closed, can’t resume flights until floodwaters are drained and ground lights and equipment are checked. Labor Dept. Report on Jobs to Appear Friday as Planned (NYT) The hurricane had shut down government offices on Monday and Tuesday, and threatened to delay the release of the monthly jobs numbers. That led to hand-wringing in the presidential campaigns and even some accusations that the Obama administration might delay the numbers for its political benefit. But a Labor Department spokesman said Wednesday in an e-mail message that the report would come out as planned, at 8:30 a.m. E.S.T. on Friday. The Philadelphia 76ers unveil the world’s largest T-shirt cannon (YS) On opening night, the Sixers [unveiled] Big Bella, the world's largest T-shirt launcher that fires 100 tees in just 60 seconds. Big Bella weighs 600 pounds and, when firing T-shirts into the upper reaches of the Wells Fargo Center, can be up to 10 feet high. The team commissioned the creation of Big Bella from FX in Motion, an entertainment elements company out of New Berlin, Wisc. The team will also drop T-shirts, free game tickets and other promotional items from the rafters of the Wells Fargo Center down to fans below in a new themed "Sixers Parachute Drop." Australia Targets China’s Rich With “Millionaire” Visa (Deal Journal) Got 5 million Australian dollars (US$5.2 million) spare and need a residency visa? Australia’s doors will soon be open. From Nov. 24, Australia will accept applications under a new program, known as the Significant Investor Visa scheme, aimed at attracting the world’s wealthy to make the move and park their money Down Under. The only catch is that the A$5 million must be invested in state and territory Australian government debt, privately-owned Australian companies and managed funds that invest in Australian assets regulated by the Australian Securities & Investment Commission for four years. The new visa has already got financial advisers throughout Australia devising investment solutions for applicants. Consultants expect no shortage of takers especially from China, which is seeing an increasing flow of wealthy citizens sending money overseas, investing in assets as diverse as condos in Cyprus, or education for children overseas. A Wall Street Journal analysis of these flows suggests that in the 12 months through September, about US$225 billion headed out of China, equivalent to about 3% of the nation’s economic output last year. Harvard Business School Survey: HBS Students Favor Obama (Harbus) Surveys completed by 668 members of the HBS student body last week revealed that President Barack Obama had the support of 65% of the student community. Challenger Mitt Romney captured 32% of the vote while the remainder said they supported a third-party candidate, were unsure, or did not plan to vote. A Year After MF Global's Collapse, Brokerage Firms Feel Less Pressure For Change (Dealbook) For their part, many MF Global employees remain chastened by their firm’s collapse. Lawmakers hauled Mr. Corzine, a former senator from New Jersey, to Washington three times to testify before Congressional committees. Some MF Global employees remain unemployed while others took major pay cuts to work for the trustee unwinding the firm’s assets. Several MF Global employees planned to gather on Thursday for drinks at a Midtown Manhattan bar, just blocks from their old firm, to commiserate on their trying year. They canceled the event after another disaster, Hurricane Sandy, left some people stranded without power. Hawaii Tourist Saved By Taekwondo Skills (ABC) A 12-foot-long tiger shark messed with the wrong person. Mariko Haugen, a taekwando black belt, was enjoying a swim in Maui, Hawaii, when she was confronted by the creature. “She saw it a few seconds before it hit – and she gave it her best Tae Kwon Do black belt punch in the nose,” Don Haugen, Mariko’s husband, wrote on Facebook. Haugen’s husband and another man saw the attack and helped carry her to safety. She received more than 100 stitches to close wounds on her right hand and thigh.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2012/04/opening-bell-04-17-12" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2012/04/opening-bell-04-17-12','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="7" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2012/04/opening-bell-04-17-12" title="Opening Bell: 04.17.12"><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2012/04/opening-bell-04-17-12"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 04.17.12</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Goldman Earnings Beat Expectations (WSJ) For the first quarter, the firm's revenue from fixed income, currency and commodity trading totaled $3.46 billion, down 20% from a year earlier although more than double what the firm booked in the fourth quarter. Investment-banking revenue came in at $1.15 billion, down 9.1% from a year, yet up 35% from a fourth quarter that was bleak across Wall Street. Goldman posted a profit of $2.11 billion, compared with a year-earlier profit of $2.74 billion. Earnings per share—reflecting the payment of preferred dividends—rose to $3.92 from $1.56 a year earlier, topping the $3.55 per-share profit expected by analysts polled by Thomson Reuters. Paulson Said to Short Europe Bonds Amid Spain Concern (Bloomberg) John Paulson, the billionaire hedge-fund manager seeking to reverse record losses in 2011, told investors he is shorting European sovereign bonds, according to a person familiar with the matter. Paulson, 56, said during a call with investors that he is also buying credit-default swaps on European debt, or protection against the chance of default, said the person, who asked not to be identified because the information is private. Spanish banks are of particular concern as their holdings of the country’s debt and client withdrawals make them overly dependent on European Central Bank financing, Paulson told investors. No Double-Dip Deja Vu Seen for U.S. Economy (Bloomberg) “It feels eerily similar to last year, but fundamentally it’s quite different,” said Joseph LaVorgna, chief U.S. economist for Deutsche Bank Securities in New York. He sees the economy growing 3 percent in the fourth quarter from a year earlier, compared with 1.6 percent in 2011. Ainslie's Maverick Makes First Start-Up Seeding In Sycamore Lane (WSJ) Maverick Capital Management LP, the $9 billion investment firm run by Lee Ainslie, has made its first seeding investment in a start-up hedge fund, according to marketing materials sent to investors. According to the materials sent by Sycamore Lane Partners to investors, Maverick provided it with start-up capital, allowing the long/short value-driven equity fund to begin investing April 2. The amount of Maverick's investment isn't outlined, but is described as "significant capital contributions with extended lock through 2015." Alabama Bond Fight Begins New Round (WSJ) Wall Street has sparred with Jefferson County for years over the local government's crippling debt. Now the battle has moved underground, and the two sides are arguing over the condition of 3,200 miles of sewage pipes below Alabama's largest metropolitan area. A federal judge is weighing whether officials of the bankrupt county can divert money that would have gone to pay J.P. Morgan Chase and other debtholders in order to upgrade its leaky sewer system. The case could have far-reaching implications for the $3.7 trillion municipal-bond market. A ruling in the county's favor could upend the notion that holders of debt backed by revenues from utilities such as sewer systems should continue to be paid in full when a municipality files for bankruptcy protection. Toms River Couple Sues Landlord Over Alleged Paranormal Activity (CBS) Jose Chinchilla and his fiancée Michele Callan say they hear eerie noises, that lights flicker, doors slam and a spectral presence tugs on their bed sheets. Chinchilla and Callan are suing the landlord for their $2,250security deposit claiming the paranormal activity forced them out of the home only a week after moving in. For Two Economists, the ‘Buffett Rule’ Is Just a Start (NYT) As much as Mr. Piketty’s and Mr. Saez’s work has informed the national debate over earnings and fairness, their proposed corrective remains far outside the bounds of polite political conversation: much, much higher top marginal tax rates on the rich, up to 50 percent, or 70 percent or even 90 percent, from the current top rate of 35 percent. The two economists argue that even Democrats’ boldest plan to increase taxes on the wealthy — the “Buffett Rule,” a 30 percent minimum tax on earnings over $1 million — would do little to reverse the rich’s gains. Many of the Republican tax proposals on the table might increase income inequality, at least in the short term, according to William G. Gale of the Tax Policy Center and many other left-leaning and centrist economists. Romney Not Too Rich To Relate (Bloomberg) Presumptive Republican presidential nominee Mitt Romney said he isn’t too rich to relate to average Americans and President Barack Obama should “start packing” for a White House departure in 2013. Romney made the remarks in an ABC News interview aired yesterday as Democrats accused him of running a secretive campaign and called on him to release more tax records....Periodically while campaigning this year Romney has made comments drawing attention to his wealth -- and earning scorn from opponents -- including saying he has friends who are NASCAR owners and that his wife, Ann, owns a “couple” of Cadillacs. Brazil’s Unpredictable Central Banker Tombini Confounds Critics (Bloomberg) No central banker in the world’s top 10 economies has surprised analysts as frequently as Brazil’s Alexandre Tombini. Since taking office 15 months ago, Tombini set interest rates lower than economists expected in three out of 10 policy meetings, including an August reduction that all 62 analysts surveyed by Bloomberg failed to anticipate. Russia’s central bank, the second most unpredictable, defied economists in three out of 14 rate decisions in the same period. So far, Tombini has been vindicated. Inflation in Brazil, at 5.24 percent in March, is easing at a pace faster than analysts forecast. While investors have speculated that Tombini may be yielding to political pressure to lower rates, his gloomy assessment of the world economy and risk-taking may prove correct, according to Citigroup Inc.’s Dirk Willer. Husband watching porn online finds film starring his wife (Emirates) An Egyptian man who went online to watch a porno film for the first time got the shock of his life when he found that the woman in the film was his own wife. The man, identified as Ramadan, instantly collapsed in disbelief on the floor at an internet shop before coming round and rushing home to face his unfaithful wife. The woman first denied his allegations and started to swear at him, prompting her husband to face her with the film...“I found 11 films showing my wife in indecent scenes with her lover….it was the first time I watched a porno film and I did this just out of curiosity,” Ramadan told Egyptian newspapers at his house in the northeastern province of Dakhalia...Ramadan said he had been happy during his marriage life until he logged on to that website.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section></phoenix-hub></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9c908-168" style="display: none !important"></span></div><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-policy" target="" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/send-tips" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Send Tips</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/advertising" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertising</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscribe" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Newsletter</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://dealbreaker.com/.rss/teaser/" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">RSS</a></li></ul><div class="m-footer--copyright">&copy; 2021 Breaking Media Inc.</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://thearenagroup.net/" aria-label="A channel by The Arena Group"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="arena_footer_logo"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#arena_footer_logo"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-1ff67601664e4d73a5dddc1af3127a54","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,50],[320,60],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-1ff67601664e4d73a5dddc1af3127a54","adUnitPath":"/88059007/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="50" container-width="300"><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-1ff67601664e4d73a5dddc1af3127a54"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-2025462ea55c489fa18fbe129d2a50b2","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[768,66]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-2025462ea55c489fa18fbe129d2a50b2","adUnitPath":"/88059007/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-2025462ea55c489fa18fbe129d2a50b2"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-f67b9c42f2674d20aa2ed6a7dc7325c0","visClasses":["not-size-a","not-size-b","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[900,65],[970,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-f67b9c42f2674d20aa2ed6a7dc7325c0","adUnitPath":"/88059007/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-f67b9c42f2674d20aa2ed6a7dc7325c0"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-c" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-a743cea7a1ae4671b60dd3cb73aea74c","visClasses":["not-size-a","not-size-b","not-size-c"],"slotConfig":{"config":{"sizes":[]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomD"}],"screenSizes":["D"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-a743cea7a1ae4671b60dd3cb73aea74c","adUnitPath":"/88059007/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-a743cea7a1ae4671b60dd3cb73aea74c"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2021-11-18-182838-0be1e92-023452"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2021-11-18-182838-0be1e92-023452"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2021-11-18-182838-0be1e92-023452"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2021-11-18-182838-0be1e92-023452"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2021-11-18-182838-0be1e92-023452"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2021-11-18-182838-0be1e92-023452"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2021-11-18-182838-0be1e92-023452"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2021-11-18-182838-0be1e92-023452"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2021-11-18-182838-0be1e92-023452"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2021-11-18-182838-0be1e92-023452"></script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/overlay.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/timeago.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/simpleForm.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/tabs.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accordion.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/card.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/recommendations.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/dropDown.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/stickyNav.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/sodoRunner.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/iconFallback.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><phoenix-script src="https://ml314.com/js.aspx?eid=80830" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_unsupportedIterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function _unsupportedIterableToArray(o,minLen){if(!o)return;if(typeof o==="string")return _arrayLikeToArray(o,minLen);var n=Object.prototype.toString.call(o).slice(8,-1);if(n==="Object"&&o.constructor)n=o.constructor.name;if(n==="Map"||n==="Set")return Array.from(o);if(n==="Arguments"||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(n))return _arrayLikeToArray(o,minLen)}function _iterableToArray(iter){if(typeof Symbol!=="undefined"&&iter[Symbol.iterator]!=null||iter["@@iterator"]!=null)return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr))return _arrayLikeToArray(arr)}function _arrayLikeToArray(arr,len){if(len==null||len>arr.length)len=arr.length;for(var i=0,arr2=new Array(len);i<len;i++){arr2[i]=arr[i]}return arr2}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}if(info.samsung){newClasses=newClasses.concat("samsung")}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2021-11-18-182838-0be1e92-023452"></phoenix-script><script type="text/template" id="videoplayer-tag">(function(src){"use strict";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);})('https://saymedia-com.videoplayerhub.com/videoloader.js')</script><phoenix-script block-premium block-on-ccpa-reject block-on-gdpr-vendor-consent="blockthrough" block-on-gdpr-purpose-consent="advertising" delay-load script-id="videoplayer-tag"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://dealbreaker.com/2021/11/opening-bell-11-18-2021","title":"Opening Bell: 11.18.21","description":"Deutsche debt; City saved; no proof no problem; John Paulson should have waited a little longer to buy that house; and more!","thumbnail":"https://dealbreaker.com/.image/t_share/MTYxMjc3MTEzOTYwOTAwNTcy/paulson.jpg","published_time":"2021-11-18T15:30:00Z","author":"Dealbreaker","section":"Opening Bell"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,r,o,a,i,s,e,f,l,u){l=null!=t[r]&&"function"==typeof t[r].now?t[r].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(o)[0],(f=c.createElement(o)).async=1,"//cdn"==a?(t[i].s=l,f.onerror=function(e){t[i].e=e,n(t,c,r,o,a+"-fallback",i,s)}):t[i].r=l,(u=!t.Promise||!t.MutationObserver||!Object.assign)||(t[i].v="nbc"+(0<=a.indexOf("-fallback")?"f":"")),f.src=a+".petametrics.com/"+s+(u?"":"-nbc")+".js?ts="+(+new Date/216e5|0),e.parentNode.insertBefore(f,e)}(window,document,"performance","script","https://cdn","$p",jsKey);Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var rgis=window.GdprStatus.getCookie("RGIS");var c3id=rgis&&typeof rgis==="string"&&rgis.length>=1&&rgis[0]==="\""&&rgis.indexOf("|")!==-1?rgis.slice(1,rgis.indexOf("|")):undefined;var igCookie=consented&&window.GdprStatus.getCookie(cookieName);var uid=c3id||igCookie;if(uid&&igCookie!=="donottrack"&&uid!==mavenUid&&(c3id||!/^\d+$/.test(mavenUid))){window.GdprStatus.fetchMavenContext(uid,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-11-18-182838-0be1e92-023452#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId, userSyncUrl) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);var sync=function sync(params){var userSync=userSyncUrl+"?puid="+params.uid+(params.gdprConsent?"&gdprcs="+encodeURIComponent(params.gdprConsent):"")+(params.uspConsent?"&ccpacs="+encodeURIComponent(params.uspConsent):"");var img=document.createElement("img");img.height="1";img.width="1";img.src=userSync;document.body.appendChild(img)};Promise.all([window.GdprStatus.getMavenUidSafe(),window.phxConsentManagement.getConsentString(),window.criticalElementsPromise]).then(function(values){sync({uid:values[0],gdprConsent:values[1].id==="GDPR"&&values[1].string,uspConsent:values[1].id==="CCPA"&&values[1].string})});var emailHashData=window.localStorage.getItem("emailHashes");if(emailHashData!==null){var data;try{data=JSON.parse(emailHashData)}catch(e){1}if(data&&data.length){window.carbonReady=window.carbonReady||[];window.carbonReady.push(function(){["sha256","md5"].forEach(function(alg){var emailHash=data.find(function(el){return el.alg===alg});if(emailHash){ccao.api.storeHashedEmail(emailHash.alg,emailHash.digest)}})})}}})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228', 'https://eus-api.ccgateway.net/v1/s/mavenid');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>