<!DOCTYPE html><html id="phx-wrapper" lang="en-us"><head><title>If A 50-Year-Old Veteran CEO Didn’t Know He Shouldn’t Sell Companies He Owned To His Bank Without Telling It He Owned Them, How Could We Expect Him To Know Not To Put $200K Worth Of Lapdances On The Corporate Card? - Dealbreaker</title><link rel="canonical" href="https://dealbreaker.com/2022/02/pierin-vincenz-trial"><meta property="author" content="Jon Shazar"><meta name="description" content="Ex-Raiffiesen chief Pierin Vincenz wants to know!"><meta name="keywords" content="Banks,crime,Switzerland,Forgery,Pierin Vincenz,strip clubs,Tinder,law,Embezzlement,fraud,Raiffiesen,Banks,Young At Heart,Beat Stocker"><meta name="section" content="Banks"><meta name="pagetype" content="article"><meta name="tags" content="crime, Switzerland, Forgery, Pierin Vincenz, strip clubs, Tinder, law, Embezzlement, fraud, Raiffiesen, Banks, Young At Heart, Beat Stocker"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci0299553b3000278e"><meta name="published" content="2022-02-08T19:00:00Z"><meta name="dcterms.rightsHolder" content="Breaking Media Inc."><meta name="dcterms.dateCopyrighted" content="2022"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://dealbreaker.com/2022/02/pierin-vincenz-trial"><meta name="twitter:image" content="https://dealbreaker.com/.image/t_share/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg"><meta name="twitter:description" content="Ex-Raiffiesen chief Pierin Vincenz wants to know!"><meta name="twitter:domain" content="dealbreaker.com"><meta property="og:type" content="article"><meta property="og:url" content="https://dealbreaker.com/2022/02/pierin-vincenz-trial"><meta property="og:title" content="If A 50-Year-Old Veteran CEO Didn’t Know He Shouldn’t Sell Companies He Owned To His Bank Without Telling It He Owned Them, How Could We Expect Him To Know Not To Put $200K Worth Of Lapdances On The Corporate Card?"><meta property="og:description" content="Ex-Raiffiesen chief Pierin Vincenz wants to know!"><meta property="og:image" content="https://dealbreaker.com/.image/t_share/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg"><meta property="og:site_name" content="Dealbreaker"><meta property="fb:pages" content="329757046866"><meta property="fb:app_id" content="148725768475669"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Dealbreaker"><meta name="parsely-title" content="If A 50-Year-Old Veteran CEO Didn’t Know He Shouldn’t Sell Companies He Owned To His Bank Without Telling It He Owned Them, How Could We Expect Him To Know Not To Put $200K Worth Of Lapdances On The Corporate Card? - Dealbreaker"><meta name="parsely-link" content="https://dealbreaker.com/2022/02/pierin-vincenz-trial"><meta name="parsely-image-url" content="https://dealbreaker.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg"><meta name="parsely-post-id" content="ci0299553b3000278e"><meta name="parsely-pub-date" content="2022-02-08T19:00:00Z"><meta name="parsely-section" content="Banks"><meta name="parsely-author" content="Jon Shazar"><meta name="parsely-tags" content="Banks,crime,Switzerland,Forgery,Pierin Vincenz,strip clubs,Tinder,law,Embezzlement,fraud,Raiffiesen,Banks,Young At Heart,Beat Stocker"><meta name="sailthru.title" content="If A 50-Year-Old Veteran CEO Didn’t Know He Shouldn’t Sell Companies He Owned To His Bank Without Telling It He Owned Them, How Could We Expect Him To Know Not To Put $200K Worth Of Lapdances On The Corporate Card?"><meta name="sailthru.image.full" content="https://dealbreaker.com/.image/t_share/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg"><meta name="sailthru.date" content="2022-02-08T19:00:00Z"><meta name="sailthru.author" content="Jon Shazar"><meta name="sailthru.tags" content="Banks,crime,Switzerland,Forgery,Pierin Vincenz,strip clubs,Tinder,law,Embezzlement,fraud,Raiffiesen,Banks,Young At Heart,Beat Stocker"><meta name="sailthru.description" content="Ex-Raiffiesen chief Pierin Vincenz wants to know!"><meta name="phx:content-item-id" content="ci0299553b3000278e"><meta name="phx:content-object-type" content="ContentArticle"><meta name="phx:exclusive-content-type" content="free"><meta property="phx:site-keyword" content="dealbreaker"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://dealbreaker.com/2022/02/pierin-vincenz-trial","name":"If A 50-Year-Old Veteran CEO Didn’t Know He Shouldn’t Sell Companies He Owned To His Bank Without Telling It He Owned Them, How Could We Expect Him To Know Not To Put $200K Worth Of Lapdances On The Corporate Card?","description":"Ex-Raiffiesen chief Pierin Vincenz wants to know!","image":[{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg","width":1200,"height":1200},{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg","width":1200,"height":675},{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_4:3%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg","width":1200,"height":900}],"headline":"If A 50-Year-Old Veteran CEO Didn’t Know He Shouldn’t Sell Companies He Owned To His Bank Without Telling It He Owned Them, How Could We Expect Him To Know Not To Put $200K Worth Of Lapdances On The Corporate Card?","datePublished":"2022-02-08T19:00:00Z","dateModified":"2022-02-10T17:03:45Z","keywords":"Banks,crime,Switzerland,Forgery,Pierin Vincenz,strip clubs,Tinder,law,Embezzlement,fraud,Raiffiesen,Banks,Young At Heart,Beat Stocker","publisher":{"@type":"Organization","name":"Dealbreaker","logo":{"@type":"ImageObject","url":"https://dealbreaker.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg","width":231,"height":60}},"author":{"@type":"Person","name":"Jon Shazar"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="https://dealbreaker.com/.image/MTYwMzA4ODczNDQ0NDY4Njc2/fav-icons.png"><style type="text/css">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</style><script>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</script><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/uxe7yva.css" as="style"><link rel="preload" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&family=IBM+Plex+Sans:wght@400;500&display=swap" as="style"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTYwMzA4NzQzMjUzMjcyNTE2/small.svg"><link rel="dns-prefetch" href="https://saymedia-com.videoplayerhub.com/videoloader.js"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://a.teads.tv">
<script>var appCacheBuster = "v=2022-02-09-003547-bdb6f63-024460";</script><script>var genTs = 1644512638135;</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}</script><script>"use strict";window.phxBooleans={};function addPhxBoolean(name,value){phxBooleans[name]=value}</script><script>addPhxBoolean('alt-demo-data', false);</script><script>addPhxBoolean('use-hummingbird', true);</script><script>addPhxBoolean('onsite-salish-recirculation-widget', true);</script><script>"use strict";(function(){if(window.document.location.hash&&window.document.location.hash.indexOf("phxLighthouseDebug")!==-1&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("layout-shift")&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){var debugLog=function debugLog(timestamp,msg){console.log("[phxLighthouseDebug] "+(timestamp|0)+"ms "+msg)};var getParentNodeRecursive=function getParentNodeRecursive(nextNode,original,num){if(nextNode.nodeName==="HTML"){return{node:original,num:0}}if(nextNode.className||nextNode.id){return{node:nextNode,num:num}}return getParentNodeRecursive(nextNode.parentNode,original,num+1)};var nodeString=function nodeString(node){var str="unknown";var num=0;if(node){var newNode=getParentNodeRecursive(node,node,num);num=newNode.num;node=newNode.node;if(node.localName){str=node.localName}else if(node.nodeName){str=node.nodeName}if(node&&node.className){str+="."+node.className}if(node&&node.id){str+="#"+node.id}if(num>0){str="childof["+num+"]:"+str}}return str};if(PerformanceObserver.supportedEntryTypes.includes("layout-shift")){var transformString=function transformString(previousRect,currentRect){var str="";if(!previousRect||!currentRect){if(!previousRect)str+="np";if(!currentRect)str+="nc";return str}if(!previousRect.width||!previousRect.height||!currentRect.width||!currentRect.height){if(!previousRect.width)str+="npw";if(!previousRect.height)str+="nph";if(!currentRect.width)str+="ncw";if(!currentRect.height)str+="nch";return str}if(previousRect.width!==currentRect.width){if(previousRect.width<currentRect.width){str+="he"}else{str+="hc"}if(previousRect.left===currentRect.left){str+="fl"}else if(previousRect.right===currentRect.right){str+="fr"}else if(previousRect.left+previousRect.right===currentRect.left+currentRect.right){str+="fc"}else if(previousRect.left<currentRect.left&&previousRect.right<currentRect.right){str+="sr"}else if(previousRect.left>currentRect.left&&previousRect.right>currentRect.right){str+="sl"}}else{if(previousRect.left<currentRect.left){str+="htsr"}else if(previousRect.left>currentRect.left){str+="htsl"}}if(previousRect.height!==currentRect.height){if(previousRect.height<currentRect.height){str+="ve"}else{str+="vc"}if(previousRect.top===currentRect.top){str+="ft"}else if(previousRect.bottom===currentRect.bottom){str+="fb"}else if(previousRect.top+previousRect.bottom===currentRect.top+currentRect.bottom){str+="fc"}else if(previousRect.top<currentRect.top&&previousRect.bottom<currentRect.bottom){str+="sd"}else if(previousRect.top>currentRect.top&&previousRect.bottom>currentRect.bottom){str+="su"}}else{if(previousRect.top<currentRect.top){str+="vtsd"}else if(previousRect.top>currentRect.top){str+="vtsu"}}return str};var fmtTransformString=function fmtTransformString(src){var unknownSrc={width:"unknown",height:"unknown",left:"unknown",right:"unknown",top:"unknown",bottom:"unknown"};var pr=src.previousRect||unknownSrc;var cr=src.currentRect||unknownSrc;return"width:".concat(pr.width,"->").concat(cr.width,",height:").concat(pr.height,"->").concat(cr.height,",left:").concat(pr.left,"->").concat(cr.left,",right:").concat(pr.right,"->").concat(cr.right,",top:").concat(pr.top,"->").concat(cr.top,",bottom:").concat(pr.bottom,"->").concat(cr.bottom)};var getNodeStringAndTransformString=function getNodeStringAndTransformString(nsList,sources,tsSummaryList){var str="";for(var i=0;i<nsList.length;i++){str+="["+tsSummaryList[i]+"] "+nsList[i]+" "+fmtTransformString(sources[i])+"\n  "}return str};new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){if(entry.hadRecentInput)return;var nodeStrings=entry.sources.map(function(s){return nodeString(s.node)});var transformStringsSummary=entry.sources.map(function(s){return transformString(s.previousRect,s.currentRect)});debugLog(entry.startTime,"CLS "+entry.value+" from:\n  "+getNodeStringAndTransformString(nodeStrings,entry.sources,transformStringsSummary))})}).observe({type:"layout-shift",buffered:true})}if(PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){new PerformanceObserver(function(list){var perfEntries=list.getEntries();var entry=perfEntries[perfEntries.length-1];debugLog(entry.startTime,"LCP: "+nodeString(entry.element))}).observe({entryTypes:["largest-contentful-paint"]})}if(PerformanceObserver.supportedEntryTypes.includes("first-input")){new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){var delay=entry.processingStart-entry.startTime;debugLog(entry.startTime,"FID: delay "+delay+" ms; name: "+entry.name+"; target: "+nodeString(entry.target))})}).observe({type:"first-input",buffered:true})}debugLog(Date.now()-window.performance.timing.navigationStart,"Enabled")}})();</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var _navigator,_navigator$connection;var LCP_TIME_BUDGET=(((_navigator=navigator)===null||_navigator===void 0?void 0:(_navigator$connection=_navigator.connection)===null||_navigator$connection===void 0?void 0:_navigator$connection.effectiveType)||"4g")=="4g"?4000:10000;var MAX_TIME_AVAILABLE=LCP_TIME_BUDGET-window.performance.now()|0;var MAX_POST_LCP_TIME=1000;if(MAX_TIME_AVAILABLE<=0){resolve(true)}else{var detectionTimeout=setTimeout(function(){resolve(false)},MAX_TIME_AVAILABLE);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}var POST_LCP_TIME=Math.min(MAX_POST_LCP_TIME,LCP_TIME_BUDGET-window.performance.now()|0);if(POST_LCP_TIME<=0){resolve(true)}else{waitTimeout=setTimeout(function(){if(phxBooleans["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)})["catch"](function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)}});observer.observe({entryTypes:["largest-contentful-paint"]})}})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script id="subscription-common">"use strict";(function(){function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}function getRGISUserId(){var cookieVal=getCookieValue("RGIS");if(cookieVal){if(!cookieVal.startsWith("-")){cookieVal=cookieVal.replace(/"/g,"");var userid=cookieVal.split("|")[0];var validRegex=/(^\d+)/;if(validRegex.test(userid)){return userid.match(validRegex)[0]}}}return null}function getTempestPremiumUserId(){var cookieVal=getCookieValue("userToken");if(cookieVal){var userInfoParts=decodeURIComponent(cookieVal).split(":");if(userInfoParts.length===3){return userInfoParts[0]}}return null}function getSalishUser(){var cookieVal=getCookieValue("user");if(cookieVal){try{var obj=JSON.parse(decodeURIComponent(cookieVal));return obj.username}catch(e){console.error("Error parsing salish user cookie: "+e)}}return null}function phxGetLoggedInStatus(){var rgis=getRGISUserId();if(rgis){return{"type":"rgis","id":rgis}}var salishId=getSalishUser();if(salishId){return{"type":"salish","id":salishId}}var tempestPrem=getTempestPremiumUserId();if(tempestPrem){return{"type":"tempestPremium","id":tempestPrem}}return null}window.phxGetLoggedInStatus=phxGetLoggedInStatus;window.phxIsLoggedIn=function(){return!!phxGetLoggedInStatus()}})();</script><script>window.TempestIdentityPromise = Promise.resolve();</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
if (window.criticalElementsPromise) {
    window.criticalElementsPromise.then(function(){a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })
} else {
    a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;
    m.parentNode.insertBefore(a,m)
}})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = window.phoenixTrackClickEvent._q || [];
    window.phoenixTrackClickEvent._q.push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">"use strict";window.fontLoadedPromise=new Promise(function(resolve){window.fontLoadedResolve=resolve});</script><link rel="stylesheet" href="https://use.typekit.net/uxe7yva.css" onload="window.fontLoadedResolve()"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=88d89fde7e0ebe3ba85f1ec2f4f1e73e&amp;v=2022-02-09-003547-bdb6f63-024460"><script src="/.bootscripts/runtime.min.js?v=2022-02-09-003547-bdb6f63-024460"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&amp;family=IBM+Plex+Sans:wght@400;500&amp;display=swap"><script src="/.bootscripts/vendors-react.min.js?v=2022-02-09-003547-bdb6f63-024460"></script><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2022-02-09-003547-bdb6f63-024460"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-hummingbird":true,"onsite-salish-recirculation-widget":true});
    this.membership.init({"exclusiveContent":{"subscribeUrl":"","loginCta":"","enabled":false,"meteredContentEnabled":false},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":false,"subscribePageLogin":false}});
    this.siteBasePath = '';
    this.metabetSiteId = '';
    this.statsApiHostname = 'sports-stats.si.com';
});</script><script>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</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;var pct={};var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var contextualData=ls?ls.getItem("ccContextualData"):null;var profile,iabIds;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}try{if(contextualData){iabIds=JSON.parse(contextualData)}}catch(e){}if(profile){pct.realtime=profile;var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}if(iabIds){pct.contextual=iabIds}w.phoenixCarbonTargeting=pct;})(window,'268a88b6647a');</script><script>"use strict";var scriptName="adScripts:alpha";var startMark="phxMark:prebidStart";var endMark="phxMark:prebidEnd";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];if(window.performance&&window.performance.mark){window.performance.mark(startMark);pbjs.que.push(function(){window.performance.mark(endMark);window.performance.measure(scriptName,startMark,endMark)})}</script><script async src="/runtime/alpha.js?v=2022-02-09-003547-bdb6f63-024460"></script><script>window.criticalElementsPromise.then(function(r) {
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},deleteId:function(){q("di",arguments)},renewId:function(){q("ri",arguments)},updateId:function(){q("ui",arguments)},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
window.apstag.init({pubID:'760ed5b1-9ef9-4d62-9c9c-cf00b676653f',adServer:'googletag',videoServer:'DFP'});"use strict";var emailHashData=window.localStorage.getItem("emailHashes");if(emailHashData!==null){var data;try{data=JSON.parse(emailHashData)}catch(e){}if(data&&data.length){var emailHash=data.find(function(el){return el.alg==="sha256"});if(emailHash){window.apstag.renewId({hashedRecords:[{type:"email",record:emailHash.digest}]})}}}});</script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta1.js?v=2022-02-09-003547-bdb6f63-024460"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><script async src="/runtime/gamma.js?v=2022-02-09-003547-bdb6f63-024460"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/runtime/delta.js?v=2022-02-09-003547-bdb6f63-024460"></script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    Promise.all([gdpr.isApplicable(), window.criticalElementsPromise]).then(function(values) {
        var isApplicable = values[0];
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2022-02-09-003547-bdb6f63-024460"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2022-02-09-003547-bdb6f63-024460"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2022-02-09-003547-bdb6f63-024460"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2022-02-09-003547-bdb6f63-024460"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="LZ85b3pOdAmMB_UFAt836qHhPD3cqyhLHjCKTXqYrfo"><meta name="generator" content="Tempest - maven.io"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Dealbreaker - Main - RSS feed" href="https://dealbreaker.com/.rss/full/"><link rel="amphtml" href="https://dealbreaker.com/.amp/2022/02/pierin-vincenz-trial"></head><body class="mm-alt-demo-data-enabled mm-use-hummingbird-enabled mm-onsite-salish-recirculation-widget-enabled has-legacy-nav is-detail-page is-sidebar-enabled is-balloon-header-active" phx-page-manager><a class="is-skip-link" href="#main-content">Skip to main content</a><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2022-02-09-003547-bdb6f63-024460" media="print" delay-load load-after-critical></phoenix-style><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas m-overlay is-left-drawer" overlay-name="offcanvas" role="navigation" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-off-canvas--menu m-overlay--content"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/tag/steve-mnuchin" title="Steve Mnuchin">Steve Mnuchin</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/tag/cryptocurrencies" title="Cryptocurrencies">Cryptocurrencies</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/tag/deutsche-bank" title="Deutsche Bank">Deutsche Bank</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/category-banks" title="Banks">Banks</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/category-hedge-funds" title="Hedge Funds">Hedge Funds</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/category-mbas" title="MBAs">MBAs</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/page/subscribe" title="Newsletter">Newsletter</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/bonuses" title="Bonuses">Bonuses</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/careers" title="Careers">Careers</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="" title="Our Sites">Our Sites</a><phoenix-accordion-toggler class="m-accordion--item-toggler-wrapper" accordion-id="offcanvas-accordion" item-id="offcanvas-9"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-9" aria-label="button-toggler-offcanvas-9" id="toggler-offcanvas-9"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-9" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-9" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-9-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-0" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://abovethelaw.com/" title="Above The Law">Above The Law</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-1" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://howappealing.abovethelaw.com/" title="How Appealing">How Appealing</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-2" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakingdefense.com/" title="Breaking Defense">Breaking Defense</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-3" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakingenergy.com/" title="Breaking Energy">Breaking Energy</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-4" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakinggov.com/" title="Breaking Gov">Breaking Gov</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-5" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://fashionista.com/" title="Fashionista">Fashionista</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9-6" accordion-id="offcanvas-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://medcitynews.com/" title="MedCity News">MedCity News</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/privacy-policy" title="Privacy Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Policy</em></a></li><li phx-track-id="Item"><a href="/page/send-tips" title="Send Tips" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Send Tips</em></a></li><li phx-track-id="Item"><a href="/page/about" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a href="/page/advertising" title="Advertising" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertising</em></a></li><li phx-track-id="Item"><a href="/page/subscribe" title="Newsletter" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Newsletter</em></a></li><li phx-track-id="Item"><a href="https://dealbreaker.com/.rss/teaser/" title="RSS" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>RSS</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/dealbreaker" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/DealbreakerOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_facebook"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><phoenix-overlay class="m-overlay is-right-drawer" overlay-name="right-drawer" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-overlay--content m-nav-widget"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-nav-widget--header"><div class="m-nav-widget--header-title"><strong></strong><span class="m-nav-widget--header-caption"></span></div><div class="m-nav-widget--header-subtitle">February 10, 2022</div></div><div class="m-nav-widget--content"></div></div></phoenix-overlay><div class="m-page-wrapper is-below-header-ad"><div class="m-ad-outofpage" id="ad-d29ef601963241dea7a8124c5fd4417c"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav" nav-target=".m-header--navbar" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas" tabindex="0"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg" alt="Dealbreaker home"></a><div class="m-navbar m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link mm-special-link" phx-track-id="section"><a href="/tag/wework" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">WeWork</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tag/cryptocurrencies" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Cryptocurrencies</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tag/deutsche-bank" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Deutsche Bank</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-banks" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Banks</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-hedge-funds" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Hedge Funds</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-mbas" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">MBAs</span></a></li><li class="m-navbar--link mm-special-button" phx-track-id="section"><a href="/page/subscribe" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Newsletter</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/bonuses" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Bonuses</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/careers" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Careers</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></phoenix-sticky-nav>
        <phoenix-sodo-runner is-sodo class="m-sodo-component mm-sodo-component--recirculatingcontent">
            <div id="RecirculatingContent" class="m-sodo-component--container">
                <style class="jss-ssr">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</style>
            <div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper RecirculatingContent1 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden;pointer-events:"><div class="RecirculatingContent2" id="RecirculatingContent"></div></div></div>
            <script class="sodo-def" type="application/json">
                {"id":"RecirculatingContent","reactElementDef":{"type":"SodoThemeProvider","props":{"classNameProdPrefix":"RecirculatingContent"},"children":[{"type":"RecirculatingContent","props":{"config":{"mlt":{"source":"tempest","ids":["ci0299553b3000278e"]},"channels":["dealbreaker"],"minWindowHeightToShow":400,"li-siteName":"Dealbreaker"}},"children":[]}]}}
              </script>
            </div>
        </phoenix-sodo-runner>
        <phoenix-intersection-notifier in-view="phoenix:header:in" out-of-view="phoenix:header:out" threshold="0.1"><header class="m-header mm-header--standard mm-header--center mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/dealbreaker" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/DealbreakerOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_facebook"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="/page/send-tips" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Send Tips</a></li><li class="m-header--tertiary-link m-header--link"><a href="/page/about" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">About</a></li><li class="m-header--tertiary-link m-header--link"><a href="/page/advertising" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Advertising</a></li><li class="m-header--tertiary-link m-header--link"><a href="https://dealbreaker.com/.rss/teaser/" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">RSS</a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4NzQzMjUzMjcyNTE2/small.svg&quot;);" href="/" aria-label="Dealbreaker" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-site-nav--protected mm-site-nav--condensed is-centered-aligned" nav-target=".m-header--navbar"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas" tabindex="0"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg" alt="Dealbreaker home" style="max-height:113px;"></a><div class="m-navbar is-centered-aligned m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link mm-special-link" phx-track-id="section"><a href="/tag/wework" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">WeWork</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tag/cryptocurrencies" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Cryptocurrencies</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tag/deutsche-bank" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Deutsche Bank</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-banks" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Banks</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-hedge-funds" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Hedge Funds</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-mbas" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">MBAs</span></a></li><li class="m-navbar--link mm-special-button" phx-track-id="section"><a href="/page/subscribe" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Newsletter</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/bonuses" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Bonuses</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/careers" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Careers</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></div></header></phoenix-intersection-notifier><div class="m-balloon-header has-legacy-nav is-below-header-ad"><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-520197f8082947d78edfd7f499ef9f0a"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-b not-size-c not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-edfe863df2594ad5802c7c455a8ed40c"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-c not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-f35810476f73448b9e340df6cc667550"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-b not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b not-size-c m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-78c7631b622e428895b3ee92fbd36574"></div><span class="bt-uid-tg" uid="5ae8a99794-168" style="display: none !important"></span></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-b not-size-c has-legacy-nav"></div></div><section class="m-page-container trackable click"></section><div class="m-page m-detail mm-detail mm-feature" ng-class="pageClasses" id="main-content"><script type="application/json" id="pageItemData">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</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="https://dealbreaker.com" itemid="https://dealbreaker.com" itemprop="item" content="https://dealbreaker.com" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/category-banks" itemid="https://dealbreaker.com/category-banks" itemprop="item" content="https://dealbreaker.com/category-banks" itemscope itemtype="https://schema.org/WebPage" title="Banks"><span itemprop="name">Banks</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-feature"><div><header class="m-detail-header mm-detail-header--featured mm-detail-header--content-position-overlay mm-detail-header--image-size-full-bleed"><div class="m-detail-header--container"><div class="m-detail-header--media"><phoenix-picture class="m-detail-header--picture"><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 1921px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.webp 2560w,https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.webp 5120w"><source media="(min-width: 1921px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg 2560w,https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg 5120w"><source type="image/webp" media="(min-width: 1281px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.webp 1920w,https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.webp 3840w"><source media="(min-width: 1281px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg 1920w,https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg 3840w"><source type="image/webp" media="(min-width: 961px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.webp 1280w,https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.webp 2560w"><source media="(min-width: 961px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg 1280w,https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg 2560w"><source type="image/webp" media="(min-width: 675px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.webp 768w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.webp 960w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.webp 1536w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.webp 1920w"><source media="(min-width: 675px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg 768w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg 960w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg 1536w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg 1920w"><source type="image/webp" media="(max-width: 674px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.webp 375w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.webp 675w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.webp 750w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.webp 1350w"><source media="(max-width: 674px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg 375w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg 675w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg 750w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg 1350w"><img class="m-detail-header--feature-image" alt="If A 50-Year-Old Veteran CEO Didn’t Know He Shouldn’t Sell Companies He Owned To His Bank Without Telling It He Owned Them, How Could We Expect Him To Know Not To Put $200K Worth Of Lapdances On The Corporate Card?" decoding="async" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg"></picture><div class="m-detail-header--aspect-ratio-wrapper"><div class="m-detail-header--aspect-ratio-pusher"></div></div></phoenix-picture></div><div class="m-detail-header--content"><h1 class="m-detail-header--title">If A 50-Year-Old Veteran CEO Didn’t Know He Shouldn’t Sell Companies He Owned To His Bank Without Telling It He Owned Them, How Could We Expect Him To Know Not To Put $200K Worth Of Lapdances On The Corporate Card?</h1><div class="m-detail-header--dek">Ex-Raiffiesen chief Pierin Vincenz wants to know!</div><div class="m-detail-header--meta"><div class="m-description--list"><ul class="m-detail-header--horizontal-list"><li><div class="m-description--term">Author:</div><div class="m-description--details m-detail-header--meta-item"><a class="m-detail-header--meta-author" href="https://dealbreaker.com/author/jshazar" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Jon Shazar</a></div></li><li><div class="m-description--term">Publish date:</div><div class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item m-description--details"><phoenix-timeago locale="en-us"><time datetime="2022-02-08T14:00:00-05:00" title="Feb 8, 2022">Feb 8, 2022</time></phoenix-timeago></div></li></ul></div></div></div></div><div class="m-detail-header--image-meta-container"><p class="m-detail-header--image-meta"><span class="m-detail-header--image-attribution">Veeti Davidsson, CC BY-SA 4.0 &lt;https://creativecommons.org/licenses/by-sa/4.0&gt;, via Wikimedia Commons</span></p></div><div class="m-detail-header--overlay-dek-size-a"><p>Ex-Raiffiesen chief Pierin Vincenz wants to know!</p></div></header><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail"><div class="l-grid--content-body"><div class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"></div></div><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdealbreaker.com%2F2022%2F02%2Fpierin-vincenz-trial', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fdealbreaker.com%2F2022%2F02%2Fpierin-vincenz-trial&amp;text=If%20A%2050-Year-Old%20Veteran%20CEO%20Didn%E2%80%99t%20Know%20He%20Shouldn%E2%80%99t%20Sell%20Companies%20He%20Owned%20To%20His%20Bank%20Without%20Telling%20It%20He%20Owned%20Them%2C%20How%20Could%20We%20Expect%20Him%20To%20Know%20Not%20To%20Put%20%24200K%20Worth%20Of%20Lapdances%20On%20The%20Corporate%20Card%3F', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdealbreaker.com%2F2022%2F02%2Fpierin-vincenz-trial&amp;media=https%3A%2F%2Fdealbreaker.com%2F.image%2Ft_share%2FMTg3MzIxNjc2OTk0NzE3NTgx%2Fstrip-club.jpg&amp;description=If%20A%2050-Year-Old%20Veteran%20CEO%20Didn%E2%80%99t%20Know%20He%20Shouldn%E2%80%99t%20Sell%20Companies%20He%20Owned%20To%20His%20Bank%20Without%20Telling%20It%20He%20Owned%20Them%2C%20How%20Could%20We%20Expect%20Him%20To%20Know%20Not%20To%20Put%20%24200K%20Worth%20Of%20Lapdances%20On%20The%20Corporate%20Card%3F.%20Ex-Raiffiesen%20chief%20Pierin%20Vincenz%20wants%20to%20know!', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><p>Even trials of the most depraved and unusual crimes would have a hard time competing with the actually entertaining things which usually grace the stage of the Volkshaus theater in Z&#xFC;rich. Even in a place like Z&#xFC;rich, there are more interesting things to see and do than sit through the procedural mundanity that is any court proceeding. And so it was quite a risk to move the trial of former Raiffeisen CEO Pierin Vincenz and his impeccably-named alleged co-conspirator, Beat Stocker, to that venue, especially given that the primary crimes alleged are of the double-dealing business variety.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-header-ad not-size-b not-size-c not-size-d" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-bfb5da9652be4219a8d49b6e75a94b48"></div></div></div></aside><p>Happily, however, the trial has <a href="https://www.nytimes.com/2022/02/08/business/raiffeisen-pierin-vincenz-fraud-trial.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">more than lived up to its surroundings</a>.</p><blockquote tml-render-layout="inline" class="m-blockquote l-inline"><p>Those expenses, prosecutors say, include nearly 200,000 Swiss francs, or more than $216,000, he spent at &#x201C;cabarets, strip clubs and contact bars&#x201D; as part of what the authorities have described as a &#x201C;Tour de Suisse&#x201D; through Switzerland&#x2019;s red light districts. Mr. Vincenz said these were necessary expenses to meet potential clients and business associates.</p><p>Other billings include 700 francs (about $750) for a night out with a woman Mr. Vincenz met on the dating app Tinder (he told the court that he had been interviewing her for a job), as well as almost 4,000 francs (about $4,000) for the refurbishment of a room at the Hyatt in Zurich that was damaged during a fracas between Mr. Vincenz and a strip club worker.</p><p>Although Mr. Vincenz conceded that some invoices had been mistakenly charged to the company, he said that on the whole his expenses were justified by his business activity. &#x201C;I don&#x2019;t have the feeling I have done anything criminal here,&#x201D; he told the court.</p></blockquote><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0" data-zone-count="1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-be1194ed26f84c13bc2162637018ad1b"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0" data-zone-count="1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-a44fcd5e09874a65938b17e5aa1c35dd"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0" data-zone-count="1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-5f3a521fef034c0284fb635ee78460b3"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0" data-zone-count="2"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-108aeb52c30f4b24be56346ad98acf7a"></div></div></div></aside><p>That is probably true, because elsewhere, the trial has shown Vincenz&#x2014;whose reputation before all of this was, amazingly, as Switzerland&#x2019;s &#x201C;down-to-earth banker&#x201D;&#x2014;to be not entirely in accord with reality. Vincenz and Stocker are accused of buying up controlling stakes in companies and then having Raiffeisen or Stocker&#x2019;s company buy them, earning themselves some 25 million over the years. Once again, Vincenz testified that he didn&#x2019;t think he&#x2019;d done anything wrong thereby.</p><blockquote tml-render-layout="inline" class="m-blockquote l-inline"><p>&#x201C;That was 15 years ago &#x2014; I was young and had no experience,&#x201D; Mr. Vincenz told the court.</p></blockquote><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1" data-zone-count="2"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-a86d1b5a5929496cbe4e5ec735f133f2"></div></div></div></aside><p>Pierin Vincenz was 50 years old at the time, and had been CEO of Raiffiesen for eight years.</p><p>The show continues through March.</p><p><a href="https://www.nytimes.com/2022/02/08/business/raiffeisen-pierin-vincenz-fraud-trial.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Swiss Banker&#x2019;s Trial Rivets With Fraud Charges and Strip Club Visits</a> [NYT]</p><p>  <em>For more of the latest in litigation, regulation, deals and financial services trends, <a href="https://info.breakingmedia.com/finance-docket-newsletter-referral" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">sign up </a>for Finance Docket, a partnership between Breaking Media publications Above the Law and Dealbreaker.</em></p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9beef-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><div class="m-description--list"><div class="m-detail--label m-description--term">Tags</div><div class="m-description--term">terms:</div><div class="m-detail--keywords m-description--details"><a href="/tag/crime">crime</a><a href="/tag/switzerland">Switzerland</a><a href="/tag/forgery">Forgery</a><a href="/tag/pierin-vincenz">Pierin Vincenz</a><a href="/tag/strip-clubs">strip clubs</a><a href="/tag/tinder">Tinder</a><a href="/tag/law">law</a><a href="/tag/embezzlement">Embezzlement</a><a href="/tag/fraud">fraud</a><a href="/tag/raiffiesen">Raiffiesen</a><a href="/tag/category-banks">Banks</a><a href="/tag/young-at-heart">Young At Heart</a><a href="/tag/beat-stocker">Beat Stocker</a></div></div></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="https://dealbreaker.com/author/jshazar" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Jon Shazar</a></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdealbreaker.com%2F2022%2F02%2Fpierin-vincenz-trial', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fdealbreaker.com%2F2022%2F02%2Fpierin-vincenz-trial&amp;text=If%20A%2050-Year-Old%20Veteran%20CEO%20Didn%E2%80%99t%20Know%20He%20Shouldn%E2%80%99t%20Sell%20Companies%20He%20Owned%20To%20His%20Bank%20Without%20Telling%20It%20He%20Owned%20Them%2C%20How%20Could%20We%20Expect%20Him%20To%20Know%20Not%20To%20Put%20%24200K%20Worth%20Of%20Lapdances%20On%20The%20Corporate%20Card%3F', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdealbreaker.com%2F2022%2F02%2Fpierin-vincenz-trial&amp;media=https%3A%2F%2Fdealbreaker.com%2F.image%2Ft_share%2FMTg3MzIxNjc2OTk0NzE3NTgx%2Fstrip-club.jpg&amp;description=If%20A%2050-Year-Old%20Veteran%20CEO%20Didn%E2%80%99t%20Know%20He%20Shouldn%E2%80%99t%20Sell%20Companies%20He%20Owned%20To%20His%20Bank%20Without%20Telling%20It%20He%20Owned%20Them%2C%20How%20Could%20We%20Expect%20Him%20To%20Know%20Not%20To%20Put%20%24200K%20Worth%20Of%20Lapdances%20On%20The%20Corporate%20Card%3F.%20Ex-Raiffiesen%20chief%20Pierin%20Vincenz%20wants%20to%20know!', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x250"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x250"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-89b8a23b53aa44fd84573ded8a4f9f58","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-89b8a23b53aa44fd84573ded8a4f9f58","adUnitPath":"/88059007,1006611/dealbreaker.com/category-banks"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x250&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-a09ede96a1194b18bde0d423bb1c0bda","visClasses":["not-size-a","not-size-b","not-size-c"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-a09ede96a1194b18bde0d423bb1c0bda","adUnitPath":"/88059007,1006611/dealbreaker.com/category-banks"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"></aside></div></article></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h2 class="m-component-header--image" role="heading" aria-level="2"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA5ODAzMDM2NDUyODA0/section_header_art_xtrasmall_related.svg" alt="Related"></h2></div></div><phoenix-hub class="m-card-group--container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--standard-cards" config="{&quot;siteDomain&quot;:&quot;dealbreaker.com&quot;,&quot;size&quot;:8,&quot;widgetName&quot;:&quot;tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1&quot;}" percentage_for_personalized_recommendation="50"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/01/homm-no-show-at-swiss-trial" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/01/homm-no-show-at-swiss-trial','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/01/homm-no-show-at-swiss-trial" title="Global Pandemic Compels Accused Fraudster To Decline Invitation To Trial In Country He Can’t Be Extradited To" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc4NTI4NjI5NjQxMTkzMjg4/bellinzona.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc4NTI4NjI5NjQxMTkzMjg4/bellinzona.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc4NTI4NjI5NjQxMTkzMjg4/bellinzona.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc4NTI4NjI5NjQxMTkzMjg4/bellinzona.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc4NTI4NjI5NjQxMTkzMjg4/bellinzona.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc4NTI4NjI5NjQxMTkzMjg4/bellinzona.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc4NTI4NjI5NjQxMTkzMjg4/bellinzona.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="bellinzona"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/category-hedge-funds" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Hedge Funds</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/01/homm-no-show-at-swiss-trial"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Global Pandemic Compels Accused Fraudster To Decline Invitation To Trial In Country He Can’t Be Extradited To</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Your Honor, Florian Homm has a doctor’s note and Article 16 of the German constitution.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/04/flo-ho-convicted" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/04/flo-ho-convicted','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/04/flo-ho-convicted" title="International Man Of Mystery Florian Homm Now Also Convicted Hedge Fund Fraudster Florian Homm" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc4NTI4NjI5NjQxMTkzMjg4/bellinzona.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc4NTI4NjI5NjQxMTkzMjg4/bellinzona.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc4NTI4NjI5NjQxMTkzMjg4/bellinzona.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc4NTI4NjI5NjQxMTkzMjg4/bellinzona.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc4NTI4NjI5NjQxMTkzMjg4/bellinzona.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc4NTI4NjI5NjQxMTkzMjg4/bellinzona.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc4NTI4NjI5NjQxMTkzMjg4/bellinzona.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="bellinzona"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/category-hedge-funds" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Hedge Funds</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/04/flo-ho-convicted"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">International Man Of Mystery Florian Homm Now Also Convicted Hedge Fund Fraudster Florian Homm</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Sayeth the Swiss.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/06/james-vorley-hamid-akhavan-sentenced" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/06/james-vorley-hamid-akhavan-sentenced','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/06/james-vorley-hamid-akhavan-sentenced" title="Prosecutors Successfully Spoof Spoofer To Prison" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc0ODE5OTk4OTMyNDExNzcw/jail.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc0ODE5OTk4OTMyNDExNzcw/jail.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc0ODE5OTk4OTMyNDExNzcw/jail.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc0ODE5OTk4OTMyNDExNzcw/jail.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc0ODE5OTk4OTMyNDExNzcw/jail.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc0ODE5OTk4OTMyNDExNzcw/jail.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc0ODE5OTk4OTMyNDExNzcw/jail.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="jail"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/category-banks" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Banks</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/06/james-vorley-hamid-akhavan-sentenced"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Prosecutors Successfully Spoof Spoofer To Prison</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">And even more successfully cite the specter of reefer madness.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-f55ec525ef4b4b888661cff6a1fb568b","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-f55ec525ef4b4b888661cff6a1fb568b","adUnitPath":"/88059007,1006611/dealbreaker.com/category-banks"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-013012f11dfe4a01a8d645cbab098423","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-1","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-013012f11dfe4a01a8d645cbab098423","adUnitPath":"/88059007,1006611/dealbreaker.com/category-banks"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-99da261142484f2c9f2b73e19dfc56d3","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-2","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-99da261142484f2c9f2b73e19dfc56d3","adUnitPath":"/88059007,1006611/dealbreaker.com/category-banks"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2020/10/wells-eidl-fraud" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2020/10/wells-eidl-fraud','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2020/10/wells-eidl-fraud" title="Wells Fargo Employees Still Know How To (Fraudulently) Gussy Up An Application" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTIwNjcxOTE4MDQ0/wells-fargoinsane.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTIwNjcxOTE4MDQ0/wells-fargoinsane.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTIwNjcxOTE4MDQ0/wells-fargoinsane.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTIwNjcxOTE4MDQ0/wells-fargoinsane.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTIwNjcxOTE4MDQ0/wells-fargoinsane.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTIwNjcxOTE4MDQ0/wells-fargoinsane.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxMjc3MTIwNjcxOTE4MDQ0/wells-fargoinsane.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Wells Fargo.Insane"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/category-banks" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Banks</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2020/10/wells-eidl-fraud"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Wells Fargo Employees Still Know How To (Fraudulently) Gussy Up An Application</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">And like some of their bad apple brethren are thusly former Wells Fargo employees now.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/07/yates-memo-issues" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/07/yates-memo-issues','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="4" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/07/yates-memo-issues" title="Deputizing Banks As Sheriffs Too Cute By Half, Apparently" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MjEzNTUxMDQ0NTcy/foleysquare.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MjEzNTUxMDQ0NTcy/foleysquare.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MjEzNTUxMDQ0NTcy/foleysquare.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MjEzNTUxMDQ0NTcy/foleysquare.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MjEzNTUxMDQ0NTcy/foleysquare.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MjEzNTUxMDQ0NTcy/foleysquare.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxMjc3MjEzNTUxMDQ0NTcy/foleysquare.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="By Beyond My Ken (Own work) [GFDL or CC BY-SA 4.0-3.0-2.5-2.0-1.0], via Wikimedia Commons"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/category-banks" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Banks</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/07/yates-memo-issues"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Deputizing Banks As Sheriffs Too Cute By Half, Apparently</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Federal judges are proving distinctly unimpressed by cases buoyed by the Yates memo.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2020/12/credit-suisse-criminally-charged-money-laundering" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2020/12/credit-suisse-criminally-charged-money-laundering','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="5" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2020/12/credit-suisse-criminally-charged-money-laundering" title="Even The Swiss Frown On (Allegedly) Laundering Money For The Bulgarian Mafia" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3NjAzNzgzMDU5MDU2MjM3/bulgaria-wrestling.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3NjAzNzgzMDU5MDU2MjM3/bulgaria-wrestling.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3NjAzNzgzMDU5MDU2MjM3/bulgaria-wrestling.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc3NjAzNzgzMDU5MDU2MjM3/bulgaria-wrestling.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc3NjAzNzgzMDU5MDU2MjM3/bulgaria-wrestling.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3NjAzNzgzMDU5MDU2MjM3/bulgaria-wrestling.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc3NjAzNzgzMDU5MDU2MjM3/bulgaria-wrestling.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="bulgaria wrestling"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/category-banks" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Banks</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2020/12/credit-suisse-criminally-charged-money-laundering"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Even The Swiss Frown On (Allegedly) Laundering Money For The Bulgarian Mafia</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Which is too bad for an astonished Credit Suisse.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2020/07/deutsche-bank-wirecard" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2020/07/deutsche-bank-wirecard','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="6" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2020/07/deutsche-bank-wirecard" title="Sinking Bank Throws Life Preserver To Drowning Fraudulent Payments Company" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcyODI3NTEyMzMyNjI1NzEx/wirecard.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcyODI3NTEyMzMyNjI1NzEx/wirecard.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcyODI3NTEyMzMyNjI1NzEx/wirecard.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcyODI3NTEyMzMyNjI1NzEx/wirecard.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcyODI3NTEyMzMyNjI1NzEx/wirecard.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcyODI3NTEyMzMyNjI1NzEx/wirecard.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcyODI3NTEyMzMyNjI1NzEx/wirecard.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="wirecard"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/category-banks" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Banks</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2020/07/deutsche-bank-wirecard"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Sinking Bank Throws Life Preserver To Drowning Fraudulent Payments Company</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">The inevitable Deutsche Bank-Wirecard hookup is nearly here.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2020/05/sadleir-blackrock-fraud" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2020/05/sadleir-blackrock-fraud','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="7" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2020/05/sadleir-blackrock-fraud" title="Turns Out Forging An Investor’s Signature Is More Than Just ‘Bad Judgment’" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3NDIwMjQ1MzYyMTY1/gavel-money-bills-law-legal-litigation-finance-300x221.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3NDIwMjQ1MzYyMTY1/gavel-money-bills-law-legal-litigation-finance-300x221.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3NDIwMjQ1MzYyMTY1/gavel-money-bills-law-legal-litigation-finance-300x221.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3NDIwMjQ1MzYyMTY1/gavel-money-bills-law-legal-litigation-finance-300x221.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3NDIwMjQ1MzYyMTY1/gavel-money-bills-law-legal-litigation-finance-300x221.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3NDIwMjQ1MzYyMTY1/gavel-money-bills-law-legal-litigation-finance-300x221.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxMjc3NDIwMjQ1MzYyMTY1/gavel-money-bills-law-legal-litigation-finance-300x221.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="gavel-money-bills-law-legal-litigation-finance-300x221"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">News</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2020/05/sadleir-blackrock-fraud"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Turns Out Forging An Investor’s Signature Is More Than Just ‘Bad Judgment’</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">According to the SEC and Justice Department, it, along with other things, is fraud.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section></phoenix-hub></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9c908-168" style="display: none !important"></span></div><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-policy" target="" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/send-tips" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Send Tips</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/advertising" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertising</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscribe" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Newsletter</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://dealbreaker.com/.rss/teaser/" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">RSS</a></li></ul><div class="m-footer--copyright">&copy; 2022 Breaking Media Inc.</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://thearenagroup.net/" aria-label="A channel by The Arena Group"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="arena_footer_logo"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#arena_footer_logo"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-731a53f62a4c47f1962e6463730f96c0","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,50],[320,60],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-731a53f62a4c47f1962e6463730f96c0","adUnitPath":"/88059007,1006611/dealbreaker.com/category-banks"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="50" container-width="300"><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-731a53f62a4c47f1962e6463730f96c0"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-c292ee631556438683121f1642f23b1a","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[768,66]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-c292ee631556438683121f1642f23b1a","adUnitPath":"/88059007,1006611/dealbreaker.com/category-banks"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-c292ee631556438683121f1642f23b1a"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-f9bd8e5f4e404baea533ad26ae09c928","visClasses":["not-size-a","not-size-b","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[900,65],[970,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-f9bd8e5f4e404baea533ad26ae09c928","adUnitPath":"/88059007,1006611/dealbreaker.com/category-banks"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-f9bd8e5f4e404baea533ad26ae09c928"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-c" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-8d00622436594ed29843aebe4a133944","visClasses":["not-size-a","not-size-b","not-size-c"],"slotConfig":{"config":{"sizes":[]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomD"}],"screenSizes":["D"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-8d00622436594ed29843aebe4a133944","adUnitPath":"/88059007,1006611/dealbreaker.com/category-banks"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-8d00622436594ed29843aebe4a133944"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2022-02-09-003547-bdb6f63-024460"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2022-02-09-003547-bdb6f63-024460"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2022-02-09-003547-bdb6f63-024460"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2022-02-09-003547-bdb6f63-024460"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2022-02-09-003547-bdb6f63-024460"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2022-02-09-003547-bdb6f63-024460"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2022-02-09-003547-bdb6f63-024460"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2022-02-09-003547-bdb6f63-024460"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2022-02-09-003547-bdb6f63-024460"></script><script id="phx-webcomponent-intersectionNotifier" async src="/.bootscripts/webcomponents/intersectionNotifier.min.js?v=2022-02-09-003547-bdb6f63-024460"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2022-02-09-003547-bdb6f63-024460"></script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/overlay.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/timeago.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/simpleForm.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/tabs.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accordion.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/card.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/recommendations.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/dropDown.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/stickyNav.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/sodoRunner.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/iconFallback.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><phoenix-script src="https://ml314.com/js.aspx?eid=80830" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_unsupportedIterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function _unsupportedIterableToArray(o,minLen){if(!o)return;if(typeof o==="string")return _arrayLikeToArray(o,minLen);var n=Object.prototype.toString.call(o).slice(8,-1);if(n==="Object"&&o.constructor)n=o.constructor.name;if(n==="Map"||n==="Set")return Array.from(o);if(n==="Arguments"||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(n))return _arrayLikeToArray(o,minLen)}function _iterableToArray(iter){if(typeof Symbol!=="undefined"&&iter[Symbol.iterator]!=null||iter["@@iterator"]!=null)return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr))return _arrayLikeToArray(arr)}function _arrayLikeToArray(arr,len){if(len==null||len>arr.length)len=arr.length;for(var i=0,arr2=new Array(len);i<len;i++){arr2[i]=arr[i]}return arr2}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}if(info.samsung){newClasses=newClasses.concat("samsung")}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2022-02-09-003547-bdb6f63-024460"></phoenix-script><script type="text/template" id="videoplayer-tag">(function(src){"use strict";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);})('https://saymedia-com.videoplayerhub.com/videoloader.js')</script><phoenix-script block-premium block-on-ccpa-reject block-on-gdpr-vendor-consent="blockthrough" block-on-gdpr-purpose-consent="advertising" delay-load script-id="videoplayer-tag"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://dealbreaker.com/2022/02/pierin-vincenz-trial","title":"If A 50-Year-Old Veteran CEO Didn’t Know He Shouldn’t Sell Companies He Owned To His Bank Without Telling It He Owned Them, How Could We Expect Him To Know Not To Put $200K Worth Of Lapdances On The Corporate Card?","description":"Ex-Raiffiesen chief Pierin Vincenz wants to know!","thumbnail":"https://dealbreaker.com/.image/t_share/MTg3MzIxNjc2OTk0NzE3NTgx/strip-club.jpg","published_time":"2022-02-08T19:00:00Z","author":"Jon Shazar","tags":["crime","Switzerland","Forgery","Pierin Vincenz","strip clubs","Tinder","law","Embezzlement","fraud","Raiffiesen","Banks","Young At Heart","Beat Stocker"],"section":"Banks"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,r,o,a,i,s,e,f,l,u){l=null!=t[r]&&"function"==typeof t[r].now?t[r].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(o)[0],(f=c.createElement(o)).async=1,"//cdn"==a?(t[i].s=l,f.onerror=function(e){t[i].e=e,n(t,c,r,o,a+"-fallback",i,s)}):t[i].r=l,(u=!t.Promise||!t.MutationObserver||!Object.assign)||(t[i].v="nbc"+(0<=a.indexOf("-fallback")?"f":"")),f.src=a+".petametrics.com/"+s+(u?"":"-nbc")+".js?ts="+(+new Date/216e5|0),e.parentNode.insertBefore(f,e)}(window,document,"performance","script","https://cdn","$p",jsKey);Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var rgis=window.GdprStatus.getCookie("RGIS");var c3id=rgis&&typeof rgis==="string"&&rgis.length>=1&&rgis[0]==="\""&&rgis.indexOf("|")!==-1?rgis.slice(1,rgis.indexOf("|")):undefined;var igCookie=consented&&window.GdprStatus.getCookie(cookieName);var uid=c3id||igCookie;if(uid&&igCookie!=="donottrack"&&uid!==mavenUid&&(c3id||!/^\d+$/.test(mavenUid))){window.GdprStatus.fetchMavenContext(uid,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-02-09-003547-bdb6f63-024460#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId, userSyncUrl) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);var sync=function sync(params){var userSync=userSyncUrl+"?puid="+params.uid+(params.gdprConsent?"&gdprcs="+encodeURIComponent(params.gdprConsent):"")+(params.uspConsent?"&ccpacs="+encodeURIComponent(params.uspConsent):"");var img=document.createElement("img");img.height="1";img.width="1";img.src=userSync;document.body.appendChild(img)};Promise.all([window.GdprStatus.getMavenUidSafe(),window.phxConsentManagement.getConsentString(),window.criticalElementsPromise]).then(function(values){sync({uid:values[0],gdprConsent:values[1].id==="GDPR"&&values[1].string,uspConsent:values[1].id==="CCPA"&&values[1].string})});var emailHashData=window.localStorage.getItem("emailHashes");if(emailHashData!==null){var data;try{data=JSON.parse(emailHashData)}catch(e){1}if(data&&data.length){window.carbonReady=window.carbonReady||[];window.carbonReady.push(function(){["sha256","md5"].forEach(function(alg){var emailHash=data.find(function(el){return el.alg===alg});if(emailHash){ccao.api.storeHashedEmail(emailHash.alg,emailHash.digest)}})})}}})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228', 'https://eus-api.ccgateway.net/v1/s/mavenid');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>