<!DOCTYPE html><html id="phx-wrapper" lang="en-us"><head><title>Opening Bell: 4.22.22 - Dealbreaker</title><link rel="canonical" href="https://dealbreaker.com/2022/04/opening-bell-4-22-2022"><meta property="author" content="Dealbreaker"><meta name="description" content="Funding secured; Evans exits; real pollution for fake money; Singapore’s not-welcome mat; and more!"><meta name="keywords" content="Opening Bell"><meta name="section" content="Opening Bell"><meta name="pagetype" content="article"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci029feec5b0012718"><meta name="published" content="2022-04-22T13:30:00Z"><meta name="dcterms.rightsHolder" content="Breaking Media Inc."><meta name="dcterms.dateCopyrighted" content="2022"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://dealbreaker.com/2022/04/opening-bell-4-22-2022"><meta name="twitter:image" content="https://dealbreaker.com/.image/t_share/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg"><meta name="twitter:description" content="Funding secured; Evans exits; real pollution for fake money; Singapore’s not-welcome mat; and more!"><meta name="twitter:domain" content="dealbreaker.com"><meta property="og:type" content="article"><meta property="og:url" content="https://dealbreaker.com/2022/04/opening-bell-4-22-2022"><meta property="og:title" content="Opening Bell: 4.22.22"><meta property="og:description" content="Funding secured; Evans exits; real pollution for fake money; Singapore’s not-welcome mat; and more!"><meta property="og:image" content="https://dealbreaker.com/.image/t_share/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg"><meta property="og:site_name" content="Dealbreaker"><meta property="fb:pages" content="329757046866"><meta property="fb:app_id" content="148725768475669"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Dealbreaker"><meta name="parsely-title" content="Opening Bell: 4.22.22 - Dealbreaker"><meta name="parsely-link" content="https://dealbreaker.com/2022/04/opening-bell-4-22-2022"><meta name="parsely-image-url" content="https://dealbreaker.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg"><meta name="parsely-post-id" content="ci029feec5b0012718"><meta name="parsely-pub-date" content="2022-04-22T13:30:00Z"><meta name="parsely-section" content="Opening Bell"><meta name="parsely-author" content="Dealbreaker"><meta name="parsely-tags" content="Opening Bell"><meta name="sailthru.title" content="Opening Bell: 4.22.22"><meta name="sailthru.image.full" content="https://dealbreaker.com/.image/t_share/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg"><meta name="sailthru.date" content="2022-04-22T13:30:00Z"><meta name="sailthru.author" content="Dealbreaker"><meta name="sailthru.tags" content="Opening Bell"><meta name="sailthru.description" content="Funding secured; Evans exits; real pollution for fake money; Singapore’s not-welcome mat; and more!"><meta name="phx:content-item-id" content="ci029feec5b0012718"><meta name="phx:content-object-type" content="ContentArticle"><meta name="phx:exclusive-content-type" content="free"><meta property="phx:site-keyword" content="dealbreaker"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://dealbreaker.com/2022/04/opening-bell-4-22-2022","name":"Opening Bell: 4.22.22","description":"Funding secured; Evans exits; real pollution for fake money; Singapore’s not-welcome mat; and more!","image":[{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg","width":1200,"height":1200},{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg","width":1200,"height":675},{"@type":"ImageObject","url":"https://dealbreaker.com/.image/ar_4:3%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg","width":1200,"height":900}],"headline":"Opening Bell: 4.22.22","datePublished":"2022-04-22T13:30:00Z","dateModified":"2022-04-29T18:38:52Z","keywords":"Opening Bell","publisher":{"@type":"Organization","name":"Dealbreaker","logo":{"@type":"ImageObject","url":"https://dealbreaker.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg","width":231,"height":60}},"author":{"@type":"Person","name":"Dealbreaker"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="https://dealbreaker.com/.image/MTYwMzA4ODczNDQ0NDY4Njc2/fav-icons.png"><style type="text/css">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</style><script>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</script><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/uxe7yva.css" as="style"><link rel="preload" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&family=IBM+Plex+Sans:wght@400;500&display=swap" as="style"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTYwMzA4NzQzMjUzMjcyNTE2/small.svg"><link rel="dns-prefetch" href="https://saymedia-com.videoplayerhub.com/videoloader.js"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://tlx.3lift.com"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://a.teads.tv">
<script>var appCacheBuster = "v=2022-04-29-003626-d472fee-026119";</script><script>var genTs = 1651257563902;</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}</script><script>"use strict";window.phxBooleans={};function addPhxBoolean(name,value){phxBooleans[name]=value}</script><script>addPhxBoolean('alt-demo-data', false);</script><script>addPhxBoolean('use-hummingbird', true);</script><script>addPhxBoolean('onsite-salish-recirculation-widget', true);</script><script>"use strict";(function(){if(window.document.location.hash&&window.document.location.hash.indexOf("phxLighthouseDebug")!==-1&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("layout-shift")&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){var debugLog=function debugLog(timestamp,msg){console.log("[phxLighthouseDebug] "+(timestamp|0)+"ms "+msg)};var getParentNodeRecursive=function getParentNodeRecursive(nextNode,original,num){if(nextNode.nodeName==="HTML"){return{node:original,num:0}}if(nextNode.className||nextNode.id){return{node:nextNode,num:num}}return getParentNodeRecursive(nextNode.parentNode,original,num+1)};var nodeString=function nodeString(node){var str="unknown";var num=0;if(node){var newNode=getParentNodeRecursive(node,node,num);num=newNode.num;node=newNode.node;if(node.localName){str=node.localName}else if(node.nodeName){str=node.nodeName}if(node&&node.className){str+="."+node.className}if(node&&node.id){str+="#"+node.id}if(num>0){str="childof["+num+"]:"+str}}return str};if(PerformanceObserver.supportedEntryTypes.includes("layout-shift")){var transformString=function transformString(previousRect,currentRect){var str="";if(!previousRect||!currentRect){if(!previousRect)str+="np";if(!currentRect)str+="nc";return str}if(!previousRect.width||!previousRect.height||!currentRect.width||!currentRect.height){if(!previousRect.width)str+="npw";if(!previousRect.height)str+="nph";if(!currentRect.width)str+="ncw";if(!currentRect.height)str+="nch";return str}if(previousRect.width!==currentRect.width){if(previousRect.width<currentRect.width){str+="he"}else{str+="hc"}if(previousRect.left===currentRect.left){str+="fl"}else if(previousRect.right===currentRect.right){str+="fr"}else if(previousRect.left+previousRect.right===currentRect.left+currentRect.right){str+="fc"}else if(previousRect.left<currentRect.left&&previousRect.right<currentRect.right){str+="sr"}else if(previousRect.left>currentRect.left&&previousRect.right>currentRect.right){str+="sl"}}else{if(previousRect.left<currentRect.left){str+="htsr"}else if(previousRect.left>currentRect.left){str+="htsl"}}if(previousRect.height!==currentRect.height){if(previousRect.height<currentRect.height){str+="ve"}else{str+="vc"}if(previousRect.top===currentRect.top){str+="ft"}else if(previousRect.bottom===currentRect.bottom){str+="fb"}else if(previousRect.top+previousRect.bottom===currentRect.top+currentRect.bottom){str+="fc"}else if(previousRect.top<currentRect.top&&previousRect.bottom<currentRect.bottom){str+="sd"}else if(previousRect.top>currentRect.top&&previousRect.bottom>currentRect.bottom){str+="su"}}else{if(previousRect.top<currentRect.top){str+="vtsd"}else if(previousRect.top>currentRect.top){str+="vtsu"}}return str};var fmtTransformString=function fmtTransformString(src){var unknownSrc={width:"unknown",height:"unknown",left:"unknown",right:"unknown",top:"unknown",bottom:"unknown"};var pr=src.previousRect||unknownSrc;var cr=src.currentRect||unknownSrc;return"width:".concat(pr.width,"->").concat(cr.width,",height:").concat(pr.height,"->").concat(cr.height,",left:").concat(pr.left,"->").concat(cr.left,",right:").concat(pr.right,"->").concat(cr.right,",top:").concat(pr.top,"->").concat(cr.top,",bottom:").concat(pr.bottom,"->").concat(cr.bottom)};var getNodeStringAndTransformString=function getNodeStringAndTransformString(nsList,sources,tsSummaryList){var str="";for(var i=0;i<nsList.length;i++){str+="["+tsSummaryList[i]+"] "+nsList[i]+" "+fmtTransformString(sources[i])+"\n  "}return str};new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){if(entry.hadRecentInput)return;var nodeStrings=entry.sources.map(function(s){return nodeString(s.node)});var transformStringsSummary=entry.sources.map(function(s){return transformString(s.previousRect,s.currentRect)});debugLog(entry.startTime,"CLS "+entry.value+" from:\n  "+getNodeStringAndTransformString(nodeStrings,entry.sources,transformStringsSummary))})}).observe({type:"layout-shift",buffered:true})}if(PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){new PerformanceObserver(function(list){var perfEntries=list.getEntries();var entry=perfEntries[perfEntries.length-1];debugLog(entry.startTime,"LCP: "+nodeString(entry.element))}).observe({entryTypes:["largest-contentful-paint"]})}if(PerformanceObserver.supportedEntryTypes.includes("first-input")){new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){var delay=entry.processingStart-entry.startTime;debugLog(entry.startTime,"FID: delay "+delay+" ms; name: "+entry.name+"; target: "+nodeString(entry.target))})}).observe({type:"first-input",buffered:true})}debugLog(Date.now()-window.performance.timing.navigationStart,"Enabled")}})();</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var _navigator,_navigator$connection;var LCP_TIME_BUDGET=(((_navigator=navigator)===null||_navigator===void 0?void 0:(_navigator$connection=_navigator.connection)===null||_navigator$connection===void 0?void 0:_navigator$connection.effectiveType)||"4g")=="4g"?4000:10000;var MAX_TIME_AVAILABLE=LCP_TIME_BUDGET-window.performance.now()|0;var MAX_POST_LCP_TIME=1000;if(MAX_TIME_AVAILABLE<=0){resolve(true)}else{var detectionTimeout=setTimeout(function(){resolve(false)},MAX_TIME_AVAILABLE);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}var POST_LCP_TIME=Math.min(MAX_POST_LCP_TIME,LCP_TIME_BUDGET-window.performance.now()|0);if(POST_LCP_TIME<=0){resolve(true)}else{waitTimeout=setTimeout(function(){if(phxBooleans["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)})["catch"](function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)}});observer.observe({entryTypes:["largest-contentful-paint"]})}})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script id="subscription-common">"use strict";(function(){function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}function getRGISUserId(){var cookieVal=getCookieValue("RGIS");if(cookieVal){if(!cookieVal.startsWith("-")){cookieVal=cookieVal.replace(/"/g,"");var userid=cookieVal.split("|")[0];var validRegex=/(^\d+)/;if(validRegex.test(userid)){return userid.match(validRegex)[0]}}}return null}function getTempestPremiumUserId(){var cookieVal=getCookieValue("userToken");if(cookieVal){var userInfoParts=decodeURIComponent(cookieVal).split(":");if(userInfoParts.length===3){return userInfoParts[0]}}return null}function getSalishUser(){var cookieVal=getCookieValue("user");if(cookieVal){try{var obj=JSON.parse(decodeURIComponent(cookieVal));return obj.username}catch(e){console.error("Error parsing salish user cookie: "+e)}}return null}function phxGetLoggedInStatus(){var rgis=getRGISUserId();if(rgis){return{"type":"rgis","id":rgis}}var salishId=getSalishUser();if(salishId){return{"type":"salish","id":salishId}}var tempestPrem=getTempestPremiumUserId();if(tempestPrem){return{"type":"tempestPremium","id":tempestPrem}}return null}window.phxGetLoggedInStatus=phxGetLoggedInStatus;window.phxIsLoggedIn=function(){return!!phxGetLoggedInStatus()}})();</script><script>window.TempestIdentityPromise = Promise.resolve();</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
if (window.criticalElementsPromise) {
    window.criticalElementsPromise.then(function(){a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })
} else {
    a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;
    m.parentNode.insertBefore(a,m)
}})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = window.phoenixTrackClickEvent._q || [];
    window.phoenixTrackClickEvent._q.push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">"use strict";window.fontLoadedPromise=new Promise(function(resolve){window.fontLoadedResolve=resolve});</script><link rel="stylesheet" href="https://use.typekit.net/uxe7yva.css" onload="window.fontLoadedResolve()"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=449118b4cc1b47ae8c025d4b3fe53ba1&amp;v=2022-04-29-003626-d472fee-026119"><script src="/.bootscripts/runtime.min.js?v=2022-04-29-003626-d472fee-026119"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&amp;family=IBM+Plex+Sans:wght@400;500&amp;display=swap"><script src="/.bootscripts/vendors-react.min.js?v=2022-04-29-003626-d472fee-026119"></script><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2022-04-29-003626-d472fee-026119"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-hummingbird":true,"onsite-salish-recirculation-widget":true});
    this.membership.init({"exclusiveContent":{"subscribeUrl":"","loginCta":"","enabled":false,"meteredContentEnabled":false},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":false,"subscribePageLogin":false}});
    this.siteBasePath = '';
    this.siteKeyword = 'dealbreaker';
    this.metabetSiteId = '';
    this.sportradarClientId = '';
    this.statsApiHostname = 'sports-stats.si.com';
});</script><script>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</script><script>(function(w,apiKey,waitForCarbonReady){"use strict";var promiseResolver;var handle=w.setTimeout(function(){if(promiseResolver!=undefined){promiseResolver()}promiseResolver=undefined},2000);var setCarbonDemographics=function setCarbonDemographics(){var pct={};var realTimeDataHandler=function realTimeDataHandler(){var ls=w.localStorage;var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var contextualData=ls?ls.getItem("ccContextualData"):null;var profile,iabIds;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}try{if(contextualData){iabIds=JSON.parse(contextualData)}}catch(e){}if(profile){pct.realtime=profile;var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}if(iabIds){pct.contextual=iabIds}};if(waitForCarbonReady===true){window._ccApiReady=window._ccApiReady||[];window._ccApiReady.push(function(){if(window.carbon){window.carbon.realtimeReady(realTimeDataHandler)}})}else{realTimeDataHandler()}w.phoenixCarbonTargeting=pct;if(promiseResolver!=undefined){w.clearTimeout(handle);promiseResolver()}};if(waitForCarbonReady===true){w.carbonReadyPromise=new Promise(function(resolve,reject){promiseResolver=resolve});w.carbonReady=w.carbonReady||[];w.carbonReady.push(setCarbonDemographics)}else{setCarbonDemographics()}})(window,'268a88b6647a',false);</script><script>"use strict";var scriptName="adScripts:alpha";var startMark="phxMark:prebidStart";var endMark="phxMark:prebidEnd";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];if(window.performance&&window.performance.mark){window.performance.mark(startMark);pbjs.que.push(function(){window.performance.mark(endMark);window.performance.measure(scriptName,startMark,endMark)})}</script><script async src="/runtime/alpha.js?v=2022-04-29-003626-d472fee-026119"></script><script>window.criticalElementsPromise.then(function(r) {
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},deleteId:function(){q("di",arguments)},renewId:function(){q("ri",arguments)},updateId:function(){q("ui",arguments)},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
window.apstag.init({pubID:'760ed5b1-9ef9-4d62-9c9c-cf00b676653f',adServer:'googletag',videoServer:'DFP'});"use strict";var emailHashData=window.localStorage.getItem("emailHashes");if(emailHashData!==null){var data;try{data=JSON.parse(emailHashData)}catch(e){}if(data&&data.length){var emailHash=data.find(function(el){return el.alg==="sha256"});if(emailHash){window.apstag.renewId({hashedRecords:[{type:"email",record:emailHash.digest}]})}}}});</script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta1.js?v=2022-04-29-003626-d472fee-026119"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><script async src="/runtime/gamma.js?v=2022-04-29-003626-d472fee-026119"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/runtime/delta.js?v=2022-04-29-003626-d472fee-026119"></script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    Promise.all([gdpr.isApplicable(), window.criticalElementsPromise]).then(function(values) {
        var isApplicable = values[0];
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2022-04-29-003626-d472fee-026119"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2022-04-29-003626-d472fee-026119"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2022-04-29-003626-d472fee-026119"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2022-04-29-003626-d472fee-026119"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="LZ85b3pOdAmMB_UFAt836qHhPD3cqyhLHjCKTXqYrfo"><meta name="generator" content="Tempest - maven.io"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Dealbreaker - Main - RSS feed" href="https://dealbreaker.com/.rss/full/"><link rel="amphtml" href="https://dealbreaker.com/.amp/2022/04/opening-bell-4-22-2022"></head><body class="mm-alt-demo-data-enabled mm-use-hummingbird-enabled mm-onsite-salish-recirculation-widget-enabled has-legacy-nav is-detail-page is-sidebar-enabled is-balloon-header-active" phx-page-manager><a class="is-skip-link" href="#main-content">Skip to main content</a><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2022-04-29-003626-d472fee-026119" media="print" delay-load load-after-critical></phoenix-style><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas m-overlay is-left-drawer" overlay-name="offcanvas" role="navigation" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-off-canvas--menu m-overlay--content"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button m-off-canvas--menu-close-btn" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion mn-accordion--off-canvas" id="offcanvas0-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-0" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/tag/steve-mnuchin" title="Steve Mnuchin">Steve Mnuchin</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-1" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/tag/cryptocurrencies" title="Cryptocurrencies">Cryptocurrencies</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-2" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/tag/deutsche-bank" title="Deutsche Bank">Deutsche Bank</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-3" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/category-banks" title="Banks">Banks</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-4" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/category-hedge-funds" title="Hedge Funds">Hedge Funds</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-5" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/category-mbas" title="MBAs">MBAs</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-6" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/page/subscribe" title="Newsletter">Newsletter</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-7" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/bonuses" title="Bonuses">Bonuses</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-8" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dealbreaker.com/careers" title="Careers">Careers</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-9" accordion-id="offcanvas0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="" title="Our Sites">Our Sites</a><phoenix-accordion-toggler class="m-accordion--item-toggler-wrapper" accordion-id="offcanvas0-accordion" item-id="offcanvas0-9"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas0-9" aria-label="button-toggler-offcanvas0-9" id="toggler-offcanvas0-9"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_plus"></use></svg></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_minus"></use></svg></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas0-9" accordion-id="offcanvas0-accordion" aria-labelledby="toggler-offcanvas0-9" hidden><phoenix-accordion class="m-accordion mm-accordion-content" id="offcanvas0-9-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-9-0" accordion-id="offcanvas0-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://abovethelaw.com/" title="Above The Law">Above The Law</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-9-1" accordion-id="offcanvas0-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://howappealing.abovethelaw.com/" title="How Appealing">How Appealing</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-9-2" accordion-id="offcanvas0-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakingdefense.com/" title="Breaking Defense">Breaking Defense</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-9-3" accordion-id="offcanvas0-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakingenergy.com/" title="Breaking Energy">Breaking Energy</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-9-4" accordion-id="offcanvas0-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://breakinggov.com/" title="Breaking Gov">Breaking Gov</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-9-5" accordion-id="offcanvas0-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://fashionista.com/" title="Fashionista">Fashionista</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas0-9-6" accordion-id="offcanvas0-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://medcitynews.com/" title="MedCity News">MedCity News</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/dealbreaker" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/DealbreakerOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_facebook"></use></svg></phoenix-icon-fallback></a></li></ul><div class="m-off-canvas--maven-logo-wrapper"><a rel="noopener" target="_blank"></a></div><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/privacy-policy" title="Privacy Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Policy</em></a></li><li phx-track-id="Item"><a href="/page/send-tips" title="Send Tips" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Send Tips</em></a></li><li phx-track-id="Item"><a href="/page/about" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a href="/page/advertising" title="Advertising" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertising</em></a></li><li phx-track-id="Item"><a href="/page/subscribe" title="Newsletter" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Newsletter</em></a></li><li phx-track-id="Item"><a href="https://dealbreaker.com/.rss/teaser/" title="RSS" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>RSS</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav></div></div></div></phoenix-overlay><phoenix-overlay class="m-overlay is-right-drawer" overlay-name="right-drawer" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-overlay--content m-nav-widget"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-nav-widget--header"><div class="m-nav-widget--header-title"><strong></strong><span class="m-nav-widget--header-caption"></span></div><div class="m-nav-widget--header-subtitle">April 29, 2022</div></div><div class="m-nav-widget--content"></div></div></phoenix-overlay><div class="m-page-wrapper is-below-header-ad"><div class="m-ad-outofpage" id="ad-5cb4571bd0ba4778a639cb29f357c717"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav" nav-target=".m-header--navbar" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas" tabindex="0"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg" alt="Dealbreaker home"></a><div class="m-navbar m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link mm-special-link" phx-track-id="section"><a href="/tag/wework" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">WeWork</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tag/cryptocurrencies" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Cryptocurrencies</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tag/deutsche-bank" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Deutsche Bank</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-banks" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Banks</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-hedge-funds" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Hedge Funds</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-mbas" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">MBAs</span></a></li><li class="m-navbar--link mm-special-button" phx-track-id="section"><a href="/page/subscribe" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Newsletter</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/bonuses" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Bonuses</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/careers" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Careers</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></phoenix-sticky-nav>
        <phoenix-sodo-runner is-sodo class="m-sodo-component mm-sodo-component--recirculatingcontent">
            <div id="RecirculatingContent" class="m-sodo-component--container">
                <style class="jss-ssr">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</style>
            <div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper RecirculatingContent1 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden;pointer-events:"><div class="RecirculatingContent2" id="RecirculatingContent"></div></div></div>
            <script class="sodo-def" type="application/json">
                {"id":"RecirculatingContent","reactElementDef":{"type":"SodoThemeProvider","props":{"classNameProdPrefix":"RecirculatingContent"},"children":[{"type":"RecirculatingContent","props":{"config":{"mlt":{"source":"tempest","ids":["ci029feec5b0012718"]},"channels":["dealbreaker"],"minWindowHeightToShow":400,"li-siteName":"Dealbreaker"}},"children":[]}]}}
              </script>
            </div>
        </phoenix-sodo-runner>
        <phoenix-intersection-notifier in-view="phoenix:header:in" out-of-view="phoenix:header:out" threshold="0.1"><header class="m-header mm-header--standard mm-header--center mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/dealbreaker" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/DealbreakerOfficial" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_facebook"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="/page/send-tips" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Send Tips</a></li><li class="m-header--tertiary-link m-header--link"><a href="/page/about" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">About</a></li><li class="m-header--tertiary-link m-header--link"><a href="/page/advertising" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Advertising</a></li><li class="m-header--tertiary-link m-header--link"><a href="https://dealbreaker.com/.rss/teaser/" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">RSS</a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4NzQzMjUzMjcyNTE2/small.svg&quot;);" href="/" aria-label="Dealbreaker" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-site-nav--protected mm-site-nav--condensed is-centered-aligned" nav-target=".m-header--navbar"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas" tabindex="0"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA4ODMyOTEwNzEzOTM1/small.svg" alt="Dealbreaker home" style="max-height:113px;"></a><div class="m-navbar is-centered-aligned m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link mm-special-link" phx-track-id="section"><a href="/tag/wework" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">WeWork</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tag/cryptocurrencies" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Cryptocurrencies</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/tag/deutsche-bank" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Deutsche Bank</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-banks" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Banks</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-hedge-funds" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Hedge Funds</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/category-mbas" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">MBAs</span></a></li><li class="m-navbar--link mm-special-button" phx-track-id="section"><a href="/page/subscribe" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Newsletter</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/bonuses" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Bonuses</span></a></li><li class="m-navbar--link" phx-track-id="section"><a href="/careers" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Careers</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></div></header></phoenix-intersection-notifier><div class="m-balloon-header has-legacy-nav is-below-header-ad"><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-3a714093da3c4c7d9aee53d145b42fe1"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-b not-size-c not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-d05da18bba0c4331985c7065198bf4f1"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-c not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-1f93b316fd134524ae9251966080f736"></div></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-b not-size-d has-legacy-nav"></div><phoenix-balloon-header class="m-balloon-header--ad is-active has-legacy-nav is-below-header-ad" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b not-size-c m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-587eb209db7142f1a438cd72080b1504"></div><span class="bt-uid-tg" uid="5ae8a99794-168" style="display: none !important"></span></div></div></phoenix-balloon-header><div class="m-balloon-header--spacer not-size-a not-size-b not-size-c has-legacy-nav"></div></div><section class="m-page-container trackable click"></section><div class="m-page m-detail mm-detail mm-feature" ng-class="pageClasses" id="main-content"><script type="application/json" id="pageItemData">{"id":"ci029feec5b0012718","isDetailPage":true,"objectType":"ContentArticle","originalPublicationTimestamp":"2022-04-22T13:30:00Z","path":"/2022/04/opening-bell-4-22-2022","publicationTimestamp":"2022-04-22T13:30:00Z","title":"Opening Bell: 4.22.22","viewProperties":{"viewMeta":{"suppressContentRecommendations":false,"showLimitedSiteFooter":false,"disableSiteHeader":false,"disableSiteFooter":false,"suppressDisplayAds":false},"analyticsModel":{"title":"Opening Bell: 4.22.22","exclusiveContentType":"free","sanitizedTitle":"Opening Bell 42222","pageType":"Article Page","mavenPageType":"article","sectionPath":"Opening Bell","parentSectionName":"Opening Bell","authorName":"Dealbreaker","author":"tm-ci023cf8a8600527dc","videoAuthorName":"","videoTitle":"","publicationQuarter":"2022Q2","trackedRichTermNames":"","originalPublishDate":"2022-04-22","trackedExtendedAttributes":""}},"commentsEnabled":true,"dek":"Funding secured; Evans exits; real pollution for fake money; Singapore’s not-welcome mat; and more!","disqusId":"17dc16c4-c7eb-11ec-9cb4-063b8aad99df","isCanvas":true,"primaryImage":{"isReadonlyContent":false,"title":"funding secured","attribution":{"sourceName":"Twitter"},"format":"jpg","bytes":20718,"primaryPhotoId":"ci029feecc00002793","createdTimestamp":"2022-04-29T18:36:49Z","primaryContentSiteId":"cs02394295300027a8","height":167,"cloudinaryVersionId":1651257407,"publicId":"MTg5MTMyMjY5MDQ1MTYzOTIz","objectType":"ContentPhoto","width":642,"hasFaces":false,"createdPrincipalId":"up023c94b9f000250a","id":"ci029feecc00002793","primarySiteId":"cs02394295300027a8"},"primaryImageId":"ci029feecc00002793","primarySectionIds":["ci023cf8a7000527dc"],"sectionIds":[["ci023cf8a7000527dc"]],"slug":"opening-bell-4-22-2022","teaser":"Funding secured; Evans exits; real pollution for fake money; Singapore’s not-welcome mat; and more!","hasGallery":false,"associatedRichTerms":[{"id":"ci023cf8a7000527dc","objectType":"ContentRichTerm","originalPublicationTimestamp":"2019-01-14T17:52:33Z","path":"/opening-bell","publicationTimestamp":"2019-01-14T17:52:55Z","title":"Opening Bell","commentsEnabled":true,"disqusId":"18937db5-1826-11e9-b993-025f192f501e","slug":"opening-bell"}]}</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="https://dealbreaker.com" itemid="https://dealbreaker.com" itemprop="item" content="https://dealbreaker.com" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/opening-bell" itemid="https://dealbreaker.com/opening-bell" itemprop="item" content="https://dealbreaker.com/opening-bell" itemscope itemtype="https://schema.org/WebPage" title="Opening Bell"><span itemprop="name">Opening Bell</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-feature"><div><header class="m-detail-header mm-detail-header--featured mm-detail-header--content-position-overlay mm-detail-header--image-size-full-bleed"><div class="m-detail-header--container"><div class="m-detail-header--media"><phoenix-picture class="m-detail-header--picture"><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 1921px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.webp 2560w,https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.webp 5120w"><source media="(min-width: 1921px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg 2560w,https://dealbreaker.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg 5120w"><source type="image/webp" media="(min-width: 1281px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.webp 1920w,https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.webp 3840w"><source media="(min-width: 1281px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg 1920w,https://dealbreaker.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg 3840w"><source type="image/webp" media="(min-width: 961px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.webp 1280w,https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.webp 2560w"><source media="(min-width: 961px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg 1280w,https://dealbreaker.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg 2560w"><source type="image/webp" media="(min-width: 675px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.webp 768w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.webp 960w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.webp 1536w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.webp 1920w"><source media="(min-width: 675px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg 768w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg 960w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg 1536w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg 1920w"><source type="image/webp" media="(max-width: 674px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.webp 375w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.webp 675w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.webp 750w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.webp 1350w"><source media="(max-width: 674px)" sizes="100vw" data-srcset="https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg 375w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg 675w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg 750w, https://dealbreaker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg 1350w"><img class="m-detail-header--feature-image" alt="Opening Bell: 4.22.22" decoding="async" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg"></picture><div class="m-detail-header--aspect-ratio-wrapper"><div class="m-detail-header--aspect-ratio-pusher"></div></div></phoenix-picture></div><div class="m-detail-header--content"><h1 class="m-detail-header--title">Opening Bell: 4.22.22</h1><div class="m-detail-header--dek">Funding secured; Evans exits; real pollution for fake money; Singapore’s not-welcome mat; and more!</div><div class="m-detail-header--meta"><div class="m-description--list"><ul class="m-detail-header--horizontal-list"><li><div class="m-description--term">Author:</div><div class="m-description--details m-detail-header--meta-item"><a class="m-detail-header--meta-author" href="https://dealbreaker.com/author/dealbreaker" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Dealbreaker</a></div></li><li><div class="m-description--term">Publish date:</div><div class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item m-description--details"><phoenix-timeago locale="en-us"><time datetime="2022-04-22T09:30:00-04:00" title="Apr 22, 2022">Apr 22, 2022</time></phoenix-timeago></div></li></ul></div></div></div></div><div class="m-detail-header--image-meta-container"><p class="m-detail-header--image-meta"><span class="m-detail-header--image-attribution">Twitter</span></p></div><div class="m-detail-header--overlay-dek-size-a"><p>Funding secured; Evans exits; real pollution for fake money; Singapore’s not-welcome mat; and more!</p></div></header><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail"><div class="l-grid--content-body"><div class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"></div></div><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdealbreaker.com%2F2022%2F04%2Fopening-bell-4-22-2022', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fdealbreaker.com%2F2022%2F04%2Fopening-bell-4-22-2022&amp;text=Opening%20Bell%3A%204.22.22', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdealbreaker.com%2F2022%2F04%2Fopening-bell-4-22-2022&amp;media=https%3A%2F%2Fdealbreaker.com%2F.image%2Ft_share%2FMTg5MTMyMjY5MDQ1MTYzOTIz%2Ffunding-secured.jpg&amp;description=Opening%20Bell%3A%204.22.22.%20Funding%20secured%3B%20Evans%20exits%3B%20real%20pollution%20for%20fake%20money%3B%20Singapore%E2%80%99s%20not-welcome%20mat%3B%20and%20more!', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><p><a href="https://www.cnn.com/2022/04/21/tech/elon-musk-twitter-acquisition-financing/index.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Elon Musk says he has lined up $46.5 billion in financing for Twitter deal</a> [CNN]<br>Musk said he has commitment letters to finance the deal, including two debt commitment letters from Morgan Stanley and other unnamed financial institutions and one equity commitment letter from himself, according to a filing with the Securities and Exchange Commission on Thursday&#x2026;. Musk previously found himself in hot water after he claimed on Twitter in 2018 that he had secured financing to take Tesla private at $420 per share, when the agency said he in fact did not.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d" data-ad-group="in_content-0"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-ad-group="in_content-0" data-zone-count="3"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;bonusConfig&quot;:null,&quot;classRules&quot;:[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;],&quot;sizes&quot;:[&quot;0x0&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-a2d74687afb44ee594c8ff6c49eef089&quot;,&quot;visClasses&quot;:[&quot;not-size-b&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-0&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[320,50],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;standard&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:320,&quot;height&quot;:50},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;A&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;standard&quot;},&quot;id&quot;:&quot;ad-a2d74687afb44ee594c8ff6c49eef089&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/dealbreaker.com/opening-bell&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;],&quot;sizes&quot;:[&quot;0x0&quot;]}]"></phoenix-ad></div></aside><p><a href="https://www.cnbc.com/2022/04/21/chicago-fed-president-charles-evans-to-retire-in-early-2023.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Chicago Fed President Charles Evans to retire in early 2023</a> [CNBC]<br>Long one of the Fed&#x2019;s most consistent policy doves, or in favor of lower rates and more accommodation, Evans, 64, did not elaborate on why he was stepping down&#x2026;. Evans recently said he believes current Fed policy on interest rates is &#x201C;wrong-footed&#x201D; and will need to adapt. He said last month that the Fed should be moving toward a more neutral monetary policy certainly by the end of the year.</p><p><a href="https://www.wsj.com/articles/new-york-is-battleground-for-crypto-mining-fight-11650583629" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">New York Is Battleground for Crypto Mining Fight</a> [WSJ]<br>The bill would place a two-year moratorium on reactivating fossil-fuel power plants for off-the-grid cryptocurrency mining&#x2026;. In New York, Democratic Assemblywoman Anna Kelles said the reactivation of the Greenidge power plant in the Finger Lakes town of Dresden, N.Y., inspired the moratorium legislation. In 2014, private-equity firm Atlas Holdings LLC bought the coal-fired facility, which had been shut down because it was economically unattractive to operate. Its subsidiary, Greenidge Generation Holdings Inc., repowered the plant with natural gas and uses up to 44 megawatts for on-site crypto-mining servers.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c" data-ad-group="in_content-0"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-ad-group="in_content-0" data-zone-count="1"><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;bonusConfig&quot;:null,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;],&quot;sizes&quot;:[&quot;0x0&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-a68cbc00d1624b9784d3e82a3855d084&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-c&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-0&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[728,90],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:728,&quot;height&quot;:90},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;D&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;id&quot;:&quot;ad-a68cbc00d1624b9784d3e82a3855d084&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/dealbreaker.com/opening-bell&quot;},&quot;showBlockthrough&quot;:true,&quot;blockthroughTag&quot;:&quot;5ae8a9beef-168&quot;}" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;],&quot;sizes&quot;:[&quot;0x0&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d" data-ad-group="in_content-0"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-ad-group="in_content-0" data-zone-count="1"><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;bonusConfig&quot;:null,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;],&quot;sizes&quot;:[&quot;0x0&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-a660eb159473420e807236a240101230&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-0&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[728,90],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:728,&quot;height&quot;:90},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;C&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;id&quot;:&quot;ad-a660eb159473420e807236a240101230&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/dealbreaker.com/opening-bell&quot;},&quot;showBlockthrough&quot;:true,&quot;blockthroughTag&quot;:&quot;5ae8a9beef-168&quot;}" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;],&quot;sizes&quot;:[&quot;0x0&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d" data-ad-group="in_content-0"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-ad-group="in_content-0" data-zone-count="1"><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;bonusConfig&quot;:null,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;],&quot;sizes&quot;:[&quot;0x0&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-7e35693d3d4f42f68f1ed1acf320b962&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-0&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[728,90],[970,90],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:728,&quot;height&quot;:90},{&quot;width&quot;:970,&quot;height&quot;:90},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;B&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;id&quot;:&quot;ad-7e35693d3d4f42f68f1ed1acf320b962&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/dealbreaker.com/opening-bell&quot;},&quot;showBlockthrough&quot;:true,&quot;blockthroughTag&quot;:&quot;5ae8a9beef-168&quot;}" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;],&quot;sizes&quot;:[&quot;0x0&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d" data-ad-group="in_content-1"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-ad-group="in_content-1" data-zone-count="3"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;bonusConfig&quot;:null,&quot;classRules&quot;:[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;],&quot;sizes&quot;:[&quot;0x0&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-3c6ed34249524f999c093b5373e5b97d&quot;,&quot;visClasses&quot;:[&quot;not-size-b&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-1&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[320,50],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;1&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;standard&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:320,&quot;height&quot;:50},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;A&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;1&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;standard&quot;},&quot;id&quot;:&quot;ad-3c6ed34249524f999c093b5373e5b97d&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/dealbreaker.com/opening-bell&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;],&quot;sizes&quot;:[&quot;0x0&quot;]}]"></phoenix-ad></div></aside><p><a href="https://www.wsj.com/articles/digital-freight-broker-convoy-weighs-potential-ipo-after-hitting-3-8-billion-valuation-11650531600" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Digital Freight Broker Convoy Weighs Potential IPO After Hitting $3.8 Billion Valuation</a> [WSJ]<br>Investment management firm Baillie Gifford &amp; Co. and funds and accounts advised by T. Rowe Price Associates Inc. led the funding round. New investor Park West Asset Management LLC also participated, along with other new and existing investors, according to Convoy&#x2026;. &#x201C;We will be putting ourselves in the position over the course of the next few years to be a public company, if that&#x2019;s the right thing for us at the time,&#x201D; [COO Mark Okerstrom] said. &#x201C;Right now, we&#x2019;re pretty focused on organic growth.&#x201D;</p><p><a href="https://www.bloomberg.com/news/articles/2022-04-21/expat-bankers-fleeing-hong-kong-see-no-easy-escape-to-singapore" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Expat Bankers Fleeing Hong Kong See No Easy Escape to Singapore</a> [Bloomberg]<br>Stricter visa requirements, hiring restrictions and other bureaucratic road blocks mean that the influx of bankers into Singapore from Hong Kong in recent months has been more of a trickle than a flood&#x2026;. &#x201C;It&#x2019;s harder to get people approved these days and this &#x2018;hire local&#x2019; push is a real thing,&#x201D; said Stephen Diggle, a former hedge fund manager who has lived in Singapore for two decades and now runs a family office. &#x201C;You can&#x2019;t bring 40 people here because they wouldn&#x2019;t get work permits&#x2026;.&#x201D;<br>&#x201C;People with families who are a bit advanced in their careers are thinking, &#x2018;what am I doing here?&#x2019; Why am I in a place which is unfriendly and unwelcoming?&#x2019;&#x201D; said Sreedhar, whose firm runs about $2 billion. &#x201C;It should have been the other way around,&#x201D; he said. &#x201C;Singapore could have attracted all the talent from Hong Kong.&#x201D;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d" data-ad-group="in_content-2"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-ad-group="in_content-2" data-zone-count="3"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;bonusConfig&quot;:null,&quot;classRules&quot;:[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;],&quot;sizes&quot;:[&quot;0x0&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-0289bb2d6c724ee38db97a2ac0dfc604&quot;,&quot;visClasses&quot;:[&quot;not-size-b&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-2&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[320,50],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;2&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;standard&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:320,&quot;height&quot;:50},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;A&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;2&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;standard&quot;},&quot;id&quot;:&quot;ad-0289bb2d6c724ee38db97a2ac0dfc604&quot;,&quot;adUnitPath&quot;:&quot;/88059007,1006611/dealbreaker.com/opening-bell&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;],&quot;sizes&quot;:[&quot;0x0&quot;]}]"></phoenix-ad></div></aside><p><a href="https://www.nytimes.com/2022/04/22/business/jeffrey-epstein-william-derosa.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Jeffrey Epstein, a Rare Cello and an Enduring Mystery</a> [NYT]<br>It was the cello that became a recurring motif in Mr. Epstein&#x2019;s self-told life story, starting after he and a friend backpacked in Europe in the early 1970s. Among the stories Mr. Epstein later recounted was playing the piano for Jacqueline du Pr&#xE9;, the British cello virtuoso. In Mr. Epstein&#x2019;s telling, he met Ms. du Pr&#xE9; in 1971 while visiting London. Ms. du Pr&#xE9; enjoyed the patronage of Queen Elizabeth II, and it was through the cellist that Mr. Epstein said he&#x2019;d gained access to members of the British royal family, forging an especially close friendship with Prince Andrew&#x2026;. In 2010, as Mr. Epstein was trying to reconstitute his orbit of the rich and powerful, he called her. &#x201C;I need to buy a cello,&#x201D; Mr. Epstein said abruptly, asking if she would enlist Mr. DeRosa in the search. When Mr. Epstein next spoke to Mr. DeRosa, he explained that he was buying a cello for a young Israeli cellist. &#x201C;Go find one,&#x201D; he ordered, then hung up.</p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9beef-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><div class="m-description--list"></div></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="https://dealbreaker.com/author/dealbreaker" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Dealbreaker</a></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdealbreaker.com%2F2022%2F04%2Fopening-bell-4-22-2022', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fdealbreaker.com%2F2022%2F04%2Fopening-bell-4-22-2022&amp;text=Opening%20Bell%3A%204.22.22', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdealbreaker.com%2F2022%2F04%2Fopening-bell-4-22-2022&amp;media=https%3A%2F%2Fdealbreaker.com%2F.image%2Ft_share%2FMTg5MTMyMjY5MDQ1MTYzOTIz%2Ffunding-secured.jpg&amp;description=Opening%20Bell%3A%204.22.22.%20Funding%20secured%3B%20Evans%20exits%3B%20real%20pollution%20for%20fake%20money%3B%20Singapore%E2%80%99s%20not-welcome%20mat%3B%20and%20more!', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x250"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x250"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-74711749b6204c1a89130af0dce56298","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-74711749b6204c1a89130af0dce56298","adUnitPath":"/88059007,1006611/dealbreaker.com/opening-bell"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x250&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-828613c64e3845dca9a1c32f7592e6d3","visClasses":["not-size-a","not-size-b","not-size-c"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-828613c64e3845dca9a1c32f7592e6d3","adUnitPath":"/88059007,1006611/dealbreaker.com/opening-bell"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8a9b37c-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x250"],"blockthroughTag":"5ae8a9b37c-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-2f4514fbcb9f4cce92d92c622e296b0f","adUnitPath":"/88059007,1006611/dealbreaker.com/opening-bell"},"slotId":"ad-2f4514fbcb9f4cce92d92c622e296b0f","visClasses":["not-size-a","not-size-b","not-size-d"]}' auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8a9b37c-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8a9b37c-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-88877f94055042e4a0115c42474f060e","adUnitPath":"/88059007,1006611/dealbreaker.com/opening-bell"},"slotId":"ad-88877f94055042e4a0115c42474f060e","visClasses":["not-size-a","not-size-b","not-size-c"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"></aside></div></article></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h2 class="m-component-header--image" role="heading" aria-level="2"><img src="https://dealbreaker.com/.image/cs_srgb%2Cq_auto:good/MTYwMzA5ODAzMDM2NDUyODA0/section_header_art_xtrasmall_related.svg" alt="Related"></h2></div></div><phoenix-hub class="m-card-group--container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--standard-cards" config="{&quot;siteDomain&quot;:&quot;dealbreaker.com&quot;,&quot;siteBasePath&quot;:null,&quot;size&quot;:8,&quot;widgetName&quot;:&quot;tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1&quot;}" percentage_for_personalized_recommendation="50" additional_personalized_slices="[]"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2021/11/opening-bell-11-16-2021" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/11/opening-bell-11-16-2021','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/11/opening-bell-11-16-2021" title="Opening Bell: 11.16.21" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1MzI1Nzc2OTY5NjcyMDA5/joe-biden.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1MzI1Nzc2OTY5NjcyMDA5/joe-biden.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1MzI1Nzc2OTY5NjcyMDA5/joe-biden.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg1MzI1Nzc2OTY5NjcyMDA5/joe-biden.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg1MzI1Nzc2OTY5NjcyMDA5/joe-biden.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg1MzI1Nzc2OTY5NjcyMDA5/joe-biden.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg1MzI1Nzc2OTY5NjcyMDA5/joe-biden.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="joe biden"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/11/opening-bell-11-16-2021"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 11.16.21</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Things are really not going Joe Biden’s way; CalPERS feeling frisky; buying a real heirloom with fake money; and more!</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2012/05/opening-bell-05-14-12" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2012/05/opening-bell-05-14-12','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiaW1hZ2VTdHlsZSI6InRleHRvbmx5IiwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2012/05/opening-bell-05-14-12" title="Opening Bell: 05.14.12" tabindex="-1"><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2012/05/opening-bell-05-14-12"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 05.14.12</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">JPMorgan Loss Claims Official Who Oversaw Trading Unit (NYTimes) The $2 billion trading loss at JPMorgan Chase will claim its first casualty among top officials at the bank as early as Monday, with chief executive Jamie Dimon set to accept the resignation of the executive who oversaw the trade, Ina R. Drew. Ms. Drew, a 55-year-old banker who has worked at the company for three decades and serves as chief investment officer, had repeatedly offered to resign since the scale of the loss became apparent in late April, but Mr. Dimon had held off until now on accepting it, several JPMorgan Chase executives said. Two traders who worked for Ms. Drew also planned to resign, JPMorgan Chase officials said. Her exit would mark a stunning fall from grace for one of the most powerful women on Wall Street, as well as a trusted lieutenant of Mr. Dimon...Former senior-level executives at JPMorgan said it was a shame that Ms. Drew has ended up suffering much of the fallout from the soured trade. They said that Thursday’s announcement of the $2 billion loss was the first real misstep that Ms. Drew has had and said that the position was not meant to drum up bigger profits for the bank, but rather to ensure that JPMorgan could continue to hold lending positions in Europe. “This is killing her,” a former JP Morgan executive said, adding “in banking there are very large knives.” Jamie Dimon: Trading Losses Are Not Life-Threatening (CNBC) “This is a stupid thing that we should never have done but we’re still going to earn a lot of money this quarter so it isn’t like the company is jeopardized,” he said in an interview with NBC’s “Meet with Press.” “We hurt ourselves and our credibility, yes — and that you’ve got to fully expect and pay the price for that.” Yahoo’s Thompson Out Amid Inquiry; Levinsohn Is Interim CEO (Bloomberg, earlier) Thompson, 54, was brought on to orchestrate a turnaround after Google Inc. and Facebook Inc. lured users and advertising dollars. Thompson’s undoing stems from erroneous biographical references to him as holding a bachelor’s degree in computer science from Stonehill College. A former EBay Inc. (EBAY) executive, he earned a degree in accounting from the Easton, Massachusetts- based school, and the information is correctly listed in EBay regulatory filings and some Yahoo press releases. The incorrect degree showed up in Yahoo’s April 27 10-K filing, as well as on the company’s website. As part of the board changes, Daniel Loeb, chief executive officer of Third Point, joins as a director along with Harry Wilson and Michael Wolf. A fourth nominee, Jeffrey Zucker, said in today’s statement that he withdrew his nomination to allow a quick transition. Euro Officials Begin to Weigh Greek Exit (Bloomberg) Greek withdrawal “is not necessarily fatal, but it is not attractive,” European Central Bank Governing Council member Patrick Honohan said in Tallinn on May 12. An exit was “technically” possible yet would damage the euro, he said. German Finance Minister Wolfgang Schaeuble reiterated in an interview in Sueddeutsche Zeitung that member states seeking to hold the line on austerity for Greece could not force the country to stay. LightSquared Moves Toward Bankruptcy Filing (WSJ) Hedge-fund manager Philip Falcone's LightSquared Inc. venture was preparing Sunday to file for bankruptcy protection after negotiations with lenders to avoid a potential debt default faltered, said people familiar with the matter. LightSquared and its lenders still have until 5 p.m. Monday to reach a deal that would keep the wireless-networking company out of bankruptcy court, and there were some indications over the weekend that a final decision hadn't yet been reached on its fate. Still, the two sides remained far apart, and people involved in the negotiations expected LightSquared to begin making bankruptcy preparations in earnest. Facebook cofounder living large in Singapore as he stiffs US for a possible $600M in taxes (NYP) Saverin is renouncing his US citizenship in favor of Singapore, the Southeast Asian city-state that has no capital-gains tax, where he has lived like royalty since 2009. The move already has saved him about $288 million in taxes, and will save him much more if he chooses to sell his $4 billion personal stake in Facebook, which goes public next week. “This pisses me off,” fellow tech-industry billionaire Mark Cuban spat on Twitter Friday upon hearing news of Saverin’s decision. Saverin’s spokesman has defended the move, claiming he has investments in the Far East, and Europe and the permanent move makes perfect sense. “Eduardo recently found it more practical to become a resident of Singapore since he plans to live there for an indefinite period of time,” Saverin’s spokesman told Bloomberg. JPMorgan Unit's London Staff May Go as Loss Prompts Exits (Bloomberg) The entire London staff of JPMorgan Chase’s chief investment office is at risk of dismissal as a $2 billion trading loss prompts the first executive departures as soon as this week, a person familiar with the situation said. The firm is examining whether anyone in the unit, which employs a few dozen people in London, sought to hide risks, said the person, who requested anonymity because the deliberations are private. In Wake Of JPMorgan Loss, Rivals Fret About New Rules, Downgrades (WSJ) Over the weekend, rival banks scurried to explain why they believe a similar trading loss couldn't happen at their firm. Some companies pointed to moves already taken to reduce risk and sell off volatile and opaque assets such as derivatives on credit indexes. In a statement, Citigroup "has a small amount of straight-forward economic hedges managed at the corporate center to mitigate our credit exposure, principally relating to consumer loans." About half of that total is in cash, with most of the rest in U.S. Treasury bonds and other conservative investments. At Morgan Stanley, the portfolio most similar to J.P. Morgan's investment office is a $32 billion "available for sale" portfolio. The portfolio primarily consists of easily traded U.S. Treasury and government agency securities. It doesn't hold any derivatives instruments, a person familiar with Morgan Stanley's operations said. Goldman Sachs has no similar unit to the one at J.P. Morgan that suffered the loss. Apple Founder Wozniak to Buy Facebook Regardless of Price (Bloomberg) “I would invest in Facebook,” he said in an interview yesterday on Bloomberg Television. “I don’t care what the opening price is.” Missing: Stats on Crisis Convictions (WSJ) It is a question that has been asked time and again since the financial crisis: How many executives have been convicted of criminal wrongdoing related to the tumultuous events of 2008-2009? The Justice Department doesn't know the answer. That is because the department doesn't keep count of the numbers of board-level prosecutions. In a response earlier this month to a March request from Sen. Charles Grassley (R.,Iowa), the Justice Department said it doesn't hold information on defendants' business titles. "Consequently, we are unable to generate the [requested] comprehensive list" of Wall Street convictions stemming from the 2008 meltdown, the letter from the Department of Justice to Mr. Grassley said. Man Charged in Death Offers Victim's Foot for Deal (AP) A homeless man charged with killing and dismembering his friend says he can't remember much about the crime. But in a jailhouse interview, Leslie Sandoval told the Anderson Independent-Mail he remembers where he put the victim's missing left foot and is willing to tell a prosecutor if she will make him a deal. Sandoval says he went on a January drinking binge with Seth Foster. Foster's torso was found under an Anderson home, and his head, hands and right foot were found different places. Sandoval says he is confused about exactly what happened. But he disagrees with a coroner's finding he beat Foster and denies a claim from investigators that he confessed and gave them the knife used to dismember Foster.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2017/08/opening-bell-8-14-17" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2017/08/opening-bell-8-14-17','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2017/08/opening-bell-8-14-17" title="Opening Bell: 8.14.17" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTI0NDI5ODE3ODIw/china-housing.webp 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTI0NDI5ODE3ODIw/china-housing.webp 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTI0NDI5ODE3ODIw/china-housing.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMjc3MTI0NDI5ODE3ODIw/china-housing.jpg 320w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMjc3MTI0NDI5ODE3ODIw/china-housing.jpg 640w, https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMjc3MTI0NDI5ODE3ODIw/china-housing.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dealbreaker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxMjc3MTI0NDI5ODE3ODIw/china-housing.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="(Getty Images)"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2017/08/opening-bell-8-14-17"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 8.14.17</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Hong Kong firms welcome Beijing onto the board; Chris Arnade's journey from prop trader to Twitter essayist; big hedge funds hurting; the MTA puts dead bodies in subway workers' break rooms; and more.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-5731810af4434594b5710b2bbf58292b","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-5731810af4434594b5710b2bbf58292b","adUnitPath":"/88059007,1006611/dealbreaker.com/opening-bell"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-326d5c83d11c4937ab856b2b04b2269e","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-1","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-326d5c83d11c4937ab856b2b04b2269e","adUnitPath":"/88059007,1006611/dealbreaker.com/opening-bell"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-01a3e5d9d1d74043874fd5648a13e4e7","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-2","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-01a3e5d9d1d74043874fd5648a13e4e7","adUnitPath":"/88059007,1006611/dealbreaker.com/opening-bell"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2012/10/opening-bell-10-10-12" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2012/10/opening-bell-10-10-12','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiaW1hZ2VTdHlsZSI6InRleHRvbmx5IiwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2012/10/opening-bell-10-10-12" title="Opening Bell: 10.10.12" tabindex="-1"><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2012/10/opening-bell-10-10-12"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 10.10.12</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Banks Must Cut Deeper to Help Stock Prices, McKinsey Says (Bloomberg) Banks must make deeper and more sweeping cost reductions if they want to restore profitability levels that are acceptable to investors, McKinsey & Co. said in an annual review of the industry. “It has to go a lot further,” Toos Daruvala, a director in the consulting firm’s North American banking practice and a co-author of the report, said yesterday in a phone interview. “Banks have done quite a lot on cost-cutting but frankly the environment has deteriorated over the last year” because of economic weakness, he said. Argentina rejects Singer’s $20M in ransom for ship’s release (NYP) At a court hearing today in Ghana, where hedge fund manager Paul Singer’s lawyers are holding the ARA Libertad hostage, a lawyer for Argentina argued that Singer had no right to detain the ship because it’s a military vessel and immune from seizure. Lawyer Larry Otoo called the seizure — a move by Singer to force Argentina to repay a $1.6 billion debt he says he’s owed — an embarrassment to Ghana and demanded the ship’s immediate return. The court is expected to rule Thursday on whether to release the ship. Singer, the head of hedge fund giant Elliot Management, is seeking to recoup some of the $600 million in bonds he purchased as Argentina was headed for default in 2001. Elliot bought the bonds at steep discounts, paying as little as 15 cents on the dollar in some cases, but has since won judgments of as much as $1.6 billion. Elliot’s NML Capital unit is pursuing Argentina’s assets all over the world in an effort to collect on its debt. In Gupta Sentencing, A Judgment Call (WSJ) Former Goldman Sachs Group Inc. director Rajat Gupta is the highest-profile of more than 70 defendants convicted of insider trading in New York federal court in the past three years. But this month he will likely receive a more lenient sentence than the 11-year-prison term given to Raj Rajaratnam, to whom Mr. Gupta provided his illegal leaks, legal experts say. The sentence may have reverberations beyond the 63-year-old Mr. Gupta, a former chief of consulting giant McKinsey & Co. It will be widely watched in executive suites nationwide because it will be among the first handed down to a major corporate figure in the recent insider-trading crackdown. Previous sentences have largely involved traders, lawyers, lower-rung corporate employees and others. Mr. Gupta, who was convicted in June of three counts of securities fraud relating to tips about Goldman and one count of conspiracy, didn't trade or profit directly from his illegal tips. Before the conviction, he had a long and stellar career in corporate America and philanthropy. All this will be balanced against the nature of the crimes and the need to discourage others from similar offenses when U.S. District Judge Jed Rakoff hands down his sentence, scheduled for Oct. 24. Judge Rakoff often imposes sentences further below federal sentencing guidelines than some other judges do, according to a Wall Street Journal analysis...Since 2010, Judge Rakoff has imposed an average sentence of 21 months on insider-trading defendants who didn't cooperate with prosecutors—about 38% below the guideline minimum, according to the Journal analysis. By comparison, U.S. District Judge Richard Sullivan issued seven sentences in that period averaging 6.3% below the guideline minimum. U.S. District Judge Paul Crotty issued three sentences at 20.3% less than the minimum. Goldman Pushes On Limits In Volcker Rule (WSJ) Some executives at the New York company believe they have found a way to extricate the credit funds from proposed limits on how much can be invested in hedge funds and private-equity funds, according to people briefed on the efforts. The Volcker rule caps a bank's total investments in hedge funds and private-equity funds at 3% of its so-called Tier-1 capital. It also prevents any single bank from accounting for more than 3% of a fund's investments. Those limits are among the biggest components of the rule, named after former Federal Reserve Chairman Paul Volcker and designed to curtail risk-taking among financial firms. The rule is the most contentious part of the Dodd-Frank financial-overhaul law of 2010 but, like much of the rest of the legislation, the details of its implementation are still being worked out. Credit funds lend to companies that might not otherwise get financing, such as companies backed by private-equity firms, and tend to hold their investments to maturity while using a limited amount of leverage. Goldman has argued in meetings with regulators and in letters to them that these funds function like banks, just with a different structure, according to public records and the people familiar with the efforts. Report: 20% of US Firms Cook the Books During Earnings (CNBC) ...a new report by finance professors at Emory and Duke University raises questions about the quality of earnings in general. In an anonymous survey of CFOs last year, the study found that at least 20% of companies are "managing" earnings and using aggressive accounting methods to legally alter the outcome of their earnings reports. Of the 20% of companies that manipulated their earnings to hit a target, Graham says, a surprising 40% did so to the downside, not the upside, to pad and improve future quarters' earnings. Banks Chasing Asian Millionaires Create Singapore’s Canary Wharf (Bloomberg) Singapore’s Marina Bay area is emerging as the city’s new financial hub, with banks including Standard Chartered Plc and Barclays taking bigger offices as they pursue Asia’s expanding ranks of millionaires. Corrections & Amplifications (WSJ via Lauren Tara LaCapra) "Annie Hubbard, the woman appearing alongside Goldman Sachs's chief financial officer, Harvey Schwartz, in a photograph with a page-one article about Goldman on Tuesday, was incorrectly identified as his wife. Mr. Schwartz isn't married." Hulk Hogan ‘devastated’ by leak of sex tape filmed six years ago with friend’s wife Heather Clem (NYDN) The wrestling star tried to explain the kinky love triangle to Howard Stern Tuesday using a thinly veiled euphemism. “Let’s say I’ve been doing laundry, brother, for this person forever, and all of a sudden this person hates the way I do laundry. And that person says, ‘You suck. I hate you. F-you every single day. I hate the way you do laundry. I’m going to find somebody else to do laundry. Somebody younger, faster, stronger,’” he said, clearly taking a jab at his ex-wife, who he was still married to at the time of the taping. “But my buddy, you know, him and his girl say, ‘Hey, you can do our laundry any time you want!’ Both of them are saying that,” he told Stern. “Finally after the person I was doing laundry with for millions and millions of years left, and all of a sudden there was nobody there to do laundry, I was depressed… I go to my buddy’s house and he says, ‘Hey man you can do this other person’s laundry that I’m partners with.’ I said, 'Sure.’” Official Warmth And Public Rage For A German Leader In Athens (NYT) ...even as Ms. Merkel said that she had come as a “good friend and a real partner,” not a “taskmaster or teacher to give grades,” the approximately 40,000 Greeks who took to the streets in protest (a rather modest number, by Greek standards) treated the visit as a provocation by the arch-nemesis in the euro crisis whose austerity medicine is obliterating the Greek middle class. Some banners read “Don’t cry for us Mrs. Merkel” and “Merkel, you are not welcome here.” A small group of protesters burned a flag bearing the Nazi swastika, while a handful of protesters dressed in Nazi-style uniforms drew cheers of approval as they rode a small vehicle past a police cordon. Variety Being Sold To Penske, Third Point (Reuters) Variety, the century-old entertainment trade newspaper once considered the bible of the movie industry, is being sold to online publisher Jay Penske and Third Point LLC for about $25 million, two sources with knowledge of the deal told Reuters. Penske and Third Point have struck a deal to buy the money-losing, 107-year-old newspaper from medical and technical publisher Reed Elsevier, which put it up for sale in March, the sources said. IMF warns eurozone on capital flight (FT) In its global financial stability report, the IMF concluded that capital flight from the eurozone’s periphery to the bloc’s core, driven by fears of a break-up of the currency union, had sparked “extreme fragmentation” of the euro area’s funding markets. The fund said this was causing renewed pressure for banks to shrink their balance sheets, particularly those in countries with fiscal woes. A Fat, Mustachioed Orphan Finds a Home (NYT) How do you transport a 234-pound baby to New York City? If he’s a 15-week-old walrus rescued from the open ocean off Alaska, the answer is a jumbo-size crate aboard a FedEx cargo jet, accompanied by a veterinarian and a handler. “If he’s calm and comfortable, no worries,” said Jon Forrest Dohlin, director of the New York Aquarium, which will receive the walrus calf, named Mitik, on Thursday. “But his needs and comfort come first. So he may very well travel with his head in our keeper’s lap.” Since late July, Mitik and a second orphaned walrus, Pakak, have been nursed to health with bottle feedings and exercise at the Alaska SeaLife Center, an aquarium in Seward that conducts research and responds to strandings of marine mammals. (Pakak, nicknamed Pak, will arrive at the Indianapolis Zoo on Thursday.) Mitik — or Mit, for short — was weak from illness and considerably smaller than Pakak when he was found by a hunting vessel several miles offshore. Mit initially suffered from bladder problems and could not take a bottle, requiring both a catheter and feeding tube. But he is now sucking assertively from a bottle and putting on a pound a day...With his multiple chins and doleful expression, Mit is also exhibiting an undeniable pluck that should serve him well in his new surroundings. Martha Hiatt, the aquarium’s behavioral husbandry supervisor, traveled to Alaska in September to help care for him. At first, she said, Pakak totally dominated him, but no longer. “If Mit is resting with his head on my lap, sucking my fingers, looking sweetly into my eyes, and Pak comes anywhere near us, he pops up, yells at Pak and tries to head-butt him,” she said. “Then he’ll turn to me and be all cuddly again. We say he is small, but scrappy — the perfect New Yorker.”</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2012/10/opening-bell-10-05-12" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2012/10/opening-bell-10-05-12','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="4" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiaW1hZ2VTdHlsZSI6InRleHRvbmx5IiwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2012/10/opening-bell-10-05-12" title="Opening Bell: 10.05.12" tabindex="-1"><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2012/10/opening-bell-10-05-12"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 10.05.12</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Merkel’s First Greek Crisis Visit Seen Sending Signal to Critics (Bloomberg) German Chancellor Angela Merkel will travel to Athens for the first time since Europe’s financial crisis broke out there three years ago, a sign she’s seeking to silence the debate on pushing Greece out of the euro. Merkel’s visit to the Greek capital Oct. 9 to meet with Prime Minister Antonis Samaras underscores the shift in her stance since she held out the prospect last year of Greece exiting the 17-nation currency region. “The meeting could mark the turning point to the Greek crisis,” said Constantinos Zouzoulas, an analyst at Axia Ventures Group, a brokerage in Athens. “This is a very significant development for Greece ahead of crucial decisions by the euro zone for the country.” Spain Finance Minister’s ‘No Bailout’ Remark Sparks Laughter (CNBC) “Spain doesn’t need a bailout at all,” finance minister Luis  de Guindos said, straight faced and somber, as mirth spread throughout the audience (even de Guindos’ assistant interpreter couldn’t mask a smile). US Probes Credit Suisse Over Mortgages (Reuters) U.S. federal and state authorities are investigating Credit Suisse over mortgage-backed securities packaged and sold by the bank, people familiar with the probe said on Thursday. The Justice Department and the New York Attorney General are among those probing Credit Suisse's actions, according to the sources, who spoke on condition of anonymity. New Shuffle At JPMorgan (WSJ) Barry Zubrow, a trusted lieutenant of J.P. Morgan Chase Chief Executive James Dimon, is expected to give up his job as regulatory affairs chief in what would be the latest reshuffling to follow a multibillion-dollar trading blunder. The change is expected before year-end, said people close to the bank. It is possible the 59-year-old executive will remain with the company in an advisory role, these people added. More executive shifts also are possible. The chairman of the corporate and investment banking unit, Jes Staley, was recently in the running to become chief executive of British banking giant Barclays PLC, according to people close to Mr. Staley, but didn't get the job. He gave up day-to-day oversight of J.P. Morgan's investment bank in a July reorganization. J.P. Morgan declined to comment about Mr. Staley, and he couldn't be reached. Investors Back Away From 'Junk' Bonds (WSJ) The massive "junk"-bond boom is raising alarm bells among some large money managers, who warn the market is showing signs of overheating. So much money has flooded into the junk-bond market from yield-hungry investors that weaker and weaker companies are able to sell bonds, they say. Credit ratings of many borrowers are lower and debt levels are higher, making defaults more likely. And with yields near record lows, they add, investors aren't being compensated for that risk. India’s NSE Says 59 Erroneous Orders Caused Stock Plunge (Bloomberg) “India has joined the big league with this trading disaster,” A.S. Thiyaga Rajan, a senior managing director at Aquarius Investment Advisors Pte., which manages about $400 million, said by phone from Singapore. “It’s very surprising so many erroneous orders went through. Exchanges and regulators must be one step ahead as systems and technologies upgrade.” Halloween Horror Story: Case Of The Missing Pumpkin Lattes (WSJ) For Asher Anidjar, the arrival of fall isn't marked by turning leaves or a chilly breeze, but a steaming seasonal drink. Recently, though, when he headed to his local Starbucks for a Pumpkin Spice Latte, he left with a bitter taste in his mouth. They were out of the special sauce that gives the treat its distinctive autumnal flavor. "I just left, depressed," said Mr. Anidjar, a 26-year-old commercial real-estate analyst who lives in Manhattan. The drink crops up on the Starbucks menu annually for a limited time, and this year there has been an unusual run on the pumpkin batch. Thanks in part to a frothy dose of buzz brewed up by the Seattle-based coffee giant before the beverage's Sept. 4 debut, the craze has drained supplies at stores across the country. Baristas are hitting the street, searching for stashes of the flavored sauce at other stores. Customers denied their fix—which costs about $4 for a small cup, or "tall" in Starbucks speak—are tweeting about their dismay. "My world almost ended this morning when the local Starbucks told me they were out of Pumpkin Spice Latte," tweeted Jason Sizemore, 38 years old, of Lexington, Ky. Fed Seeks To Clarify Plans (WSJ) Since August 2011, the Fed has been saying it will keep short-term interest rates near zero until a particular date. Right now that date is mid-2015. The hope has been that these assurances would help hold down longer-term interest rates, as well as short-term ones, and thus boost spending and investment. But the Fed isn't happy with this approach. While central-bank officials believe the assurances have helped hold down long-term interest rates, they find the fixed date to be confusing, and they are looking at a new approach. The idea under consideration is to keep offering assurances of low rates, but tie those assurances to what is happening in the economy rather than a point on the calendar. Dave And Buster's IPO Plan A Bust (Bloomberg) Dave & Buster’s Entertainment, operator of 59 company-owned dining and gaming stores, withdrew its plans for a US initial public offering, citing market conditions. The company had sought to raise as much as $107.7 million. Black Swans In The Red Until Turmoil Hits (NYP) The Apocalypse has not arrived — but that hasn’t stopped some of the country’s wealthiest investors from betting on it. The investors, mostly pensions funds, hedge funds of funds and deep-pocketed individuals that were burned during the financial meltdown in 2008, are jumping into these so-called Black Swan investments that carry promised returns of up to 1,000 percent — if another financial Armageddon strikes. The Cassandras of the hedge-fund world that are offering these funds — also called tail risk funds and often with a geographic focus — would suffer terribly in the absence of disaster...The hot sector has attracted such well-known names as Saba Capital’s Boaz Weinstein, Hayman Capital’s Kyle Bass, Corriente Advisors’ Mark Hart, and Universa’s Mark Spitznagel...When markets are buoyant, of course the funds lose money. Through August, Saba Tail Hedge was down 16 percent, Pine River Tail Hedge had fallen 23 percent and Corriente Europe Divergence is down 24 percent, according to investors. Bass’s Japan short fund, which he launched two years ago, is down more than 60 percent since inception. By design, it will lose all of its investors’ money in three years if Japanese bonds don’t go into a tailspin. Bridezilla’s demanding email to potential bridesmaids: If you can’t commit, ‘you’re going to the wrong wedding’ (NYDN) One woman’s over-the-top email of demands to potential bridesmaids has gone viral since it was posted on Gawker.com. “You all have a big roll [sic] in this wedding, so before we continue I’m going to be setting some ground rules and it’s very important you read and think everything through before you accept this honor to be a bridesmaid,” the unnamed bride-to-be begins. If recipients don’t answer emails when outside the country, can’t attend every wedding-related event, or don’t have the cash for several flights and a bridesmaid’s dress, they might not make the cut. “If money is tight and you can’t afford to contribute to the bachelorette party or won’t be able to afford a dress, then [I] don’t have time to deal with that, I’m sorry,” the woman wrote. Of course, she’ll aim for what’s affordable, but, “If you think it’s going to be a $25 Forever 21 dress then you’re going to the wrong wedding.” The lucky bridesmaids must also be available — at any moment — between February and August. “If you don’t think you’ll be able to attend one party but can make the rest of them, I’m sorry, but I’ll have to take you out as a bridesmaid and put you as a guest,” the woman wrote. And please, don’t ignore phone calls. “I don’t have time to wait around for responses, everyone has their phone on them,” she wrote. “It shouldn’t take you more than a day to get back to me. Really think about everything I've said. This is really going to be the most epic wedding ever so I hope you girls can share this special day with us!"</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2012/12/opening-bell-12-17-12" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2012/12/opening-bell-12-17-12','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="5" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiaW1hZ2VTdHlsZSI6InRleHRvbmx5IiwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2012/12/opening-bell-12-17-12" title="Opening Bell: 12.17.12" tabindex="-1"><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2012/12/opening-bell-12-17-12"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 12.17.12</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">SAC E-Mails Show Steve Cohen Consulted on Key Dell Trade (Bloomberg) Two days before Dell Inc. was set to report second-quarter 2008 earnings, Jon Horvath, a technology analyst at SAC Capital Advisors LP, e-mailed his boss Michael S. Steinberg and another portfolio manager to warn that the computer maker would miss earnings estimates. “I have a 2nd hand read from someone at the company,” Horvath began the Aug. 26 message, which provided details on gross margins, expenditures and revenue. “Please keep to yourself as obviously not well known.” Steinberg, a 15-year veteran of the hedge fund founded by billionaire Steven A. Cohen, responded: “Yes normally we would never divulge data like this, so please be discreet. Thanks.” The e-mails indicate Steinberg, the longest-serving SAC employee linked to the U.S. insider-trading probe, discussed the Dell trade with Cohen. While neither has been accused of any wrongdoing, the messages were admitted as evidence at the New York insider-trading trial of two hedge-fund managers last week after a judge ruled they supported prosecutor claims that Steinberg should be considered an unindicted co-conspirator. AIG To Sell Life Insurer Stake (WSJ) AIG will sell its stake in Asian life insurer AIA Group Ltd., raising as much as $6.5 billion in what could be the second-largest deal in Asia this year. Completion of the sale will mark another step forward for AIG, which is shedding noncore assets, as it seeks to repay its debt to the U.S. government, which took over the company in a $182 billion bailout in 2008. A Shadow Over Banks As UBS Nears Libor Deal (WSJ) The Swiss bank is set to agree as soon as this week to pay roughly $1.5 billion to settle allegations of wrongdoing related to benchmarks such as the London interbank offered rate, or Libor, say people close to the talks. So far, UBS has agreed in principle with the U.S. Justice Department that a company unit in Japan will plead guilty to a criminal charge, according to a person familiar with the tentative deal. The Zurich-based parent will pay the fine in return for a deal that lets it avoid criminal prosecution. Criminal charges against individuals are expected to be filed in tandem with the settlement, according to U.S. officials briefed on the matter. The pursuit of criminal charges and the higher-than-expected fine are ominous signs for more than a dozen financial firms still under investigation. "There's no panic—yet," says someone close to one of the banks in the sprawling probe. Moody’s Gets No Respect as Bonds Shun 56% of Country Ratings (Bloomberg) The global bond market disagreed with Moody’s Investors Service and Standard & Poor’s more often than not this year when the companies told investors that governments were becoming safer or more risky. Yields on sovereign securities moved in the opposite direction from what ratings suggested in 53 percent of the 32 upgrades, downgrades and changes in credit outlook, according to data compiled by Bloomberg. That’s worse than the longer-term average of 47 percent, based on more than 300 changes since 1974. This year, investors ignored 56 percent of Moody’s rating and outlook changes and 50 percent of those by S&P. Economy Poised To Nudge Ahead In 2013 (WSJ) So that's nice. Boehner Opens the Door to Tax Hikes on the Wealthy (Reuters) U.S. House of Representatives Speaker John Boehner's offer to accept a tax rate increase for the wealthiest Americans knocks down a key Republican road block to a deal resolving the year-end "fiscal cliff." The question now boils down to what President Barack Obama offers in return. Such major questions, still unanswered so close to the end of the year suggest, however, that no spending and tax agreement is imminent. A source familiar with the Obama-Boehner talks confirmed that Boehner proposed extending low tax rates for everyone who has less than $1 million in net annual income, meaning tax rates would rise on all above that line. Actor Depardieu Hits Back at French PM Over Taxes (CNBC) Actor Gerard Depardieu, accused by French government leaders of trying to dodge taxes by buying a house over the border in Belgium, retorted that he was leaving because "success" was now being punished in his homeland. A popular and colourful figure in France, the 63-year-old Depardieu is the latest wealthy Frenchman to seek shelter outside his native country after tax increases by Socialist President Francois Hollande. Prime Minister Jean-Marc Ayrault described Depardieu's behaviour as "pathetic" and unpatriotic at a time when the French are being asked to pay higher taxes to reduce a bloated national debt. "Pathetic, you said pathetic? How pathetic is that?" Depardieu said in a letter distributed to the media. "I am leaving because you believe that success, creation, talent, anything different must be sanctioned," he said. [...] The "Cyrano de Bergerac" star recently bought a house in Nechin, a Belgian village a short walk from the border with France, where 27 percent of residents are French nationals, and put up his sumptuous Parisian home up for sale. Depardieu, who has also inquired about procedures for acquiring Belgian residency, said he was handing in his passport and social security card. Singapore Establishment Challenged by Carson Block on Olam (Bloomberg) When Carson Block likened Olam International Ltd. to fraud-ridden Enron Corp., he challenged more than the accounting of the Singapore-based commodities firm. He also took on Temasek Holdings Pte, the government-owned investment company whose money has helped build the city-state into a corporate dynamo known as Singapore Inc. Temasek is Olam’s second-largest shareholder, with a 16 percent stake that has lost more than $100 million in value since Nov. 19, when Block’s Muddy Waters LLC first questioned the validity of the company’s finances and said it was betting against the stock. Temasek is also the biggest shareholder in many of the country’s best-known companies, including DBS Group Holdings Ltd., Southeast Asia’s largest bank, Singapore Telecommunications Ltd. and Singapore Airlines Ltd. “Carson Block is putting his whole reputation on this one,” said Low Chee Keong, associate professor of corporate law at the Chinese University of Hong Kong. “He’s taking on the Singapore government, Singapore Inc. here.” UN court orders immediate release of Argentine ship seized by hedge funder Paul Singer over unpaid debt (AP) A United Nations court ordered the immediate release Saturday of an Argentine navy training ship held in Ghana two months ago at the request of an American hedge fund. The ARA Libertad was held Oct. 2 in the port of Tema as collateral for unpaid bonds dating from Argentina's economic crisis a decade ago. Argentina appealed to the UN's International Tribunal for the Law of the Sea for the ship's release, arguing that as a warship the Libertad is immune from being seized. In an expedited ruling, the court ordered that Ghana "forthwith and unconditionally release the frigate ARA Libertad" and ensure the ship and its crew can leave Ghanaian waters. It also ordered that the vessel should be resupplied as needed. Detaining the ship was "a source of conflict that may endanger friendly relations among states," the court said. The ruling leaves untouched the parties' rights to seek further international arbitration on the matter. Debt Loads Climb In Buyout Deals (WSJ) Private-equity firms are using almost as much debt to fund acquisitions as they did before the financial crisis, as return-hungry investors rush to buy bonds and loans backing those takeovers. The rise in borrowed money, or leverage, heralds the possibility of juicy returns for buyout groups. Ominously, the surge also brings back memories of the last credit binge around six years ago, which saddled dozens of companies with huge levels of debt. Berlusconi's Love Life Lost in Translation (CNBC) Global media reports that the former Italian prime minister Silvio Berlusconi announced his engagement to his 28-year-old girlfriend on one of his TV Channels on Sunday, have been dismissed by native Italians who say Berlusconi has been mis-translated. Various newspapers have reported that Berlusconi is to get married for the third time, when in fact he announced that he is in love and in a relationship...Professor of Modern Italian History at University College London (UCL), John Foot, told CNBC that Pascale is a"girlfriend, nothing more." "In Italy the phrase 'Mi sono fidanzato' usually means 'I have a girlfriend or boyfriend' and not 'I am engaged to be married'. This can cause confusion abroad but is pretty clear in the Italian context," he told CNBC. Twinkies again by spring? It could happen (NBC) It’s not even Christmas, but Twinkies fans may be able to start looking forward to an Easter present. Bankrupt Hostess Brands has received a number of bids from companies interested in buying the maker of Twinkies, Ho Hos, and Wonder bread, including retail heavyweights such as Wal-Mart Stores Inc. and Kroger Co, Bloomberg News reported Friday, quoting an unnamed person familiar with the matter...Anthony Michael Sabino, a bankruptcy attorney and a professor at St. John's University, said bankruptcy judge Robert Drain was motivated to move quickly. Bidding will likely take place by early January, since the assets — if not the treats themselves — could become stale.  “I think this will move a at a fairly decent pace. He knows what’s at stake here.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2012/03/opening-bell-03-15-12" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2012/03/opening-bell-03-15-12','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="6" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiaW1hZ2VTdHlsZSI6InRleHRvbmx5IiwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2012/03/opening-bell-03-15-12" title="Opening Bell: 03.15.12" tabindex="-1"><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2012/03/opening-bell-03-15-12"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 03.15.12</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Goldman Roiled by Op-Ed Loses $2.2 Billion for Shareholders (Bloomberg) Goldman Sachs slid $4.17 to $120.37 yesterday, leaving the shares still up 33 percent this year...Smith, who also wrote that he was quitting after 12 years at the company, blamed Blankfein, 57, and President Gary D. Cohn, 51, for a “decline in the firm’s moral fiber.” They responded in a memo to current and former employees, saying that Smith’s assertions don’t reflect the firm’s values, culture or “how the vast majority of people at Goldman Sachs think about the firm and the work it does on behalf of our clients.” You Have Less Than Two Hours To Sign Up For The Dealbreaker NCAA Tournament Challenge (DB) Do it here, do it now, or lose us forever (the password is: animalliar). SEC Cracks Down On Pre-IPO Trading (WSJ) Federal regulators are cracking down on an obscure but booming market for trading shares in companies before they go public. The Securities and Exchange Commission brought charges against two money managers, alleging they misled and overcharged investors on funds formed to buy shares of Facebook Inc., Twitter Inc. and other social-media companies. A so-called secondary market in these companies' private shares has grown rapidly as more investors seek to buy into the companies before their initial public offerings, hoping to profit later from a "pop" in the stock price after the IPO. The allegations by the SEC mark the first major regulatory blow to the market, which the agency says emerged in 2009 and which industry participants say has been fueled lately on the anticipation of a Facebook IPO in the coming months. Citi Rejection Stings Pandit (WSJ) The board of directors held a meeting by telephone shortly after the Federal Reserve said Tuesday it had turned down the capital plan the New York company submitted as part of its latest "stress test," according to people familiar with the situation. Neither Citigroup nor the Fed disclosed what the bank had been seeking, but in recent months the bank's executives had repeatedly said they wanted to return capital to shareholders through dividends or share buybacks in 2012. "Everyone was taken by surprise," said a person with knowledge of the reaction among Citigroup executives and board members. Jobless Claims in U.S. Decrease, Matching Four-Year Low (Bloomberg) Claims for jobless benefits dropped last week in the U.S., matching the lowest level in four years, more evidence the labor market is improving. Applications for unemployment insurance payments fell by 14,000 to 351,000 in the week ended March 10, Labor Department figures showed today. Economists forecast 357,000, according to the median estimate in a Bloomberg News survey. Claims reached the same level a month ago, the lowest since March 2008. UBS Cuts Bonus Pool (WSJ, DB) That would be putting it mildly. JPMorgan's Dimon Responds to Goldman Column (Reuters) J.P. Morgan CEO Jamie Dimon told employees to resist taking advantage of competitors and to focus instead on strengthening the bank's own standards, in an internal memo sent in response to the firestorm engulfing Goldman Sachs after a former banker published his resignation letter in the New York Times. Meredith Whitney: Banks Oversold, Muni Defaults Still Coming (CNBC) "The banks should trade at tangible (book value) or a little better," she said. "But that doesn't mean they're off to the races and that there's tremendous momentum behind the fundamentals of these banks." Goldman fights back after employee's scathing public exit (NYP) After the memo was distributed, Goldman brass went into damage-control mode, fielding calls from investors and clients searching for reaction from the 143-year-old firm. Blankfein was light-hearted about the surprise attack but tried to be extremely responsive to client inquiries about it, sources said. Privately, some Goldman officials played down Smith’s significance within the firm, describing him as a “disgruntled mid-level employee.” Two Billionaires Side With Greg Smith Against Goldman (Forbes) Jim Clark said Smith’s criticism of Goldman’s treatment of its customers is “what I experienced over the four to five years” he entrusted some of his funds with the firm’s private wealth management division...Billionaire Stephen Jarislowsky, CEO of Canadian investment firm Jarislowsky, Fraser, says he also supports Smith’s op-ed. “It’s about ethics and fiduciary responsibility, and the lack thereof,” explains Jarislowsky. “If you’re a fiduciary you should work for your client and not for anyone else. If you’re a doctor, you’re not supposed to work for your pocketbook, but for your client’s health.” Chinese Economy Already in ‘Hard Landing,’ JPMorgan’s Mowat Says (Bloomberg) China’s economy is already in a so- called “hard landing,” according to Adrian Mowat, JPMorgan Chase & Co.’s chief Asian and emerging-market strategist. “If you look at the Chinese data, you should stop debating about a hard landing,” Mowat, who is based in Hong Kong, said at a conference in Singapore yesterday. “China is in a hard landing. Car sales are down, cement production is down, steel production is down, construction stocks are down. It’s not a debate anymore, it’s a fact.” Arrest warrant issued for Russell Brand over iPhone rage (NYP) Brand was named in a police report on Monday night after allegedly grabbing a photographer's cell phone out of his hand and hurling it through the window of a law firm. The paparazzo, Timothy Jackson, filed a police report immediately after the incident, citing "criminal damages." According to Jackson, he had been out with several fellow photographers when he started taking pictures of the 36-year-old British comedian and actor with his iPhone. Brand allegedly "flipped out," snatched the cell phone and threw it at a building, breaking a window in the process. His reps have contacted the law firm and offered to pay for the broken window.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/2012/08/opening-bell-08-17-12" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2012/08/opening-bell-08-17-12','tempest_tile-hub_dealbreaker_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--text-only mm-card--type-standard mm-card--density-standard" role="article" index="7" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiaW1hZ2VTdHlsZSI6InRleHRvbmx5IiwibWV0YSI6WyJib2R5IiwiaW1hZ2UiLCJsYWJlbCIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2012/08/opening-bell-08-17-12" title="Opening Bell: 08.17.12" tabindex="-1"><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/opening-bell" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Opening Bell</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2012/08/opening-bell-08-17-12"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Opening Bell: 08.17.12</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Facebook Investors Cash Out (WSJ) Mr. Zuckerberg has long exhorted employees not to pay attention to the stock price, instead pushing them to focus on developing the social network. But in a companywide meeting earlier this month, he conceded that it may be "painful" to watch as investors continue to retreat from Facebook's stock, according to people familiar with the meeting. Facebook Second-Worst IPO Performer After Share Lock-Up (Bloomberg) Facebook's 6.3 percent drop yesterday, after the end of restrictions on share sales by its biggest investors, was the second-largest post-lock-up decline among companies that have gone public since January 2011. Wall Street Bonus Estimates Cut By Pay Consultant Johnson (Bloomberg) Incentive pay for senior management, excluding the executives named on proxy filings, will be unchanged to 10 percent higher, Johnson Associates estimated in an Aug. 14 report. That’s down from May, when the firm predicted senior managers would get bonus boosts of 5 percent to 15 percent. The biggest increases are still likely to come in fixed- income and is now forecast to be 10 percent to 20 percent instead of 15 percent to 25 percent, the new report showed. “They had a terrible 2011, so it’s off of a low base,” Johnson said. “We hoped that that business would have recovered more dramatically, but it hasn’t, so I guess you’d say it’s gone from terrible to so-so.” Executives Say Obama Better For World Economy (Reuters) Twice as many business executives around the world say the global economy will prosper better with President Barack Obama than with Mitt Romney, according to a poll out Friday. Democrat Obama was chosen by 42.7 percent in the 1,700-respondent poll, compared with 20.5 percent for Romney. The rest said "neither." 'Broken' Fund Shifts Blame (WSJ) Nearly four years after the collapse of Lehman Brothers Holdings Inc. "broke the buck" at his money-market mutual fund, Bruce R. Bent is blaming the U.S. government. The 75-year-old Mr. Bent and his son, Bruce Bent II, are set to go on trial in October on civil charges of misleading investors, ratings firms and trustees of the Reserve Primary fund as it wobbled in September 2008. The Securities and Exchange Commission alleges that the two men falsely claimed they would prop up the fund's $1 net asset value even though they "secretly harbored" doubts. The two Bents have denied the allegations in the SEC's civil lawsuit ever since it was filed in U.S. District Court for the Southern District of New York in 2009. Former Spitzer call girl Ashley Dupre is engaged and pregnant (NYP) “On the record, yes, I can confirm I’m almost seven months,” Dupre, 27, enthused when contacted yesterday. “I can’t tell you when the wedding date is just yet.” In four short years, Dupre’s gone from Client No. 9 to Husband No. 1, and now owns Femme by Ashley, a lingerie and swimwear shop in Red Bank, NJ, which she her husband to be, New Jersey asphalt scion Thomas “TJ” Earle, helped her open in May. Ex-MS Banker In China Bribery Case (CNBC) Garth Peterson joined Morgan Stanley in Asia in 2002, just as the Chinese real estate market was taking off. His job would be making real estate deals for the firm, and Peterson seemed the ideal person for the position. A blonde, blue-eyed American raised in Singapore, Peterson — then in his early 30s — was fluent in Mandarin, and in the local culture. “The language is, you know, essential, I would say, being able to speak Mandarin well,” Peterson said. “But beyond that, I worked in the Chinese real estate industry since 1993.” In 2006 alone, according to news reports at the time, Morgan Stanley invested $3 billion in Chinese real estate. Peterson, by then a vice president, was at the forefront. “I was given more and more support, and the business just grew exponentially,” he said. Today, his fortunes have drastically changed. On Thursday, Peterson was sentenced to 9 months in prison and 3 years supervised release after pleading guilty to evading Morgan Stanley’s internal controls — a federal offense. Prosecutors said he engineered a deal that transferred Morgan Stanley’s interest in a multi-million dollar Shanghai real estate development to a shell company secretly controlled by Peterson and a Chinese government official. The official, who was not identified, made an instant paper profit of $2.5 million. Treasury To Amend Terms Of Fannie, Freddie Bailout (WSJ) Under the new arrangement between Treasury and the companies' federal regulator, all the firms' quarterly profits would be turned over to the government as a dividend payment; the government wouldn't require such payments in periods when the firms are unprofitable. Backstop For Futures Trades (WSJ) Support is growing for an insurance fund that would protect customers of futures brokerages that collapse. While numerous hurdles remain, the process took an important step Thursday when futures-exchange operator CME Group met with other industry officials and a customer-advocacy group in Chicago to discuss how to set up a customer-protection fund. It could take months or even longer for a specific plan to emerge, but participants in the meeting said it is increasingly likely that the government, futures industry or both will propose such an insurance fund. "Restoring customer confidence is very important," and "we're looking at all potential solutions, including an insurance fund," said Walt Lukken, president of the Futures Industry Association, a trade group.</p></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section></phoenix-hub></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9c908-168" style="display: none !important"></span></div><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-policy" target="" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/send-tips" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Send Tips</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/advertising" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertising</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscribe" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Newsletter</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://dealbreaker.com/.rss/teaser/" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">RSS</a></li></ul><div class="m-footer--copyright">&copy; 2022 Breaking Media Inc.</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://thearenagroup.net/" aria-label="A channel by The Arena Group"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="arena_footer_logo"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#arena_footer_logo"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-18f4fa6bea494290889df640162d7bce","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,50],[320,60],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-18f4fa6bea494290889df640162d7bce","adUnitPath":"/88059007,1006611/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="50" container-width="300"><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-18f4fa6bea494290889df640162d7bce"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-2b0d2a3ddc434efb988c4a564f23f3eb","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[768,66]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-2b0d2a3ddc434efb988c4a564f23f3eb","adUnitPath":"/88059007,1006611/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-2b0d2a3ddc434efb988c4a564f23f3eb"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-959681be45a14be7a3ab75a12e7c223a","visClasses":["not-size-a","not-size-b","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[900,65],[970,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-959681be45a14be7a3ab75a12e7c223a","adUnitPath":"/88059007,1006611/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-959681be45a14be7a3ab75a12e7c223a"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-c" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-813d83c47bed4fa7936fa0fbcec17ff9","visClasses":["not-size-a","not-size-b","not-size-c"],"slotConfig":{"config":{"sizes":[]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomD"}],"screenSizes":["D"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-813d83c47bed4fa7936fa0fbcec17ff9","adUnitPath":"/88059007,1006611/dealbreaker.com/opening-bell"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-813d83c47bed4fa7936fa0fbcec17ff9"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2022-04-29-003626-d472fee-026119"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2022-04-29-003626-d472fee-026119"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2022-04-29-003626-d472fee-026119"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2022-04-29-003626-d472fee-026119"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2022-04-29-003626-d472fee-026119"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2022-04-29-003626-d472fee-026119"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2022-04-29-003626-d472fee-026119"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2022-04-29-003626-d472fee-026119"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2022-04-29-003626-d472fee-026119"></script><script id="phx-webcomponent-intersectionNotifier" async src="/.bootscripts/webcomponents/intersectionNotifier.min.js?v=2022-04-29-003626-d472fee-026119"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2022-04-29-003626-d472fee-026119"></script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/overlay.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/timeago.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/simpleForm.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/tabs.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accordion.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/card.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/recommendations.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/dropDown.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/stickyNav.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/sodoRunner.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/iconFallback.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><phoenix-script src="https://ml314.com/js.aspx?eid=80830" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_unsupportedIterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function _unsupportedIterableToArray(o,minLen){if(!o)return;if(typeof o==="string")return _arrayLikeToArray(o,minLen);var n=Object.prototype.toString.call(o).slice(8,-1);if(n==="Object"&&o.constructor)n=o.constructor.name;if(n==="Map"||n==="Set")return Array.from(o);if(n==="Arguments"||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(n))return _arrayLikeToArray(o,minLen)}function _iterableToArray(iter){if(typeof Symbol!=="undefined"&&iter[Symbol.iterator]!=null||iter["@@iterator"]!=null)return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr))return _arrayLikeToArray(arr)}function _arrayLikeToArray(arr,len){if(len==null||len>arr.length)len=arr.length;for(var i=0,arr2=new Array(len);i<len;i++){arr2[i]=arr[i]}return arr2}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}if(info.samsung){newClasses=newClasses.concat("samsung")}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2022-04-29-003626-d472fee-026119"></phoenix-script><script type="text/template" id="videoplayer-tag">(function(src){"use strict";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);})('https://saymedia-com.videoplayerhub.com/videoloader.js')</script><phoenix-script block-premium block-on-ccpa-reject block-on-gdpr-vendor-consent="blockthrough" block-on-gdpr-purpose-consent="advertising" delay-load script-id="videoplayer-tag"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://dealbreaker.com/2022/04/opening-bell-4-22-2022","title":"Opening Bell: 4.22.22","description":"Funding secured; Evans exits; real pollution for fake money; Singapore’s not-welcome mat; and more!","thumbnail":"https://dealbreaker.com/.image/t_share/MTg5MTMyMjY5MDQ1MTYzOTIz/funding-secured.jpg","published_time":"2022-04-22T13:30:00Z","author":"Dealbreaker","section":"Opening Bell"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,r,o,a,i,s,e,f,l,u){l=null!=t[r]&&"function"==typeof t[r].now?t[r].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(o)[0],(f=c.createElement(o)).async=1,"//cdn"==a?(t[i].s=l,f.onerror=function(e){t[i].e=e,n(t,c,r,o,a+"-fallback",i,s)}):t[i].r=l,(u=!t.Promise||!t.MutationObserver||!Object.assign)||(t[i].v="nbc"+(0<=a.indexOf("-fallback")?"f":"")),f.src=a+".petametrics.com/"+s+(u?"":"-nbc")+".js?ts="+(+new Date/216e5|0),e.parentNode.insertBefore(f,e)}(window,document,"performance","script","https://cdn","$p",jsKey);Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var rgis=window.GdprStatus.getCookie("RGIS");var c3id=rgis&&typeof rgis==="string"&&rgis.length>=1&&rgis[0]==="\""&&rgis.indexOf("|")!==-1?rgis.slice(1,rgis.indexOf("|")):undefined;var igCookie=consented&&window.GdprStatus.getCookie(cookieName);var uid=c3id||igCookie;if(uid&&igCookie!=="donottrack"&&uid!==mavenUid&&(c3id||!/^\d+$/.test(mavenUid))){window.GdprStatus.fetchMavenContext(uid,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-04-29-003626-d472fee-026119#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId, userSyncUrl) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);var sync=function sync(params){var userSync=userSyncUrl+"?puid="+params.uid+(params.gdprConsent?"&gdprcs="+encodeURIComponent(params.gdprConsent):"")+(params.uspConsent?"&ccpacs="+encodeURIComponent(params.uspConsent):"");var img=document.createElement("img");img.height="1";img.width="1";img.src=userSync;img.alt="";document.body.appendChild(img)};Promise.all([window.GdprStatus.getMavenUidSafe(),window.phxConsentManagement.getConsentString(),window.criticalElementsPromise]).then(function(values){sync({uid:values[0],gdprConsent:values[1].id==="GDPR"&&values[1].string,uspConsent:values[1].id==="CCPA"&&values[1].string})});var emailHashData=window.localStorage.getItem("emailHashes");if(emailHashData!==null){var data;try{data=JSON.parse(emailHashData)}catch(e){1}if(data&&data.length){window.carbonReady=window.carbonReady||[];window.carbonReady.push(function(){["sha256","md5"].forEach(function(alg){var emailHash=data.find(function(el){return el.alg===alg});if(emailHash){ccao.api.storeHashedEmail(emailHash.alg,emailHash.digest)}})})}}})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228', 'https://eus-api.ccgateway.net/v1/s/mavenid');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>